ForumTouran
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Touran
  6. Touran
  7. Touran Elektrikproblem

Touran Elektrikproblem

VW Touran 1 (1T)
Themenstarteram 23. September 2018 um 20:55

Guten Abend ,

ich war immer stiller mitleser und und bin nun selber an einem Punkt angekommen wo ich eure Hilfe brauche :-) .

Ich Schilder euch mal kurz mein Problem .

Ich stand an einer Ampel , ich ließ ich den gang drinne . In einem kurzen Moment der unaufmerksamkeit ließ ich warum auch immer die Kupplung kommen , bevor mir der Wagen abgesoffen ist habe ich die Kupplung durch getreten und den Wagen vor dem absaufen abgefangen . Durch meinen Fehler habe ich nun folgendes Problem . Ich glaube der Wagen hat einen Spannungsüberschuss bekommen und seit dem funktioniert die Klimaanlage , Radio , Tachobeleuchtung , Tempomat , Bordcomputer nicht mehr .

Ich war bei VW die haben mir gesagt es sei das Komfortsteuergerät was ich daraufhin ausgetauscht habe und es hat sich nichts getan . Dann bin ich zum nächsten VW Service gefahren und der sagte mit es liegt nicht am Steuergerät sondern er hat irgendwo einen Fehler das er auch keine Verbindung mit VCDS erstellen kann . Er meinte an klemme 15 und 30 kommt kein Strom an . Um den Fehler zu finden müsste er den Wagen da behalten und den Fehler suchen den er wohl mit Hoher wahrscheinlichkeit kennt und nicht verätum.viel Geld zu verdienen . Allerding fand ich den Preis von 130 € pro Std zu teuer .

Kann mir irgendeiner weiterhelfen um den Fehler einzugrenzen oder wohlmöglich zu beheben ?

LG Isi

Ähnliche Themen
42 Antworten

Was steht genau im Fehlerspeicher ?

Such dir dafür am besten mal einen VCDS User um alle Fehlerspeicher auslesen zu lassen.

Themenstarteram 23. September 2018 um 21:02

Das VCDS läßt keine Fehlersuche zu da wohl kein Strom am Steuergerät anliegt

verstehe den Zusammenhang mit dem Kupplung treten und dem vermuteten Spannungsüberschuss (??) nicht.

Dann müßten ja Fahrschulautos öfter solche Probleme haben ;-)

Guten Abend Isi_100,

welches Baujahr und welche Motorvariante hast Du?Wenn wirklich keine Spannung auf Klemme 15 und 30 an den betroffenen Steuergeräten ankommt, ist wohl irgendwas mit der Versorgung des Relais für Klemme 15 faul . Da hilft wahrscheinlich nur Studium der Stromlaufpläne und dann Stück für Stück durchmessen. Interessant ist dass das KI noch funktioniert und der Motor läuft (also die WFS arbeitet) aber die MFA tot ist...ist nur die Tachobeleuchtung ausgefallen oder funktioniert die Schalterbeleuchtung auch nicht?

Gruß

Daniel

Themenstarteram 23. September 2018 um 21:48

Hi Daniel,

es handelt sich um einen 1,6er aus Bj Ende 04 .

Da Auto fährt ohne Probleme , er startet ZV geht auch ohne Probleme . Es ist nur die Tachobeleuchtung von außen Leuchtet alles(Blinker usw.) .

Wo bekomme ich den Bauplan bzw den Stromlaufplan her.

 

Bin mit dem Latein am Ende

Erwin volkswagen, anmelden da bekommste alles was du möchtest, kostet glaub ich um die 8 euro

ja, ist wohl für ne Stunde oder so. Also nicht lesen sondern alle pdfs runterladen. Dann später lesen.

Themenstarteram 23. September 2018 um 23:32

Zitat:

@Bnuu schrieb am 23. September 2018 um 21:23:40 Uhr:

verstehe den Zusammenhang mit dem Kupplung treten und dem vermuteten Spannungsüberschuss (??) nicht.

Dann müßten ja Fahrschulautos öfter solche Probleme haben ;-)

Seit dem das PASSIERT ist funktionieren die o.g Sachen nicht mehr .

Sicherungen schon kontrolliert, vor allem im Motorraum (bei der Batterie) und im Innenraum unter dem Lenkrad.

Nicht nur optisch sondern auch mit einem Messgerät, z. B. Prüflampe

Vielleicht ist durch die Erschütterung eine der Streifensicherungen defekt.

KFZ Prüflampe
Themenstarteram 24. September 2018 um 12:22

Haben wir gemacht , alle i.O

auch elektrisch geprüft?

Die 5A Sicherung im Motorraum geprüft.

Oben links im Kasten die 2te von links

Zitat:

@Isi_100 schrieb am 23. September 2018 um 23:32:58 Uhr:

 

 

Seit dem das PASSIERT ist funktionieren die o.g Sachen nicht mehr .

Glaub ich ja. Und Koinzidenz ist da wirklich unwahrscheinlich.

Dann würde ich aber im Kabelbaum oder sonstwo die Ursache suchen, falls jetzt eine defekte Sicherung gefunden wird.

Wenn eine mglw im Fahrbetrieb sonst untypische mechanische Bewegung des Motors stattfand kann es z.B. der Kabelbaum am Übergang Karosserie/Motor sein, wenn duch defekte Isolierung ein Kurzer entsteht. Oder wo anders, wo sich was bewegt / durchgescheuert hat. Daß das rein elektrisch verursacht ist, ist IMHO unwahrscheinlich, weil durch den Vorgang von der Lima aus keine Spannungsspitzen entstehen und der Akku auch viel puffert.

Würde, wenn man keine Sicherungsübersicht hat, alle Sicherungen checken. Auch wenns mühsam ist.

Themenstarteram 24. September 2018 um 21:10

Ich werde morgen nochmal einen VW Service aufsuchen. Ich hoffe da finden die was

Deine Antwort
Ähnliche Themen