ForumE90, E91, E92 & E93
  1. Startseite
  2. Forum
  3. Auto
  4. BMW
  5. 3er
  6. E90, E91, E92 & E93
  7. Totaler Ausfall der Elektrizität trotz voller Batterie

Totaler Ausfall der Elektrizität trotz voller Batterie

BMW 3er E92
Themenstarteram 10. Oktober 2017 um 21:38

Hallo liebe Leute,

Ich habe folgendes Problem mit meinem E92 335i LCI.

 

Es passiert ab und zu, dass ich zu meinem Auto komme und beim Versuch es aufzusperren absolut nichts reagiert.

Das erste Mal aufgetreten ist das ganze ca. 3 Wochen nach einem Softwareupdate von BMW der betroffenen Steuergeräte

(Ob das einen Zusammenhang hat weiss ich nicht)

.) Schlüsselbatterie ist voll

.) Batterie würde von ÖAMTC gemessen —> 12V

Ich musste den Wagen manuell aufsperren und als ich den Schlüssel einsteckte merkte man gleich, dass der Schlüssel nicht geriegelt wurde. Ich konnte ihn so wie ich ihn einsteckte wieder ohne widerstand herausziehen aus dem Zündschloss.

Nach betätigen des START Knopfes wurde ich auch nicht mal darsuf hingewiesen, dass kein Schlüssel vorhanden sei.

Fenster, Licht ,etc. -> einfach nichts reagierte, einfach ein total Ausfall.

3 mal ist mir das bisher passiert und nach einer wartedauer von ungefähr einer halben Stunde bis Stunde ging die Zündung jedes mal an wie von Geisterhand.

Uhrzeit und Datum waren immer zurückgesetzt sobald das passiert ist, das Anstarten funktionierte dann aber immer ohne jegliche Anzeichen auf eine Schwächung irgendwelcher Systeme.

Zuletzt musste ich sogar eine ganze Nacht warten und nun steht der Wagen in der Werkstatt beim freundlichen.

Die wissen aber auch nicht recht weiter und bevor das „durchprobieren“ nun losgeht möchte ich euch in letzter Instanz noch um Rat bitten.

Lg

AUT_Pfeifinger

Beste Antwort im Thema

Da ist das Problem.Die Pluskabel in den deutschen und amerikanischen Fahrzeugen

unterscheiden sich auch nicht.Umbau auf Ringkabelschuh ist die sicherste alternative.

Google liefert zu diesem Thema auch massen an Ergebnisse.

+7
40 weitere Antworten
Ähnliche Themen
40 Antworten

Hallo

Den selber Fehler hatten wir vor kurzem bei unserem E90 318d Bj. 2010

 

Der Fehler lag an der Junction Box. Dieser wies Korrosion auf und wurde somit getauscht. Seit über einem Jahr funktioniert alles Probleme.

 

Hoffe konnte helfen

 

Grüße

Ardalan

Themenstarteram 11. Oktober 2017 um 3:47

Hallo shahzade,

 

Ja das ist wirklich hilfreich danke jetzt schon mal.

Jetzt kann ich zumindest mal beim freundlichen damit argumentieren bevor sie von A bis Z durchprobieren.

 

Lg AUT_Pfeifinger

Aber die Anschlüsse an der Batterie und vor allen Dingen den Masseanschluss an der Karosserie hast Du geprüft?

Ich wette, die verkaufen Dir eine neue batterie oder ein Steuergerät.

Themenstarteram 11. Oktober 2017 um 8:48

Hallo X6fahrer,

 

Batterie haben sie überprüft bei BMW und alles ist in Ordnung.

 

Das Auto steht seit einem Tag jetzt dort und sie haben bis jetzt Batterie und junction box neu angelernt. Das hat aber nichts gebracht.

 

Die Suche geht weiter....

 

Mein serviceberater hat mich eben angerufen und gemeint das sich das ganze nun jemand ansieht der nach Zeit bezahlt wird und nicht direkt bei BMW arbeitet. (Anscheinend schon in Pension/Rente)

 

Lg

Das hört sich nicht gut an, aber mal sehen.

Themenstarteram 11. Oktober 2017 um 15:37

Ich hoffe ds Beste... aber das ist beim Freundlichen immer schwer...

Themenstarteram 11. Oktober 2017 um 15:45

So ... neuer Status.

 

Es ist die Junctionbox. Kostenpunkt 1500 €.

 

Es dreht mir zwar wieder mal den Magen um aber was soll man tun.

 

Sie ist angeschmort.

 

Lg

Ne gebrauchte kaufen...

...hatte ich auch bei meiner Limousine, E 90, 320 i, BJ 2007, 60000 KM.

Licht, vorne hinten, Fensterheber usw. ohne Funktion. Habe mir daraufhin ein neues Fußraummodul zugelegt (375.- €). Bei BMW in Koblenz montieren lassen. Es lag, laut Rechnung, an den Kontakten der Junktion-Box. Kontakte gesäubert u. mein neues FRM eingebaut, codiert u. gut war`s.

Nun sitze ich auf meinem ausgebauten FRM, welches vom einem Codierer geprüft wurde: funktioniert einwandfrei !!

Für 150.00 € zu haben !

Gruß, Cornelius

@AUT_Pfeifinger also genauso wie bei mir

Jedoch wundert mich der Preis denn bei uns hat es bisschen mehr als die Hälfte gekostet

Themenstarteram 12. Oktober 2017 um 4:06

@shahzade ja das wundert mich genauso, da der serviceberater meinte, es seien sogar Arbeitsstunden abgezogen worden weil ich nun in 2 Monaten schon zum 3. Mal in der Werkstatt bin weil ständig irgendwas kaputt geht seit die ihn das erste mal angegriffen haben.

Themenstarteram 12. Oktober 2017 um 4:11

@pantherbaerchen also Fussraummodul haben sie überprüft und gemeint da passt alles und junction modul dürfte komplett angeschmort sein sodass es ohne funktion is.

 

Der Berater meinte ich könnte natürlich so weiter fahren, aber es wäre erstens natürlich nur noch lästig wenn das auto nur dann läuft wenn es grade will und es bestand angeblich schon die gefahr das ich abbrennen könnte mit dem Teil wo ich mich frage, falls das passieren würde wäre das dann nicht ohnehin die schuld von BMW ? Aber wir wissen doch alle bereits das die nichts zu verschenken haben ;)

Wie kann eine Junctionbox Datum und uhrzeit zurück setzen?

Und wie kann es sein, dass bei einer verschmorten junction box das Auto nach einer halben Stunde warten wieder anspringt?

Da stimmt doch was nicht.

Diese Box hat nichts mit der Uhrzeit zu tun.

Hol das Auto ohne Reparatur ab und prüf die Batterieanschlüsse.

Es ist definitiv die junction Box

Da diese nicht mehr richtig funktioniert wird der Strom nicht richtig weiter geleitet

Daher ist das Auto eine Zeit lang „tot“ und wirklich nichts funktioniert. Unseres musste auch manuell aufgeschlossen werden.

Anschluss an der Batterie wurden auch überprüft.

 

Bei uns wurde es jedoch sehr billig da ich dem Mitarbeiter bei bmw mitgeteilt habe was kaputt sein könnte und sie somit diese Ursache zuerst überprüfen sollten

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. BMW
  5. 3er
  6. E90, E91, E92 & E93
  7. Totaler Ausfall der Elektrizität trotz voller Batterie