ForumMk3
  1. Startseite
  2. Forum
  3. Auto
  4. Ford
  5. Focus & C-Max
  6. Mk3
  7. Totalausfall beider Multifunktionalen BI Xenon Scheinwerfer

Totalausfall beider Multifunktionalen BI Xenon Scheinwerfer

Ford Focus Mk3
Themenstarteram 30. November 2019 um 23:20

Bei meinem Ford Focus Mj. 2017.5 sind innerhalb weniger Tage beide Multifunktionalen BI-Xenon Hauptscheinwerfer aufgrund eines Kabelbruchs ausgefallen.

Es handelt sich um das Kabel (mit Winkelstecker) von Steuergerät zum Leuchtmittel – Foto anbei.

Es funktioniert nur noch das Tagfahrlicht, das Fahrzeug kann somit nicht mehr genutzt werden da die Verkehrssicherheit nicht mehr gegeben ist.

Das Fahrzeug ist gerade mal 3 Monate außerhalb der Werksgarantie und laut meinem Ford Händler gibt es diese Kabel nicht einzeln und ich muss beide Hauptscheinwerfer – das Stück zu 1.500 Euro – erneuerten, von Kulanz oder sonstigen Vorschlägen zur Abhilfe „keine Rede“

Nur der Hinweis, das Scheinwerfer nicht von der Anschluss Garantie für das 3 bis 5 Jahr gedeckt sind.

Hat jemand von euch eine Idee, wo ich das besagte Kabel herbekomme könnte oder ob dies eventuell repariert werden kann?

Bin für jeden Tipp dankbar.

Danke Manny

Kabel-steuergeraet-leuchtmittel
Beste Antwort im Thema
Themenstarteram 5. Dezember 2019 um 13:09

So hier das Update.

Die Kabel sind eingetroffen und verbaut, alles funktioniert wieder wie es sein soll, danke nochmals an "lukaswittig" für den link.

Auch in der Angelegenheit "FORD Deutschland" kommt Bewegung nachdem ich Auto Bild Kummerkasten eingeschalten habe und das auch mal in Facebook gepostet habe.

Ford Social Media sowie der Ford Deutschland Kundendienst haben sich bei mir gemeldet und nochmal alle Daten angefordert um den Vorgang "schnellstmöglich" zu meiner "Zufriedenheit" abzuschließen :D mal abwarten was dabei rauskommt.

Gruß Manny

15 weitere Antworten
Ähnliche Themen
15 Antworten

siehe hier:

https://www.motor-talk.de/.../...defekt-serienfehler-t5572326.html?...

ich würde es selbst reparieren. Das Ganze ist schon ziemlich peinlich von Ford.

Themenstarteram 1. Dezember 2019 um 0:03

@augenauf, diesen Beitrag habe ich auch schon gefunden, doch leider handelt es sich hier nicht um das Kabel was ich benötige - schau dir mal das Bild von mir an und dann das was dort angeboten wird.

Trotzdem dank für deinen Hinweis.

Wie wäre es damit?

 

https://www.lichtex.de/.../?...

Themenstarteram 1. Dezember 2019 um 11:30

@lukaswittig, das sieht vielversprechend aus, werde mal die Daten mit meinen Steuergerät abgleichen. Gebe Rückinformaion sobald ich das geprüft habe.

Danke für den Tipp.

Gruß Manny

Themenstarteram 1. Dezember 2019 um 13:24

Zitat:

@lukaswittig, das sieht vielversprechend aus, werde mal die Daten mit meinen Steuergerät abgleichen. Gebe Rückinformaion sobald ich das geprüft habe.

Danke für den Tipp.

Gruß Manny

Habe soeben die Daten von Steuergerät abgeglichen, das solle funktionieren, habe also mal 2 Kabel bestellt, mal schaun ob es tatsächlich funktioniert - Ich gebe wieder Bescheid wenn ich die verbaut habe.

Danke Manny

Dann drücken wir mal die Daumen!

Anschließend würde ich mit dem Ford Händler noch ein letztes ernstes Wörtchen reden... Unglaublich.

Themenstarteram 1. Dezember 2019 um 23:59

@Thinky123, bin mal gespannt auf die Antwort meiner "Reklamation-/Beschwerde" beim Kundendienst von FORD Deutschland. Diese haben den Eingang meiner Mail bestätigt, eine Lesebestätigung habe ich auch bekommen, aber bis dato noch keine Rückmeldung. - Ich halte euch hier im Forum informiert.

Gruß Manny

"Kann" Wochen dauern,brauchst viel Geduld.

Themenstarteram 2. Dezember 2019 um 7:20

@Focus, fürchte ich auch, daher werde ich, sollte FORD nicht rechtzeitig reagieren, nach 14 Tagen das ganze an die Presse wie z.b. an Auto Bild oder den ADAC geben.

Vielleicht auch noch in den Social Medien publik machen, kein Hersteller mag nun mal negative Berichterstattung.

Aber das ist ganz allein von Ford Deutschland abhängig.

Themenstarteram 3. Dezember 2019 um 19:03

FORD Deutschland hat doch tatsächlich sehr schnell geantwortet, allerdings lapidar mit einer Standard Floskel

– bla bla bla "bedauern" bla bla bla "wenden sie sich an ihren Vertragshändler" bal bla bla "bitten um ihr Verständniss" Von irgendeiner Hilfe oder „Abhilfe“ für mein Problem keine Spur.

Ok, jetzt habe ich das mal an den Auto Bild Kummerkasten gegeben, mal schauen wie es weitergeht.

Gruß Manny

Zitat:

@Manny1959 schrieb am 3. Dezember 2019 um 19:03:52 Uhr:

FORD Deutschland hat doch tatsächlich sehr schnell geantwortet, allerdings lapidar mit einer Standard Floskel

– bla bla bla "bedauern" bla bla bla "wenden sie sich an ihren Vertragshändler" bal bla bla "bitten um ihr Verständniss" Von irgendeiner Hilfe oder „Abhilfe“ für mein Problem keine Spur.

Ok, jetzt habe ich das mal an den Auto Bild Kummerkasten gegeben, mal schauen wie es weitergeht.

Gruß Manny

Hast du was anderes erwartet? Kulanz und Kundenfreundlichkeit gibt's nur bei Aldi.

Themenstarteram 5. Dezember 2019 um 13:09

So hier das Update.

Die Kabel sind eingetroffen und verbaut, alles funktioniert wieder wie es sein soll, danke nochmals an "lukaswittig" für den link.

Auch in der Angelegenheit "FORD Deutschland" kommt Bewegung nachdem ich Auto Bild Kummerkasten eingeschalten habe und das auch mal in Facebook gepostet habe.

Ford Social Media sowie der Ford Deutschland Kundendienst haben sich bei mir gemeldet und nochmal alle Daten angefordert um den Vorgang "schnellstmöglich" zu meiner "Zufriedenheit" abzuschließen :D mal abwarten was dabei rauskommt.

Gruß Manny

Auch hier bin ich gespannt was da dann rauskommt.

Es ist eine der größten Frechheiten von Ford die Kunden mit solche immensen Summen abzuzocken obwohl Abhilfe Centkram ist,gut das es im freien Handel wie hier in dem Fall Ersatz gibt u.es sich um genehmste Beträge handelt.

Schon erstaunlich das solche Abzocke möglich ist wobei hier ganz klar der Abzocker Schrott verkauft hat.

Wirklich gruselig wie das bei Ford gehandhabt wird,bei manchen greift die Anschlussgarantie in dieser Sache bei anderen wieder nicht.Man soll sich neue Scheinwerfer einbauen lassen,weil ein Verbindungskabel zum Steuergerät defekt ist ,welches auf jeder Seite einen Stecker bzw. einen Anschluss hat?Ist dieses Kabel überhaubt Standardmässig dabei wenn ich mir auf eigene Faust z.B bei Eb.. einen Scheinwerfer bestellen würde?

Noch bin ich von diesem Mist verschont worden,hoffe das bleibt so.

3000,- oder gute 10 Euro ist schon ne Hausnummer.Unglaublich.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Ford
  5. Focus & C-Max
  6. Mk3
  7. Totalausfall beider Multifunktionalen BI Xenon Scheinwerfer