ForumW203
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. C-Klasse
  6. W203
  7. Thermostat defekt oder normal!?

Thermostat defekt oder normal!?

Mercedes C-Klasse S203
Themenstarteram 17. Juni 2013 um 17:24

Hallo...

Ich bin mir bei meinem Thermostat absolut nicht sicher ob es noch reibungslos funktioniert und beim :D bekam ich auch nur ein "kann kaputt sein muß aber nicht"

Mein Auto:

S203; 220CDI Automatik

BJ 2006

138000 tkm

Im Winter bzw ab ca. 4 Grad abwärts steigt die Temperatur nie ganz auf 80Grad (siehe Foto) drüber ist sie nie... man sieht auf dem Foto ja auch das ich schon ne ganz schöne strecke zügig unterwegs war, aber selbst wenn ich 500km fahre steigt sie nicht höher! Die Temperatur schwankt teilweise auch zwischen etwas über 60Grad und etwas unter 80Grad! Heizung funktioniert einwandfrei und ab 10 grad aussentemeperatur ist sie auch wieder stabil auf 80 - 90Grad!

Jetzt wollte ich von euch mal wissen wie das bei euren Sternchen ist!? Ist das noch normal!?

Falls nicht könnte mir dann einer, am besten anhand von einem Foto zeigen wo das Thermostat genau sitzt!?

Danke schonmal....

Ähnliche Themen
25 Antworten
am 17. Juni 2013 um 18:05

ist normal.

Themenstarteram 17. Juni 2013 um 18:27

Zitat:

Original geschrieben von BeRo901

ist normal.

ok... bei dir steht unten im Text das du schon 2x das Thermostat wechseln musstest... was ist dann nicht mehr normal!? Der freundliche hat mir vorgeschlagen es auf verdacht mal wechseln zu lassen...

Kostenpunkt 240€!!

Hab im Winter ein neues Thermostat einbauen lassen, weil ich keine 60 Grad erreicht habe, egal wie warm bzw. Kalt es war. Heizung ging aber eigentlich ganz gut. Jetzt steht die Anzeige bei ein bisschen mehr als 80 Grad.

Man kann es übrigens gut selber wechseln. Gibt hier oder in anderen Foren gut bebilderte Einbauanleitungen.

Themenstarteram 17. Juni 2013 um 18:43

Zitat:

Original geschrieben von Produo

Hab im Winter ein neues Thermostat einbauen lassen, weil ich keine 60 Grad erreicht habe, egal wie warm bzw. Kalt es war. Heizung ging aber eigentlich ganz gut. Jetzt steht die Anzeige bei ein bisschen mehr als 80 Grad.

Man kann es übrigens gut selber wechseln. Gibt hier oder in anderen Foren gut bebilderte Einbauanleitungen.

meine Sorge ist halt das es kaputt ist und der Zuheizer permanent läuft was ja nicht unbedingt förderlich für die Lebensdauer ist. Ich mach mich hier im Forum nochmal auf die Suche... Hab vor kurzem schonmal geschaut aber leider nix gefunden!!!

Trotzdem danke!

Brauchst doch nur hier unter dem thread zu schauen. Da sind doch die ersten vielversprechenden Beiträge.

Themenstarteram 17. Juni 2013 um 19:12

Zitat:

Original geschrieben von Produo

Brauchst doch nur hier unter dem thread zu schauen. Da sind doch die ersten vielversprechenden Beiträge.

:eek:

Zitat:

Original geschrieben von Kappo1984

Hallo...

Ich bin mir bei meinem Thermostat absolut nicht sicher ob es noch reibungslos funktioniert und beim :D bekam ich auch nur ein "kann kaputt sein muß aber nicht"

Mein Auto:

S203; 220CDI Automatik

BJ 2006

138000 tkm

Im Winter bzw ab ca. 4 Grad abwärts steigt die Temperatur nie ganz auf 80Grad (siehe Foto) drüber ist sie nie... man sieht auf dem Foto ja auch das ich schon ne ganz schöne strecke zügig unterwegs war, aber selbst wenn ich 500km fahre steigt sie nicht höher! Die Temperatur schwankt teilweise auch zwischen etwas über 60Grad und etwas unter 80Grad! Heizung funktioniert einwandfrei und ab 10 grad aussentemeperatur ist sie auch wieder stabil auf 80 - 90Grad!

Jetzt wollte ich von euch mal wissen wie das bei euren Sternchen ist!? Ist das noch normal!?

Falls nicht könnte mir dann einer, am besten anhand von einem Foto zeigen wo das Thermostat genau sitzt!?

Danke schonmal....

dass deutet an einen defekten Temperaturfühler.

Die Temperatur schwankt teilweise auch zwischen etwas über 60Grad und etwas unter 80Grad! Heizung funktioniert einwandfrei und ab 10 grad aussentemeperatur ist sie auch wieder stabil auf 80 - 90Grad!

.-------------

Das ist nicht normal es muß bei 80° bleiben.

Da ist eindeutig der Thermostat defekt!

Bei mir war der diesen Winter auch defekt und da kam ich auch nie über 80° und sobald ich irgendwo nen Berg runter fuhr ist sie sogar noch ein Stück weiter gefallen. Nach dem Wechsel des Thermostaten war wieder alles in Ordnung und die Nadel steht wie festgetackert wieder bei knapp über 80°. Und das schon nach 8 - 10km.

Hi,

ein Thermostat für einen Diesel öffnet bei 92°C. Das bedeutet das die Betriebstemperatur eines Diesel Motors sollte bei ca.90°C liegen, und nicht bei 80°C.

Zitat:

Original geschrieben von Kappo1984

Hallo...

...

Falls nicht könnte mir dann einer, am besten anhand von einem Foto zeigen wo das Thermostat genau sitzt!?

Danke schonmal....

Schmeiß das Themostat ungesehen raus, ich habe bei drei Benz (W202,W203,W211) nach dem Kauf jeweils sofort das Thermostat wechseln dürfen. Jedes Wort mit der Niederlassung ist schon verschwendet, die waren alle scheckheftgepflegt,

Du brauchst einen Außen-Torx E10, und den passenden Ölfilterschlüssel. und einen neuen Ölfiltereinsatz. Das Themostat sitzt oben links von Ölfilter und der ganze Aluteil muss raus, ist inklusive Temperaturfühler. Drei Schrauben.

Gibt es von Behr, Kits sind mit Dichtung und man ist mit 40-50 Euro dabei.

Die Behr haben die Macke, das der Themostateinsatz zu viel Spiel im Gehäuse hat, und die Teile schleifen können. Irgendwann klemmt es, aber die haben seit 20 Jahren keinen Bock, die Fehlkonstruktion zu beheben.

Wasser lasse ich über einen Schlauch angesaugt aus dem Ausgleichsbehälter zum Teil ab-

Nebenbei: Die Temp wurde für den W203 wurde vor Jahren um ein paar Grad angehoben. Neue Thermostate sind mit etwa 92°C gestempelt, das ist die Temp wo die Öffnung BEGINNT. Wenn der DPF reinigt, sind auch 97°C Anzeige normal.

Viel Spaß.

Uwe

 

Meins fliegt am Donnerstag beim Service raus. Die Tempanzeige kommt bei mir nur bei ueber 10 Grad Aussentemparatur auf knapp ueber 80 Grad und das nur wenn der Motor auch ordendlich Arbeiten muss. Groesstenteils wenn der Motor nicht gefordert wird, liege ich leicht drunter. Ein Diesel braucht Temparatur und deswegen tausch ich das Ding.

am 18. Juni 2013 um 10:04

Moin,

ich würd sagen es ist normal. Hatte das gleiche Problem. Hab das Thermostat gewechselt und hatte danach immer noch das Problem. Dann kam die Frage mit dem Zuheizer. Von meiner Werkstatt die behauptete: kein Zuheizer vorhanden. Gepostet, ausgelacht und ich wollts auch nicht glauben. Dann zu MB gefahren und die bestätigten mir: kein Zuheizer

Also was machen mit der Wassertemperatur? Wieder zur Werkstatt. Alles geprüft, Heizung wird warm! Alles i.O.!

Also hab ich mir Pappe vor den Kühler gemacht. Wenig später fand ich raus, dass es bei MB eine Folie für den Kühlergrill gibt, die man von innen montiert. Ein Meister bei MB erzählte, dass es einfach zuviel Frischluftzufuhr gibt. Ich hab sie mir noch nicht bestellt, aber vor dem nächsten Winter bestimmt.

Hab die Pappe immer noch vorm Kühler. Letztens mal probiert wie schnell er noch ist. Bei Tacho 248 km/h stieg die Temperatur auf 80 Grad. Nicht weiter.

Gruß

Sven

@frutte,

Du hast bestimmt die Wüstenversion. :D

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. C-Klasse
  6. W203
  7. Thermostat defekt oder normal!?