ForumAstra F
  1. Startseite
  2. Forum
  3. Auto
  4. Opel
  5. Astra, Cascada & Kadett
  6. Astra F
  7. Temperaturanzeige zeigt immer so um die 100 °C an

Temperaturanzeige zeigt immer so um die 100 °C an

Themenstarteram 16. April 2005 um 19:48

Servus Leute ich bins nochma.

Hab noch en anderes Problem. Wenn ich mit meinem Astra F Caravan fahre, dann heizt der (laut Temperaturanzeige) bis ca. 100 °C hoch (wenn er niederturig läuft). Ist das normal???

Normalerweise bewegt sich doch die Temperatur zwischen 90 und 95 °C. Und in diesem bereich müsste normalerweise dann auch das Thermostat aufmachen, um den Lüfter einzuschalten. Der Lüfter schaltet aber erst bei ca. 100 °C ein und bei ca. 95 °C wieder aus. Ich mein, solange der lüfter anläuft und die temperatur dann wieder runterbringt, kanns mir ja scheiß egal sein, aber was ist, wenn der ma nit anläuft?? dann siehts ziemlich roßig aus.

wenns draußen über 15 °C sind, dann ist die Anzeige auch schon mal bis kurz vor den roten Bereich gegangen.

Bitte helft mir. hab keine lust da den motor brennend zu sehen...

Gruß Elektroschocker

Ähnliche Themen
47 Antworten

Wenn du auf Nummer sicher gehen willst tauscht du am besten dein Thermostat dein Bimetallschalter (im Kühler) und dein PTC/ NTC Element (das die temperatur im Kühlkreislauf feststellt und sie elektr. ans Cockpit sendet) aus. Das wäre die sichere Sache. aber was ich eher glaube ist das dein PTC/ NTC Element a bissel en schuss hat. geh mal zu ner Werkstatt und lass dir die genaue Temperatur ausmessen.

Falls einer was besseres weiß immer her damit

schalt die lüftung auf stufe 4 und den temperaturregler hoch, dann hast du lüftung :>

wiß nur nicht was man da machen kann ;)

Themenstarteram 16. April 2005 um 20:26

Zitat:

Original geschrieben von iral_kbk

schalt die lüftung auf stufe 4 und den temperaturregler hoch, dann hast du lüftung :>

wiß nur nicht was man da machen kann ;)

ja schon klar aber im Sommer kommt des en bissel scheiße wenn mer die heizung voll kanne aufhat unn dazu noch es gebläse. Die kiste muss doch auch ohen dass die heizung an ist, die Heizung an ist auf "normalwert" regeln können.

Themenstarteram 16. April 2005 um 20:28

Zitat:

Original geschrieben von Doschi

Wenn du auf Nummer sicher gehen willst tauscht du am besten dein Thermostat dein Bimetallschalter (im Kühler) und dein PTC/ NTC Element (das die temperatur im Kühlkreislauf feststellt und sie elektr. ans Cockpit sendet) aus. Das wäre die sichere Sache. aber was ich eher glaube ist das dein PTC/ NTC Element a bissel en schuss hat. geh mal zu ner Werkstatt und lass dir die genaue Temperatur ausmessen.

Falls einer was besseres weiß immer her damit

Gut, die Temperatur kann ich mir auch rausmessen (hab en Digitales Multimeter) Die werkstatt meinte des wär normal in dem Temperaturbereich wo die anzeige immer hin und her geht. find des ma voll schwachsinnig.

Wo muss ich die genaue Temperatur messen?? im Kühlwasser oder am Motor oder am Kühler oder wo sonst??

Also 100° ist nicht normal! wenn du ihn getreten hast und dann anhälst (Fahrtwind weg) dann geht die gern kurzzeitig auf die 100° hoch, aber normal sind zwischen 90-95°. mess des einfach mal raus. am besten bei dem Widerstand direkt. und verlang von OPEL die kenndaten dieses PTC/NTC elements, damit du weißt ob dein Element richtig geht.

Themenstarteram 16. April 2005 um 20:36

Ja wenns nur kurzzeitig wäre, wär des ja ok. aber des bleibt ja immer dort. auch wenn ich ihn nur mal laufen lasse ohne die Kiste zu fahren, geht der auf 100 °C hoch. wenn ich den hochturig fahre dann bleibt die so zwischen 90 und 95 °C, was ja normal ist. aber kaum an ner roten ampel ma ne zeit gestanden oder so geht se hoch hinaus.

 

ok ich werd mir mal die daten geben lassen. hab nämlich auch den verdacht auf den Fühler bzw. Thermostat.

Ok dann schon mal danke im vorraus für eure Hilfe! Wenn ich wieder was neues deswegen weiß schreib ichs euch, damit auch andere user des Problem lösen können, nä?!

Gruß

Elektroschocker

Das Thermostat macht bei ca. 98°C auf. Dazu ist die Anzeige-Einheit für die Temperatur noch ziemlich unpräzise => der Wert ist völlig normal, so lange dann der Lüfter anspringt.

Für die Frage ist es weniger wichtig, ob du hochtourig, als viel mehr, ob du zügig fährst. Der Fahrtwind hat mehr Auswirkung auf die Temperatur als die Motor-Umdrehungen.

Mach dir also keine Sorgen, da dürfte alles völlig normal sein!

Themenstarteram 16. April 2005 um 21:09

Zitat:

Original geschrieben von ytna

Das Thermostat macht bei ca. 98°C auf. Dazu ist die Anzeige-Einheit für die Temperatur noch ziemlich unpräzise => der Wert ist völlig normal, so lange dann der Lüfter anspringt.

Für die Frage ist es weniger wichtig, ob du hochtourig, als viel mehr, ob du zügig fährst. Der Fahrtwind hat mehr Auswirkung auf die Temperatur als die Motor-Umdrehungen.

Mach dir also keine Sorgen, da dürfte alles völlig normal sein!

Ja aber es komische ist ja dabei, wenn ich bei 80 KM/H mal den gang rausnehme, und den dann einfach leer laufen lass dann geht der auf die 100°C hoch. ansonsten wenn der hochturig läuft (größer 2000 U/min) dann hält die kiste die temperatur einigermaßen konstant auf ca. 92 °C

Ich hab das auch,nur soviel erstmal,ABER

ich habe gestern Irgendwo was von Ercan gelesen,der hat geschrieben,der Tempi Sensor liegt so dicht am Motor,das die Anzeige deswegen so schnell hochgeht,wegen Temperatur Stau,oder so ähnlich war das,lest selbst:

http://www.motor-talk.de/showthread.php?...

 

Bei mir ist es aber jetzt mit Frischen Öl besser gerworden,der geht nicht mehr soo hoch.

Themenstarteram 16. April 2005 um 21:19

cool dann bin ich ja nit der einzige der des problem hat.

Ach, was mit frischem normalem Motor-Öl wo da reinkommt is des wieder normal gewoerden??? hat mir noch keiner gesagt

mmhhh, jetz steht ich zwischen zwei dingen: einer sagt, des is normal, der andere sagt, der PTC/NTC hätte den schuss weg. was is jetz richtig?

ja,hab mich auch gewundert.

am 16. April 2005 um 22:01

ich hab genau das gleiche problem...

nur das meiner beim schnell fahren auf der autobahn (ca. 120 kmh) über 100 grad geht.

und beim durch die stadt fahren bei ca 90-95 grad bleibt.

ich hab jetzt schon ein neues thermostat und ne neue wasserpumpe eingebaut...

aber nichts ist passiert, der wird immer noch zu heiß...

obwohl der lüfter anspringt....

was kann ich noch machen?

Tach!

Wo ist das Problem? Meiner Meinung nach fängt Wasser welches unter Druck steht, wie im Kühlkreislauf, erst bei über 100°C an zu kochen. Und ob das Instrument 100%ig genau geht, weißte ja auch net. Bei meinem ersten Astra war das genauso, hat aber dort nie was ausgemacht. Jetzt beim Diesel geht die Temperatur zeigermäßig nicht mehr so hoch. Ich würde mir deswegen keinen Kopf machen. Nodda un ge Nacht.

Themenstarteram 17. April 2005 um 10:47

Anscheinend muss des wohl en serienmäßiges problem gewesen sein bei Opel. Bin heut ma autbahn gefahren mit 160 im durchschnitt unn da war er auf ca. 90 °C gestanden. wie ich dann in die Stadt gefahren bin ging die kiste wieder bis 100 °C hoch. naja solange der Lüfter anspringt is mir des egal. aber wenn er ma kaputt is, wer weiß schon wann des is....

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Opel
  5. Astra, Cascada & Kadett
  6. Astra F
  7. Temperaturanzeige zeigt immer so um die 100 °C an