Forum207 & 208
  1. Startseite
  2. Forum
  3. Auto
  4. Peugeot
  5. 2er
  6. 207 & 208
  7. Temperaturanzeige

Temperaturanzeige

Peugeot 207 1 (W)
Themenstarteram 21. Februar 2014 um 10:31

so nun habe ich eine neue Wasserpumpe und einen neuen Keilriemen aber ich traue dieser Technik einfach nicht, ich hatte schon zu viele Probleme, der 207 1.6 16V VTI ist die beste Sparkasse die man haben kann, allerdings mit dem kleinen Beigeschmack das man keine Zinsen bekommt aber dann immer zur Kasse gebeten wird.

Am besten würden wir hier alle "207"ner Fan´s eine Reparaturkostensparkasse in die Welt rufen, damit unsere Reparaturen bezahlbar bleiben, denn wer kann schon alle drei Monate 1000 € locker machen?

So jetzt erneute Anfrage: Thermostatgehäuse mit Anbauteilen erneuert, Wasserpumpe neu, Keilriemen neu, Temperaturanzeige im Fahrzeug zeigt 90 Grad, gestern nach dem Einbau der Wasserpumpe und einer Probefahrt von knapp einer Stunde fiel die Anzeige kurzzeitig auf 70 Grad um dann wieder anzusteigen. Gibt es noch einen separaten Temperatur Fühler ?.

Ähnliche Themen
22 Antworten

Entlüftet ?

Reibrad wapu ?

Aktion ZGH durchgeführt ? Sprich zweiten längeren Temp. Fühler eingebaut bekommen von der Peugeot Werkststt ??

Themenstarteram 22. Februar 2014 um 12:36

keine Ahnung was für ein Typ Wapu das iss ja BMW Motor und Temperaturfühler nee iss nicht erneuert worden. Entlüftung denke ich ja ZGH kenne ich nicht.

Hallo,

Kann dir leider bei deinem Problem nicht weiterhelfen, aber du sagtest, dass deine Temperaturanzeige auf 90grad geht. Meine bleibt immer bei 85 stehen, habe den 1.6 HDi 90 FAP. Ich finde das sieht richtig scheisse aus, wenn die Temperatur nicht senkrecht steht.

Ist aber normal so.

Was du machen kannst ist nochmals entlüften das system an den entlüftungsschrauben

danach kannst bei peugeot vorbeischauen und nachfragen ob dein fhzg davon betroffen ist

 

Bmw-Motor = Reibrad-Wasserpumpe :)

Themenstarteram 22. Februar 2014 um 18:47

o.k. Danke

Themenstarteram 25. Februar 2014 um 10:05

so da ich meinem 207 ja nur so weit traue wie ich ihn sehe, habe ich in Sachen Temperaturfühler gestern mal nachgehakt.

Ja das Kühlsystem wurde entlüftet, meine Frage, gibt es noch einen separaten Temperaturfühler für die Anzeige im Kombiinstrument, Antwort nein das befindet sich alles im Thermostatgehäuse.

"Vertrauen ist gut Kontrolle ist besser" also Anruf bei meiner Peugeot Werkstatt, die gleiche Frage, Antwort, ja es gibt noch einen separaten Temperaturfühler kommen Sie nächsten Dienstag vorbei.

So viel zu den Unterschieden zwischen frei und Marke.

Zitat:

Original geschrieben von klichklack

so da ich meinem 207 ja nur so weit traue wie ich ihn sehe, habe ich in Sachen Temperaturfühler gestern mal nachgehakt.

Ja das Kühlsystem wurde entlüftet, meine Frage, gibt es noch einen separaten Temperaturfühler für die Anzeige im Kombiinstrument, Antwort nein das befindet sich alles im Thermostatgehäuse.

"Vertrauen ist gut Kontrolle ist besser" also Anruf bei meiner Peugeot Werkstatt, die gleiche Frage, Antwort, ja es gibt noch einen separaten Temperaturfühler kommen Sie nächsten Dienstag vorbei.

So viel zu den Unterschieden zwischen frei und Marke.

Im Prinzip haben beide recht! Beim VTI gabs beide Lösungen. Die integrierte Lösung war scheinbar schon die zweite. Blöderweise hat die genausowenig funktioniert wie die erste, weswegen man dann wieder auf die Lösung mit dem außenliegenden Fühler gegangen ist.

Meiner hatte vorher auch die integrierte, mittlerweile hab ich die neue Version drin. Seitdem keine Probleme mit dem Sensor gehabt.

Hat dir deine Werkstatt vielleicht noch die alte Lösung verbaut?

Themenstarteram 25. Februar 2014 um 16:28

das weiß ich nicht aber das erfahre ich nächsten Dienstag, dort wo ich anrief wurde das Thermostatgehäuse erneuert.

Zitat:

Original geschrieben von klichklack

das weiß ich nicht aber das erfahre ich nächsten Dienstag, dort wo ich anrief wurde das Thermostatgehäuse erneuert.

Eigentlich müssten die den Sensor doch gleich mittauschen. Bei der externen Lösung muss es das ja. Bei der alten sitzt der Sensor ja im Gehäuse versteckt. Wenn man da nur das Gehäuse tauscht, fehlt ja irgendwas :D

Kann natürlich auch sein das der bei dir schon einmal gewechselt wurde oder deiner so neu ist das die interne Lösung ab Werk schon gar nicht mehr verbaut wurde. Meiner ist ja noch einer aus der ersten Serie, ich bin also Betatester für den Motor ;)

Themenstarteram 25. Februar 2014 um 16:40

ja ich glaube alle 207 Fahrer die die Generation von 2007 bis 2010 fahren sind Testfahrer ohne das sie es wissen. Also das Gehäuse wurde getauscht und noch ein Teil das dort sitzt, ich muss mal morgen auf der Rechnung nachsehen wie dieses Teil heißt.

Externer temp Fühler ? :-)

Zitat:

Original geschrieben von Hasolek

Externer temp Fühler ? :-)

Halt obendrauf und nicht mehr drin, das meine ich damit ;)

So hats mir zumindestens mal ein Pug Dealer erklärt. Beim alten saß das Teil wohl wirklich im Gehäuse drin, von außen also nicht sichtbar. Beim neuen ist der angeblich auf das Gehäuse aufgesteckt. Das meine ich mit "extern" ;)

Zitat:

Original geschrieben von Dynamix

Zitat:

Original geschrieben von Hasolek

Externer temp Fühler ? :-)

Halt obendrauf und nicht mehr drin, das meine ich damit ;)

So hats mir zumindestens mal ein Pug Dealer erklärt. Beim alten saß das Teil wohl wirklich im Gehäuse drin, von außen also nicht sichtbar. Beim neuen ist der angeblich auf das Gehäuse aufgesteckt. Das meine ich mit "extern" ;)

Richtig

Deine Antwort
Ähnliche Themen