ForumPassat B5 & B5 GP
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Passat
  6. Passat B5 & B5 GP
  7. Temperaturanzeige geht bei kaltem Motor sofort auf 90 Grad!

Temperaturanzeige geht bei kaltem Motor sofort auf 90 Grad!

VW Passat B5/3BG, VW Passat B5/3B, Audi A4 B7/8E, Audi A4 B6/8E
Themenstarteram 15. Febuar 2012 um 23:26

Hallo Leute,

hat jemand diese Symptomatik auch gehabt und weiß wo es dran

liegt? Selbst bei minus 10 Grad geht der Zeiger bei kaltem Motor sofort auf 90 Grad.

Ähnliche Themen
25 Antworten

Hi,

würde da pauschal auf nen defekten Temperaturgeber tippen - hast den mal im Fehlerspeicher gesucht? Ändert sich denn was während der Fahrt (erhöhter Verbrauch, Motor/Innenraum wird nicht warm etc.)?

Eine Möglichkeit wäre es den Sensor/Kabel auf Korrosion zu untersuchen. Wenn da alles i.O. scheint, versuch mal den Stecker zu entfernen und dann den Motor zu starten - beobachte, was sich verändert.

Viele Grüße,

Martin

Würde die Antwort ebenso unterstützen! Das Teil heisst G62 Temperaturgeber Kühlmitteltemperatur. Der Sitzt zwischen Spritzwand und Motorblock. Habe dir ein Foto von dem Teil angehängt. Einbau ist ganz einfach+ in 5 minuten durchgeführt. Einfach alten raus, neuen Rein. Es kann sein, dass Kühwasser austritt. Falls ja, einfach die rausgelaufene Menge nachfüllen, fertig.

Bei mir hat Teil etwa 30 Euro gekostet. Also nicht die Welt. Und du kannst dir sicher sein, dass der in einem Passileben mindestens einal kaputt geht!!! ;)

Also viel Spaß!

66cc1548b85bf8e4e6d3020115c61e38

Zitat:

Original geschrieben von marlboromann1988

Würde die Antwort ebenso unterstützen! Das Teil heisst G62 Temperaturgeber Kühlmitteltemperatur. Der Sitzt zwischen Spritzwand und Motorblock. Habe dir ein Foto von dem Teil angehängt. Einbau ist ganz einfach+ in 5 minuten durchgeführt. Einfach alten raus, neuen Rein. Es kann sein, dass Kühwasser austritt. Falls ja, einfach die rausgelaufene Menge nachfüllen, fertig.

Bei mir hat Teil etwa 30 Euro gekostet. Also nicht die Welt. Und du kannst dir sicher sein, dass der in einem Passileben mindestens einal kaputt geht!!! ;)

Also viel Spaß!

bevor du den temp.geber ausbaust nimm den deckel vom kühlmittelbehälter ab um den restdruck wegzunehmen.ist in 1 minute aus und eingebaut :-)

Genau so... meiner ist derzeit auch defekt, also wird der Wechsel demnächst folgen...:)

Viele Grüße,

Martin

Hi Zusammen

 

Ich habe das gleiche Problem. Bei mir ist das genau seit Samstag, seit ich den Wagen mit den Hochdruckreiniger gewaschen habe. Auch wenn das Auto über nacht steht und ich am morgen die Zündung einschalte habe ich sofort 90Grad. Wenn ich dann ein weilchen fahre geht hoch bis 130Grad . Auch mit Live Daten vom Steuergerät Zeigt er mir 90 Grad an Motor Temp. ist aber immer bei ca. 70 herum.

 

Ich habe heute mal den Stecker vom G62 getrennt und Motor gestartet jedoch bleib auch dann die Nadel bei 90 Grad im Kalten zustand. Kann das also doch der G62 Fühler sein? Sollt da nicht die Nadel runter fallen auf 0 wenn der Stecker ab ist?

 

Grüsse

 

 

Hi,

nicht unbedingt - wenn der Kühlmitteltemperaturgeber nicht verbunden ist, nimmt das MSG einen Wert an und geht somit in eine Art "Notmodus". Ich könnte mir gut vorstellen, dass es für diesen Modus den Betriebspunkt "betriebswarm" aussucht, um unter allen Umständen die Funktion des Motors gewährleisten zu können - von diesem Geber hängen ja immerhin einige Wagenparameter (u.a. auch die Krafstoffmenge) ab.

Insofern ist es ratsam den Geber so schnell wie möglich zu wechseln, denn sonst arbeitet der Motor nicht optimal.

Gewissheit, ob auch wirklich der Geber kaputt ist, liefert letztlich nur der Fehlerspeicher.

Viele Grüße,

Martin

Es funktioniert sonst alles tip top, die Heizung geht klima geht alles i.o. ausser das er halt nach einem weilchen meldet das er zu heiss ist. Als ob der Fühler einen Kurzen hat und immer mal gleich 90grad meldet. ich geh morgen gleich mal zum freundlichen und frag mal nach was der für ein neuen will, sonst bestell ich mir einen im internet. laut ELSA ist das ja nicht die welt das ding zu tauschen.

Die Funktion des Fahrzeuges sollte damit auch nicht beeinträchtig werden. Wie gesagt, der Geber wird zur Bestimmung der Einspritzmenge herangezogen (und für vielleicht noch ein paar andere Parameter). Das einzige, was du effektiv davon merkst, ist allenfalls ein veränderter Spritverbrauch (besonders im kalten Zustand) und, naja.... diese Fehlanzeigen eben.

Der Geber selber kostet im Netz glaube 13€ (als Teil in Erstausrüsterqualität), ist also durchaus bezahlbar. Den Geber zu wechseln ist aber nicht ganz so einfach - der sitzt hinten links am Motor, wenn du von vorne schaust, neben der Tandempumpe (zumindest beim AVF). Da musst du schon ordentlich fummeln um da ran zu kommen.

Viele Grüße,

Martin

Sitzt der Sensor nicht beim, resp. vor dem Kühler unten auf der linken Seite wenn ich von vorne schaue? Meiner ist ein AQD Motor 2.8 V6..

Der G62 sollte meines Wissens nach irgendwo am Motor sitzen - es gibt noch einen zweiten Temperaturfühler, der irgendwo direkt im Zu- oder Ablauf des Kühlers steckt, das ist aber nicht der G62. Der G62 muss 4polig sein (als Aufsuchhilfe).

Es kann aber auch durchaus sein, das er beim V6 irgendwo anders sitzt oder ich mich komplett irre, die Aussage oben bezog sich auf den AVF 1.9TDI. Von daher ohne Gewähr.

Am besten du fragst den Freundlichen und handelst nach ELSA.

 

Viele Grüße,

Martin

bin jetzt gerade nochmals nachschauen gegangen. Also einer ist hinter dem Motor. der ist 4 Polig Grün und der ander ist gleich hinter dem Kühler. Der ist auch 4 Polig aber blau.:confused:

Schau dir das mal an, ist zwar für die PD-Motoren, aber eventuell findest du dich da wieder: Link

Soweit ich weiss, sind die G62 grün (bei mir auch). Was der andere ist, weiss ich grad nicht... Wo genau hast du den blauen gefunden?

viele Grüße,

Martin

ok, hab noch ein bisl gegoogelt und hier eine anleitung gefunden welche genau auf meinen passt. ich war also immer in der falschen annhame, dass der sensor vor dem Kühler sitzt auf der Seite vom Beifahrer unterhalb des luftfilters für was der ist, weiss ich jetzt allerdings wieder nicht :rolleyes:. Naja hauptsache der richtige ist jetzt gefunden. Jetzt brauch ich nur noch die nummer.

 

hier noch der Link zum video: http://www.youtube.com/watch?v=rzxwREBlT0M

Das könnte u.U. der Sensor für den Kühlerlüfterschalter sein, wenn der so im Kühlkreislauf sitzt.

Da meiner demnächst auch dran ist, würd ich mich freuen wenn du hier mal Rückmeldung geben könntest, ob das Problem weg ist.

 

Viele Grüße,

Martin

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Passat
  6. Passat B5 & B5 GP
  7. Temperaturanzeige geht bei kaltem Motor sofort auf 90 Grad!