ForumT4, T5 & T6
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Transporter
  6. T4, T5 & T6
  7. T4 Schaltung bei laufendem Motor schwergängig

T4 Schaltung bei laufendem Motor schwergängig

VW T4
Themenstarteram 22. Februar 2021 um 11:17

Moin

habe eine Frage bezüglich der 5-Gang-Handschaltung im T4. Undzwar geht die Schaltung bei ausgeschaltetem Motor butterweich ohne Probleme, sobald der Motor jedoch gestartet wurde, gehen (besonders wenn der Motor kalt ist) die niedrigen Gänge schwer bis gar nicht rein. So probiere ich schon gar nicht direkt in den ersten Gang zu gehen, sondern schalte von 5 zu 2 und dann in den 1. Manchmal geht aber selbst das nicht und man bleibt an der grünen Ampel stehen.

Daher meine Frage: Woran liegt das? An dem Getriebe, der Kupplung oder sonst da was? Sonst trennt die Kupplung gefühlt normal.

Ähnliche Themen
20 Antworten

Hört sich an als wäre die Kupplung am ende.

Wenn sie nicht schleift bzw. noch greift, könnte man die Kupplung bis auf einen ggfls. mechanischen defekt ja fast ausschließen. Nur bei mechanischen defekt, wäre das Problem dann nicht vom Gang unabhängig und permanent da?

Wie viel km ist den das Getrieb/Kupplung gelaufen?

Hast du denn schon die Schaltmechanik an der Umlenkung des Getriebes und Gestänge kontrolliert?

Da sind an den Aufnahmen/Verbindungen Kunststoffgelenkkugeln und Buchsen, welche halt irgendwann auch mal dem Verschleiß erliegen.

Wenn dort spiel entsteht, könnte es gerade temperaturbedingt beim schalten zu besagten Problemen führen und insbesondere bei bestimmten Schaltkonstelationen.

Themenstarteram 23. Februar 2021 um 9:42

Zitat:

@bandscheib71 schrieb am 23. Februar 2021 um 05:38:10 Uhr:

Wenn sie nicht schleift bzw. noch greift, könnte man die Kupplung bis auf einen ggfls. mechanischen defekt ja fast ausschließen. Nur bei mechanischen defekt, wäre das Problem dann nicht vom Gang unabhängig und permanent da?

Wie viel km ist den das Getrieb/Kupplung gelaufen?

Hast du denn schon die Schaltmechanik an der Umlenkung des Getriebes und Gestänge kontrolliert?

Da sind an den Aufnahmen/Verbindungen Kunststoffgelenkkugeln und Buchsen, welche halt irgendwann auch mal dem Verschleiß erliegen.

Wenn dort spiel entsteht, könnte es gerade temperaturbedingt beim schalten zu besagten Problemen führen und insbesondere bei bestimmten Schaltkonstelationen.

Kupplung kann ich nicht sagen, glaube aber die wurde bereits gewechselt. Schaue nachher mal im Serviceheft nach. Getriebe ist meines Wissens das erste drinnen. Insgesamt hat das Auto jetzt 318000 km gelaufen. Ich kann nachher mal ein Video machen wenn der Motor an und wenn er aus ist. Dann sieht man vielleicht besser was ich meine.

Kontrolliert habe ich selber nichts. War schon des öfteren beim :) aber da wurde nichts gefunden...

Ev. könnte auch ein Mororlager/Hydrolager def. sein!

Prüf mal bei stehendem Fahrzeug ob der Motor stark kippt, wenn er im leerlauf läuft ist stoßweise Gasgeben!

Das gleiche Problem habe ich auch, immer nach einer längeren Fahrt am nächsten Morgen wenn er wieder abgekühlt ist.

Die Kupplung und alles drumherum ist neu vor einem Jahr. Die Zicken macht er schon immer.

Ein Tipp, der mir immer hilft " Leerlauf- Motor starten- 5- 6 mal die Kupplung betätigen und schon gehen die Gänge rein."

Ich vermute eine Luftblase, auch nach mehrmaligen Entlüften.

Ich tippe auch auf ein defektes Motorlager. Wenn man bei laufendem Motor den Gang einlegen möchte, kippen Motor und Getriebe samt Schaltung leicht an.Kam bei meinem T4 so etwa bei 300 Tkm.

Ich habe das auch bei meinem.

Vermute auch Kupplung (Druckplatte) oder die Hydraulik.

Die Kupplung wird beim Bremsflüssigkeits Wechsel gerne vergessen da man dort beim T4 schlecht bis garnicht dran kommt.

Motorlager habe ich bereits gewechselt. Die waren bei mir schon so hinüber das das Hosenrohr auf dem Lenkgetriebe auflag.

Themenstarteram 2. März 2021 um 10:05

Also ich habe meinen gestern aus der Werkstatt abgeholt, die sollten die Gangschaltung wieder gangbar machen. Etwas besser ist es geworden, jedoch bei weitem nicht so sauber wie wenn der Motor aus ist. Die haben da wohl blos etwas geschmiert.

und die konnten dir nicht den Grund bzw. oberflächlich die Ursache nennen?

Themenstarteram 4. März 2021 um 10:28

Zitat:

@bandscheib71 schrieb am 2. März 2021 um 18:19:17 Uhr:

und die konnten dir nicht den Grund bzw. oberflächlich die Ursache nennen?

Nein, da wurde mir gesagt, dass die Schaltung wieder gut geht. Aber nachdem ich ihn abgeholt habe, war es quasi genau wie vorher.

Habe mir jetzt ein Verstärkungsblech für den Geberzylinder am Kupplungspedal geholt und eingebaut. Das hatte einen wesentlich merkbareren Unterschied als das was die Werkstatt gemacht hat. Der 1. Gang will trotzdem nicht immer gleich rein.

Welches Getriebe und welcher Motor

Mkb u. Gkb

Themenstarteram 11. März 2021 um 7:07

Zitat:

@HORa68 schrieb am 7. März 2021 um 22:00:37 Uhr:

Welches Getriebe und welcher Motor

Mkb u. Gkb

Motor ist AHY aber Getriebe kenne ich den KB nicht. 5 Gang Schaltgetriebe... Bj Anfang 2001

Da gibt es viele, steht im Serviceheft oder auf Datenträger

Themenstarteram 19. März 2021 um 15:06

Zitat:

@HORa68 schrieb am 11. März 2021 um 07:21:36 Uhr:

Da gibt es viele, steht im Serviceheft oder auf Datenträger

So, habe es jetzt endlich geschafft und herausgefunden. Im Serviceheft steht AXG und DQR Getriebe.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Transporter
  6. T4, T5 & T6
  7. T4 Schaltung bei laufendem Motor schwergängig