ForumT4, T5 & T6
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Transporter
  6. T4, T5 & T6
  7. T4 2.5TDI AJT BJ 02 Geräusche Kupplung / Getriebe neu

T4 2.5TDI AJT BJ 02 Geräusche Kupplung / Getriebe neu

VW T4
Themenstarteram 9. Dezember 2020 um 20:07

Moin,

 

Kann mir vielleicht einer helfen?!

 

Ich hatte bei meinen o.g t4 folgende Probleme,

Und zwar im Leerlauf war immer ein Geräusch (kann ich nicht beschreiben) wenn ich Kupplung getreten habe war es weg.

 

War damit bei ein, zwei Werkstätten die haben gesagt das kann eine Welle vom Getriebe sein.

 

Nun haben wir das Getriebe getauscht gegen ein Generalüberholtes Getriebe mit 12monate Garantie usw ...

 

Nach dem Wechsel beim aus der Halle fahren, hat man das Geräusch noch leicht gehört wenn man Kupplung nicht getreten hat.

 

Mittlerweile ist es genau so Doll und laut wie vorher vor dem Wechsel...

Und vorher hatte ich immer das die Gänge sich teilweise nicht mehr richtig schalten lassen haben oder garnicht mehr rein oder raus gingen.

Und das hab ich nach dem Wechsel beim 2. Gang gehabt das der immer wie rein rutscht, und jetz fängt der 3. Und 4. Gang schon an ...

Und nach dem Wechsel von Getriebe vibriert das Auto jetzt richtig Doll ab 80km/h

Und bei 90ca. Ist es weg

 

 

Bitte helft mir , es kotzt mich so an ....wenn mein Kahn kaputt ist, jehts mir nee jut :p

 

Ich danke schon Mal im vorraus....

 

 

Ähnliche Themen
11 Antworten

Wie viele km hat das "neue" Getriebe jetzt?

Hmm, zw. Getriebe und Motor ist natürlich auch die Kupplung selbst.

Das/die wäre aktuell mein Hauptverdächtiger.

Aber...

Ich hätte ja mal lieber gleich das Zweimassenschwungrad mitgetauscht.

Wenn das jetzt die Geräusche macht bei dir muss das Getriebe nämlich wieder raus.

Themenstarteram 9. Dezember 2020 um 20:44

Zitat:

@Alexander67 schrieb am 9. Dezember 2020 um 20:38:09 Uhr:

Wie viele km hat das "neue" Getriebe jetzt?

Hmm, zw. Getriebe und Motor ist natürlich auch die Kupplung selbst.

Das/die wäre aktuell mein Hauptverdächtiger.

Aber...

Moin,

 

Das neue hat jetzt 512km drauf.

 

Die Kupplung wurde glaube Anfang diesem Jahres neu gemacht...

 

Themenstarteram 9. Dezember 2020 um 20:46

Zitat:

@AudiJunge schrieb am 9. Dezember 2020 um 20:44:43 Uhr:

Ich hätte ja mal lieber gleich das Zweimassenschwungrad mitgetauscht.

Wenn das jetzt die Geräusche macht bei dir muss das Getriebe nämlich wieder raus.

Ja, hätte man eventuell Machen können..

 

Allerdings, weil wir dachten das es das Getriebe war, haben wir an der Kupplung null gedacht, und jetzt hab ich den Salat -.-

Ich habe in den letzten 2 Monate 5 mal das Vergnügen gehabt ein Getriebe vom T4 zu umarmen.

2 verbrannte Kupplungen, 1 Differential schaden, 1 ZMS, 1 undichtes Ausrücklager.

Wenn dass Geräusch weg ist sobald die Kupplung getreten wird gibt es 4 Möglichkeiten. Von günstig bis teuer in der Reihenfolge: Ausrücklager, ZMS, Getriebe Hauptwelle wobei Ausrücklager und ZMS im Preis keinen Unterschied macht da ich prinzipiell Kupplung repsatz und Simmering austausche sobald das getriebe einmal unten angekommen ist. Die 4. Variante sind es die Axiallager der Kurbelwelle aber das wäre sehr unwahrscheinlich.

Vibrationen bei 80 kmh sind eher ein Indiz für Antriebswelle. Entweder hat eine der Antriebswellen einen ab oder sie wurden nicht richtig angezogen, meist weil keine neuen Schrauben verwendet wurden. Diese sind nämlich dehnschrauben -> nach drehmoment + Winkel anziehen-> nur einmal benutzen!

Ist das Getriebe wirklich neu oder "neu" überholt in Polen? Da gibt es nämlich Spezialisten, die waschen und lackieren das Getriebe, befüllen es mit frischen Öl und verkaufen es als general überholt.... schon alles gehabt...

Das defekte diff letzte woche hat nämlich ein vom Kunden selbst angeliefertes Getriebe bekommen welches das Schwungrad blockiert hat weil an einer Stelle die Getriebe Glocke zu dick auf geschweißt wurde....

Themenstarteram 11. Dezember 2020 um 14:09

Zitat:

@alexis07 schrieb am 9. Dezember 2020 um 23:21:35 Uhr:

Ich habe in den letzten 2 Monate 5 mal das Vergnügen gehabt ein Getriebe vom T4 zu umarmen.

2 verbrannte Kupplungen, 1 Differential schaden, 1 ZMS, 1 undichtes Ausrücklager.

Wenn dass Geräusch weg ist sobald die Kupplung getreten wird gibt es 4 Möglichkeiten. Von günstig bis teuer in der Reihenfolge: Ausrücklager, ZMS, Getriebe Hauptwelle wobei Ausrücklager und ZMS im Preis keinen Unterschied macht da ich prinzipiell Kupplung repsatz und Simmering austausche sobald das getriebe einmal unten angekommen ist. Die 4. Variante sind es die Axiallager der Kurbelwelle aber das wäre sehr unwahrscheinlich.

Vibrationen bei 80 kmh sind eher ein Indiz für Antriebswelle. Entweder hat eine der Antriebswellen einen ab oder sie wurden nicht richtig angezogen, meist weil keine neuen Schrauben verwendet wurden. Diese sind nämlich dehnschrauben -> nach drehmoment + Winkel anziehen-> nur einmal benutzen!

Ist das Getriebe wirklich neu oder "neu" überholt in Polen? Da gibt es nämlich Spezialisten, die waschen und lackieren das Getriebe, befüllen es mit frischen Öl und verkaufen es als general überholt.... schon alles gehabt...

Das defekte diff letzte woche hat nämlich ein vom Kunden selbst angeliefertes Getriebe bekommen welches das Schwungrad blockiert hat weil an einer Stelle die Getriebe Glocke zu dick auf geschweißt wurde....

Ja , die Kupplung hatten wir jetzt nicht mit gemacht nochmal, weil die ja schon Neu rein kam.

da hatte ich anfangs mal ein Problem gehabt mit die Gänge usw, dann kam eine neue Kupplung rein..

dann kam nach dem Kupplungswechsel auf einmal dieses komische geräusch, dann dachten wir es sei das Getriebe und dadraufhin haben wir das getriebe jetzt gewechselt.

und ja, es ist ein Getriebe Aus Polen, was gesandstrahlt wurde und dann einfach lackiert wurde....

es wurde als Generalüberholt an mir verkauft.

Da das mein erster Getriebe wechsel etc. war hatte ich jetzt keine großen erfahren zwecks anbieter usw...

Aber mittlerweile ärgert mich das, weil wahrscheinlich mein Altes getriebe garnicht Kaputt war!!!

Mit die Antriebe bzw mit einen davon, war das komisch die sind ja eigentlich total mit fett eingeschmiert aber auf den ein Antrieb war Nix, null garnix mehr drauf an fett. das war blitze blank, vielleicht kann es das auch mit sein, bei fahren zb. wenn ich gas halte und normale fahre, gibt es auch so komische geräusche----

Meinst du mit "Antriebe" die Antriebs-Wellen-Gelenke?

Sofern in den Manschetten im Gelenk kein Fett war/ist, macht das nicht nur Geräusche sondern ist auch für die/das Gelenk/e ein absolutes k.o.kriterium!

Das passt aber nicht ganz auf deine beschriebenen Symptome.

Das klingt wie bereits mehrfach erwähnt nach einem defekten Ausrücklager, Kupplungsdruckplatte...

 

Oftmals (wenn bei deiner Motor/Getriebekonstellation verbaut) wird beim Einbau des Getriebes das Nadellager, welches zwischen Getriebewelle und Schwungrad sitzt und die Welle zentriert beschädigt.

Das gibt dann zusätzlich leicht schlagende Geräusche mit einem doch nicht gerade unauffälligem Rauschen, zum Anfang meistens ein metallisches knirschen.

 

Gruß

Michel

Themenstarteram 12. Dezember 2020 um 9:35

Zitat:

@bandscheib71 schrieb am 12. Dezember 2020 um 07:59:12 Uhr:

Meinst du mit "Antriebe" die Antriebs-Wellen-Gelenke?

Sofern in den Manschetten im Gelenk kein Fett war/ist, macht das nicht nur Geräusche sondern ist auch für die/das Gelenk/e ein absolutes k.o.kriterium!

Das passt aber nicht ganz auf deine beschriebenen Symptome.

Das klingt wie bereits mehrfach erwähnt nach einem defekten Ausrücklager, Kupplungsdruckplatte...

 

Oftmals (wenn bei deiner Motor/Getriebekonstellation verbaut) wird beim Einbau des Getriebes das Nadellager, welches zwischen Getriebewelle und Schwungrad sitzt und die Welle zentriert beschädigt.

Das gibt dann zusätzlich leicht schlagende Geräusche mit einem doch nicht gerade unauffälligem Rauschen, zum Anfang meistens ein metallisches knirschen.

 

Gruß

Michel

Ja genau die Antriebs-wellen Gelenke meinte ich, allerdings war nur eins davon ohne Schmierung, das andere sah gut aus also war noch komplett gefettet.

 

OK, das ZMS kann es nicht sein ?

Weil halt diese leichte dumpfe Vibration da ist ?!

 

 

Ich würde das ZMS verdächtigen.

Zitat:

Ja genau die Antriebs-wellen Gelenke meinte ich, allerdings war nur eins davon ohne Schmierung, das andere sah gut aus also war noch komplett gefettet.

OK, das ZMS kann es nicht sein ?

Weil halt diese leichte dumpfe Vibration da ist ?!

Bei den antriebswellen gibt es unterschiedliche. Es gibt welche an denen das Gelenk getriebeseitig mit Kork dichtung ist, dann ist die Aufnahme am getriebe mit Fett besudelt, es gibt aber auch welche mit kappe, dann ist es dicht.

Jetzt müsstest du mir mal sagen ob die Welle (auf der diese Kappe ist/kein Fett zu sehen weil es kann nicht sein dass überhaupt kein Fett im Gelenk bleibt...) ob diese Welle neu aussieht. Dann hast du nämlich eine "falsche Welle "drin.

Nicht jedes getriebe vertägt die mit kappen bestückte Wellen. Diese setzen sich dann meist nicht richtig auf die Flansch- folglich entstehen Vibrationen zwichen 70-100 kmh je nach Reifengröße

Mein Tipp, Kork Dichtungen besorgen neue Schrauben besorgen, Wellen ausbauen kappen entfernen, weg schmeißen, prüfen ob die eine kappe nicht in der Flansch am getriebe stecken geblieben ist. Wellen mit der Korkdichtung und neuen Schrauben einbauen. Sind die Geräusche und Vibration weg, dann bitte über positives Ergebnis berichten.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Transporter
  6. T4, T5 & T6
  7. T4 2.5TDI AJT BJ 02 Geräusche Kupplung / Getriebe neu