ForumHarley Davidson
  1. Startseite
  2. Forum
  3. Motorrad
  4. Harley Davidson
  5. Suche Hilfe bei Fehlersuche, 96er FXDWG geht im Standgas nicht in den Potatoe-Modus (Frühzündung?)

Suche Hilfe bei Fehlersuche, 96er FXDWG geht im Standgas nicht in den Potatoe-Modus (Frühzündung?)

Harley-Davidson FXD Wide Glide
Themenstarteram 25. Juni 2019 um 10:19

Hallo Leute, ich bin der Hulk, 58 Jahre jung und fahre seit den 90er Jahren meine Wideglide. Ich schraube relativ selten, also meist nur, wenn was kaputt ist. Das ist mein erste Beitrag hier im Harley-Forum und ich hoffe auf Eure Ideen und Erfahrung. Sorry im Voraus für den langen Text.

Seit ein paar Tagen hat die Maschine im Stand nicht mehr den gewohnten Kartoffelpuffersound. Um den Fehler zu lokalisieren habe ich bisher folgendes unternommen:

1. Luftfilter durch neuen ersetzt, da der Start ohne LuFi kurzzeitig Besserung brachte (nun nicht mehr).

2. CV-Vergaser gereinigt und mit entsprechendem Dichtungs-Kit überholt. Die Membrane in der Beschleunigerpumpe war kaputt, ansonsten keine Auffälligkeiten (Düsen, Schwimmer, Butterfly-Klappe und obere Membran in Ordnung). Der Choke-Zug zieht sich ohne festhalten von allein wieder etwas rein, ist aber unproblematisch.

3. durch SuFu hier im Forum auf den Vakuumsensorschalter V.O.E.S. gestoßen. Gestern überprüft und er schaltet im Standgas problemlos um. Das hat allerdings keinen Einfluss auf den Motorlauf. Die Kabel zum Zündmodul sind auch in Ordnung.

4. Zündmodul erst mal ausgebaut um zu schauen, welches drin ist (32449-95A) und nun bin ich vorerst am Ende.

Ich weiß nicht, wie ich das Ding prüfen kann. Mein altes Service-Manual und das blöde Internet gibt nichts an Informationen her und leider steht mir außer nem Multimeter auch keinerlei Messwerkzeug zur Verfügung.

Habt Ihr vielleicht irgendwelche Erfahrungen mit denen Ihr mir weiter helfen könnt? Hab schon überlegt, das Ding zum Überprüfen zum Freundlichen zu schleppen.

Für ein paar Hinweise wäre ich Euch sehr dankbar.

Gruß vom Hulk

Ähnliche Themen
50 Antworten
Themenstarteram 28. Juni 2019 um 7:23

So meine Herren! Ich gebe 'ne Runde Kartoffelpuffer aus!!! :D:D:D

Vielen Dank an Euch alle, Ihr seid spitze! :cool: Es war tatsächlich die Manifold-Dichtung. Am hinteren Zylinder war sie stellenweise weggebrannt. Die vordere war aber auch schon ziemlich porös und ist beim Ausbau kaputt gegangen.

Nun, nach 23 Jahren und 100 Tkm kann so eine Dichtung schon mal den Geist aufgeben. Ich hatte jedoch keine Ahnung, wie sich das äußern kann. Im Nachhinein ist es logisch. :rolleyes:

Auf jeden Fall habe ich 'ne Menge über meinen Vergaser und die Zündanlage dazu gelernt und wenn künftig mal jemand über diesen Thread stolpert, wird er beim Vergaser überholen diese entscheidenden Dichtungen nicht "vergessen". :)

Viele Grüße vom Hulk

20190627-172203
Themenstarteram 28. Juni 2019 um 7:34

@Hansdampf: diese Plombe ist bei den meisten Vergasern bereits entfernt worden. Es gibt auch eine recht idiotensichere Anleitung, wie sie heraus zu bohren ist. Bei meinem Vergaser hat jemand einfach die Hülse zusammen mit der Plombe abgesägt.

und sie klingt wieder, wie sie soll! Alles gut

https://www.youtube.com/watch?v=MZN59UP23us

Themenstarteram 28. Juni 2019 um 9:24

Zitat:

@airforce1 schrieb am 28. Juni 2019 um 08:50:56 Uhr:

und sie klingt wieder, wie sie soll! Alles gut

https://www.youtube.com/watch?v=MZN59UP23us

Ziemlich genau so!!! :D Habe auch ein Video gemacht: ...sie läuft wieder!

Sehen schön fertig aus.

Zitat:

@KapitaenLueck schrieb am 28. Juni 2019 um 10:45:27 Uhr:

Sehen schön fertig aus.

.

Im Gegensatz zum Moped;),

das sieht aus wie NEU:cool:

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Motorrad
  4. Harley Davidson
  5. Suche Hilfe bei Fehlersuche, 96er FXDWG geht im Standgas nicht in den Potatoe-Modus (Frühzündung?)