ForumR8
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. R8
  6. Stromverbrauch im Ruhebetrieb

Stromverbrauch im Ruhebetrieb

Audi R8 42
Themenstarteram 1. November 2017 um 17:57

Ich bin Besitzer eines 10/2009 er V8

Leider steht er momentan über längere Zeiten hinweg in der Garage.

Von meinen bisherigen Fahrzeugen bin ich gewohnt, dass der Wagen auch nach monatelangen Standzeiten noch anspringt.

Nicht so bei meinem R8. Da ist eine voll aufgeladene Batterie nach ca. 2 Wochen leergesaugt.

Demnach hatte ich schon oft den Fall, dass die Batterie komplett leer war.

Mit einem Trick könnte ich sie jedoch bislang immer wiederbeleben.

Die Kofferraumklappe mache ich deshalb gar nicht mehr komplett zu.

Ein mal Notentriegelung reicht mir. Da ist schnell mal der Seilzug abgerissen.

Nach meiner letzten Vollentladung habe ich mir einige Zahlen aufgeschrieben.

Mein Ladegerät gibt mir an, dass ca. 120Ah in meine Batterie passen.

Bei einem Ladestrom von (anfänglich) 4A brauche ich demnach einige Tage bis die Batterie komplett voll ist.

Nach einem Tag Standzeit musste ich erneut ca. 10Ah nachladen.

Mir ist bewusst, dass einige Verbraucher (z.B die Innenraumüberwachung) immer Strom ziehen.

Zudem glimmen im Motorraum fortlaufend die LED‘s ganz leicht.

Glaube aber kaum, dass das zusammen 10Ah je Tag ausmacht.

Habe seit einiger Zeit auch ein Erhaltungsladegerät,

denke aber, dass der Batterie ab und zu eine gewisse Entladung gut tut.

Werde jetzt aber den Wagen nicht mehr länger als eine Woche vom Erhaltungslader nehmen.

Ist ein Stromverbrauch von ca. 10Ah/Tag beim R8 normal ?

B7b3a964-733f-4796-969d-156c97e6c4c6
77b2408e-0272-4393-b346-b2b2a9c7871f
79c3b4c3-3759-4d57-a345-0e78816d823d
34 Antworten

Hallo

Mein Akku hält da locker 14 Wochen. Er ist auch gross und schwer.

Gruss Alo auch V8 /2008

Meiner steht problemlos 4 Monate bevor es langsam Schwach wird, also 2 Wochen ist zu kurz da hast du nen stillen Verbraucher am laufen

Zitat:

@Benhaetten schrieb am 1. November 2017 um 17:57:50 Uhr:

Ich bin Besitzer eines 10/2009 er V8

...

Ist ein Stromverbrauch von ca. 10Ah/Tag beim R8 normal ?

Sicher ist so ein Verbrauch nicht normal. Aber wenn a) die Batterie schon 8 Jahre alt ist und b) du die Selbstentladung mit einbeziehst, dann kann es sein, dass du bereits nach einem Tag 10Ah nachladen kannst, bevor das Ladegerät voll meldet. Das Baujahr der Btterie ist auf einem der Anschlusspole eingeschlagen.

Themenstarteram 1. November 2017 um 19:53

Ok - da stimmt also was nicht.

Danke für die AW‘s

Der Vorbesitzer meinte, er hätte die Batterie mal erneuert.

Leider kommt man nur schwer an sie ran.

Ich habe eine Fiamm Titan l6110

also nicht 120Ah, sondern 110Ah

An den Polen oben steht kein Datum.

Liegt hoffentlich doch nur am Betriebszustand der Batterie.

Ist wohl eine neue fällig.

Ac3997fd-68f5-4b5f-98eb-8a049e61bd3d
823253f3-c971-4b28-930f-f9e233362f69

Die einfachste Methode wird es sein ein Messgerät anschließen und dann das Auto mal abschließen. Dann wirst du sehen wo dein Ruhestrom liegt. Alles über 0,04 A ist zu Hoch.

Dann kann man als erstes jede Sicherung einzeln nach und nach ziehen und schauen ob sich da was ändert.

Themenstarteram 12. November 2017 um 19:48

Eben ausprobiert.

Das Messgerät zeigt bei 10A alternierend zwischen 0,48 bis 0,70 an.

Also zieht irgendwas deutlich zu viel.

Das kann ja heiter werden.

Nach dem Abschließen 30 Minuten warten...

Themenstarteram 12. November 2017 um 21:15

Ja - hatte ich gemacht.

Sogar ne Stunde

Das stimmt leider nicht, dass es der Batterie ab und zu gut tut, wenn sie entladen wird. Es sind reine Starterbatterie verbaut, welche nicht zyklenfest sind. Es gibt also praktisch nichts schlimmeres für diese Art von Akkus als über einen längeren Zeitraum langsam entladen zu werden. Einmalige Tiefentladung kann, muss aber nicht, hier manchmal schon das Aus bedeuten.

Themenstarteram 25. Dezember 2017 um 12:22

Der Wagen liegt ja derweil im Winterschlaf am Erhaltungslader aber zwischendurch fand ich mal die Gelegenheit auf Suche nach dem Verbraucher zu gehen.

Leider war ich nicht sonderlich erfolgreich.

Habe alle Sicherungen einzeln gezogen und wieder gesteckt,

an dem Ruhestrom hat sich nichts Wesentliches verändert.

Bedeutet :

Stromverbrauch alterniert zwischen ca. 0,48 und 0,72

Lediglich wenn die 20A Sicherung vom Autoradio gezogen ist, hört das alternieren auf und der Verbrauch steht bei ca. 0,48.

Niedriger habe ich den Verbrauch durch das Ziehen der Sicherungen nicht bekommen.

Vielleicht habe ich ja noch irgendeinen Denkfehler

Oder jemandem von Euch fällt was dazu ein

Ddd545b0-95dd-4c0d-bf69-2784f298bf59
98c21554-4618-4c88-83a5-811534aaa11f

Hast du mal versucht nachdem du die 20A Sicherung gezogen hast 5 min zu warten ? Bzw das Auto mal auf und wieder zu schließen ? Der Ruhestrom braucht manchmal um sich wieder einzupendeln.

Themenstarteram 25. Dezember 2017 um 13:49

Danke - werde das mal ausprobieren

Besser 30 Minuten warten...

30 min wäre definitiv zu lange. da würden ganz viele Batterien platt sein. Im Schnitt muss ein Auto in den Ruhemodus nach ca 3 min schon gehen. 5 min reichen da vollkommen.

Natürlich muss das Auto aber denken alles wäre verschlossen und abgeschlossen sein.

Deine Antwort
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. R8
  6. Stromverbrauch im Ruhebetrieb