ForumAudi Q3 F3
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. Q3
  6. Audi Q3 F3
  7. Störung Verkehrszeichenerkennung, Pre Sence, Ampelfunktion

Störung Verkehrszeichenerkennung, Pre Sence, Ampelfunktion

Audi Q3 F3
Themenstarteram 17. Oktober 2020 um 14:36

Hallo zusammen,

meine Gattin hat seit einer Woche einen neuen Q3 Sportback mit dem 150PS Dieselmotor, die ersten 1.000km sind abgespult (ich fahre den Wagen nur am WE).

Da der Wagen übernächste Woche zum Händler zurück geht zwecks Nachbesserung (Lenkrad Schiefstand seit Auslieferung), frage ich mich, ob diese Dinge normal sind:

Beim Motorstart kommt stets die Fehlermeldung im Display:

Störung der Verkehrszeichenerkennung.

Weiters befindet sich unten im Display des KI das gelbe Pre Sence Symbol, was dann nach ein paar Sekunden erlischt.

Sind die beiden "Fehler-" Meldungen normal nach dem Neustart des Motors oder kann man von einem Fehler ausgehen?

Ist seit Auslieferung so.

Dann noch die Frage der Funktion Ampelinformation. Ich gehe davon aus, dass das nur mit einer Signalübertragung einer entsprechend ausgestatteten Ampel funktioniert. Gibt es das überhaupt in Deutschland? Bisher ist uns so was noch nicht in die Quere gekommen.

Zu guter Letzt nur eine Meinung, da es unser erster Audi ist: Nette Features (der Wagen hat praktisch alle Sicherheits-Extras), die ich so nicht kannte und bei mir nicht habe. Also automatischer Motorstart SS, wenn der Vordermann los fährt usw. Paar Kleinigkeiten, aber nett. Das Navi finde ich auch gelungen.

Was mich völlig enttäuscht, ist der laute, brummige Motor. Sie hatte in ihrem vorigen Wagen Tiguan 2 ja den gleichen Motor, der war deutlich leiser (und den fand ich schon laut im Vergleich zu meinem Wagen). Dafür dass sich Audi höher positioniert, finde ich das wirklich als nogo.

Und ich vermisse Schaltpaddel (der Wagen hat die Automatik)... ;)

Grüße

Totti

Beste Antwort im Thema

Hä bei mir leuchtet nix wenn ich losfahre... nur Beifahrer Airbag ...

Ich würde zum Freundlichen fahren ...

22 weitere Antworten
Ähnliche Themen
22 Antworten

Hallo Totti,

.. zur Störung Verkehrszeichenerkennung, Diagnose in der Werkstatt.

.. Pre Sence Symbol, ist normal, keine „freie Sicht“ nach vorne mit Radar, zB. Parkposition, Garagentor usw.

.. Ampelinformation, gibt es sicher in Ingolstadt ;-)

Viel Spaß und Gute Fahrt!

Zitat:

@Totti-Amun schrieb am 17. Oktober 2020 um 14:36:33 Uhr:

Weiters befindet sich unten im Display des KI das gelbe Pre Sence Symbol, was dann nach ein paar Sekunden erlischt.

Sicher, daß es das Pre Sense Symbol ist? Deine Beschreibung paßt eher zum ESC Symbol und bei dem ist es normal. Das leuchtet so lange, bis das ABS seinen Selbsttest durchlaufen hat, passiert bei etwa 30Km/h. Dann erlischt das Symbol und die Warnmeldung, die auch in der myAudi App angezeigt wird, wird gelöscht.

Schaltwippen hättest Du doch bestellen können, so groß ist der Aufpreis nicht. Kostet gegenüber dem Multifunktion Plus Lenkrad nur 117€ mehr. Mir war es das wert, weil ich auf Paßstraßen in den Alpen häufig im manuellen Modus fahre.

Ich habe den gleichen Motor und finde ihn nicht übertrieben laut. Beim Beschleunigen klingt er rauher, als die 2L Diesel für Längseinbau, aber auch nicht lauter. Bei gleichmäßiger Fahrt ist er sehr zurückhaltend, da ist der Q3 genau so leise, wie es mein Q5 mit 2L Diesel war, also fast nicht zu hören.

Es ist dieses Symbol das leuchtet, möglich wenn bestimmte Voraussetzungen noch nicht erfüllt sind, unter anderem wenn ESC noch nicht vollständig aktiv ist.

Pre Sense

Und wenn Du, so lange das Symbol leuchtet, in der App die Warnmeldung ausliest, steht dort Fehler ESC.

Q5 Fahrer kennen das, dort wird bei 40Km/h das ABS initialisiert, was zu einem Klick in der Pedalerie führt. Beim Q3 passiert das bei etwa 30Km/h, so lange leuchtet, im Gegensatz zum Q5, das Symbol, der Klick ist deutlich schwächer, nur wahrnehmbar, wenn man genau darauf achtet. Zumindest bei meinem Q3.

Es ist eben nur irritierend, daß die Warenmeldung auch nach dem Abstellen des Autos im Speicher bleibt, wenn man vorher seit dem letzten Start die 30Km/h nicht überschritten hat.

Hä bei mir leuchtet nix wenn ich losfahre... nur Beifahrer Airbag ...

Ich würde zum Freundlichen fahren ...

Nö, da sollte auch nichts Leuten.

Nur bei Zündung an.

Beim fahren leuchtet nix und wenn ja, dann liegt ein Fehler vor, also ab in die Werksatt

.

Zitat:

@Totti-Amun schrieb am 17. Oktober 2020 um 14:36:33 Uhr:

Hallo zusammen,

meine Gattin hat seit einer Woche einen neuen Q3 Sportback mit dem 150PS Dieselmotor, die ersten 1.000km sind abgespult (ich fahre den Wagen nur am WE).

Da der Wagen übernächste Woche zum Händler zurück geht zwecks Nachbesserung (Lenkrad Schiefstand seit Auslieferung), frage ich mich, ob diese Dinge normal sind:

Beim Motorstart kommt stets die Fehlermeldung im Display:

Störung der Verkehrszeichenerkennung.

Weiters befindet sich unten im Display des KI das gelbe Pre Sence Symbol, was dann nach ein paar Sekunden erlischt.

Sind die beiden "Fehler-" Meldungen normal nach dem Neustart des Motors oder kann man von einem Fehler ausgehen?

Ist seit Auslieferung so.

Dann noch die Frage der Funktion Ampelinformation. Ich gehe davon aus, dass das nur mit einer Signalübertragung einer entsprechend ausgestatteten Ampel funktioniert. Gibt es das überhaupt in Deutschland? Bisher ist uns so was noch nicht in die Quere gekommen.

Zu guter Letzt nur eine Meinung, da es unser erster Audi ist: Nette Features (der Wagen hat praktisch alle Sicherheits-Extras), die ich so nicht kannte und bei mir nicht habe. Also automatischer Motorstart SS, wenn der Vordermann los fährt usw. Paar Kleinigkeiten, aber nett. Das Navi finde ich auch gelungen.

Was mich völlig enttäuscht, ist der laute, brummige Motor. Sie hatte in ihrem vorigen Wagen Tiguan 2 ja den gleichen Motor, der war deutlich leiser (und den fand ich schon laut im Vergleich zu meinem Wagen). Dafür dass sich Audi höher positioniert, finde ich das wirklich als nogo.

Und ich vermisse Schaltpaddel (der Wagen hat die Automatik)... ;)

Grüße

Totti

Die Ampelfunktion gibt es auch in Düsseldorf sicher. Und ich meine in München auch. Weitere Städte sollen wohl im laufe des nächsten Jahres ebenfalls dazu kommen..

 

Lg

Themenstarteram 18. Oktober 2020 um 12:33

Zitat:

@Wibsi schrieb am 17. Oktober 2020 um 17:59:01 Uhr:

Es ist dieses Symbol das leuchtet, möglich wenn bestimmte Voraussetzungen noch nicht erfüllt sind, unter anderem wenn ESC noch nicht vollständig aktiv ist.

Genau das ist es, es geht aber nach kurzer Zeit aus.

Danke dir für die Rückmeldung, also ein Punkt für die Werkstatt das abzuarbeiten.

Es ist erschreckend, dass der Wagen 3 Fehler ab Werk hat, so die Qualitätskontrolle bestanden hat und auch der Händler am Abholtag noch 6km damit gefahren ist, ohne was zu merken.

Danke euch schon mal...

Grüße

Totti

Themenstarteram 18. Oktober 2020 um 12:39

Zitat:

@FrankPrCB schrieb am 17. Oktober 2020 um 16:47:51 Uhr:

 

 

Schaltwippen hättest Du doch bestellen können, so groß ist der Aufpreis nicht. Kostet gegenüber dem Multifunktion Plus Lenkrad nur 117€ mehr. Mir war es das wert, weil ich auf Paßstraßen in den Alpen häufig im manuellen Modus fahre.

Ich habe den gleichen Motor und finde ihn nicht übertrieben laut. Beim Beschleunigen klingt er rauher, als die 2L Diesel für Längseinbau, aber auch nicht lauter. Bei gleichmäßiger Fahrt ist er sehr zurückhaltend, da ist der Q3 genau so leise, wie es mein Q5 mit 2L Diesel war, also fast nicht zu hören.

Meine Gattin hat sich den Wagen konfiguriert und ich hatte das nur kurz überflogen. Darauf habe ich bestanden, nachdem der vorherige Tiguan 2 mal eben keinen Tempomat hatte trotz Automatik und auch der Händler sich nicht im Stande sah, den nachzurüsten. :rolleyes:

Automatik ohne Tempomat ist absolute Höchststrafe, hatte sie vergessen, weil braucht sie nicht. :D

Ja, beim Beschleunigen finde ich den Motor unerträglich laut. Wenn man rollen lassen kann oder mit Tempomat/Abstandsradar fährt, ist das ok.

Vielleicht gibt sich das noch was nach den ersten paar tausend KM.

Der Plastikgestank ist auch verflogen, ich fahre den Wagen jetzt gleich mal 2h und versuche mich weiter anzufreunden. :D

Grüße

Totti

Themenstarteram 18. Oktober 2020 um 16:14

Da wollte ich die Störungsmeldung fotografieren, schlägt sie mir ein Schnippchen:

70km/h beim Anlassen dafür, wir wohnen in einer verkehrsberuhigten Spielstraße. Und auf der 700m entfernten Bundesstraße statt 70 dann nur 10.

D9a6206d-cf33-4601-ade6-2ec0764b2593
Themenstarteram 18. Oktober 2020 um 16:15

Später hat es dann aber geklappt:

D106b2e2-280c-45ea-99a3-8521ef2d9ca4
Themenstarteram 18. Oktober 2020 um 16:18

Und noch eine Unregelmäßigkeit:

Abweichende Adblue Reichweite im Fahrzeug und der App:

340f3e96-48cb-48ed-98cf-0c3b861a9d35
C038b2f4-fa72-466b-a0c1-a5cc2d6aac7b
Themenstarteram 18. Oktober 2020 um 16:19

Und noch 2 Fragen:

Man kann über die App nicht die Standheizung starten.

Das sollte aber so sein, oder nicht?

Siehe Bild.

Und: Kann man den Reifenfülldruck nicht in bar anzeigen?

Danke euch für die Geduld und die Hilfe...

Grüße

Totti

C34f51d5-9e36-4413-bc92-877e28250bd6

Zitat:

Und: Kann man den Reifenfülldruck nicht in bar anzeigen?

Weil der Q3 keine Sensoren in den Felgen hat, sondern nur eine Rad Drehzahl Überwachung per ABS Sensorik, bei Druckverlust läuft das Rad nicht mit der gleichen Drehzahl wie die anderen, dann kommt die Meldung..

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. Q3
  6. Audi Q3 F3
  7. Störung Verkehrszeichenerkennung, Pre Sence, Ampelfunktion