ForumF30, F31, F34 & F80
  1. Startseite
  2. Forum
  3. Auto
  4. BMW
  5. 3er
  6. F30, F31, F34 & F80
  7. Störung Heckspoiler F34 GT beim Fahrzeugstart

Störung Heckspoiler F34 GT beim Fahrzeugstart

BMW 3er F34 GT
Themenstarteram 30. April 2019 um 18:46

Hallo Leute,

Ich fahre jetzt seit knapp zwei Monaten einen gebrauchten 3er GT BJ 2015.

In diesem Zeitraum habe ich mindestens 20 mal die Meldung "Heckspoiler gestört, nicht schneller als 130 km/h fahren" im Cockpit angezeigt bekommen.

Komischerweise erscheint die Meldung im Fahrzeugstand, beim Start und nicht während der Fahrt.

Der Heckspoiler lässt sich sowohl manuell per Taste ein und ausfahren, als auch automatisch während der Fahrt.

Anfangs dachte ich es liegt an den kühlen Temperaturen die aber schon deutlich im Plusbereich laden, Frostprobleme sollten also ausscheiden.

gestern war mein Wagen dann beim BMW Händler, die haben die neueste Software aufgespielt und festgestellt, dass im Fehlerspeicher sporadisch "unterspannung Fahrzeugbatterie" hinterlegt war. Batterie wurde geladen, uuuuund was hätte ich heute beim Fahrzeustart ? Na klar die Fehlermeldung und nach der Arbeit bei plus 20 Grad dasselbe wieder.

Habt ihr das Problem auch schon gehabt, bzw. was waren die Ursachen ?

Beste Grüße aus Bayern

Rainer

Ähnliche Themen
20 Antworten

Kann einfach eine Defekte Batterie sein. Prüf ob die Pole sauber aufliegen, Unterspannungsfehler treten in der Regel bei defekten Batterien auf, da hilft ein Aufladen auch nichts mehr

Themenstarteram 30. April 2019 um 19:21

Danke für deine Antwort,

aber 3,5 Jahre sollte so eine Batterie schon halten, oder ?

Hab den Wagen ja bei BMW inkl. Gebauchtwagen plus Garantie gekauft. Dann muss ich wohl wieder einen Termin ausmachen.

Zitat:

@el-lobo$ schrieb am 30. April 2019 um 19:21:24 Uhr:

aber 3,5 Jahre sollte so eine Batterie schon halten, oder ?

Hab den Wagen ja bei BMW inkl. Gebauchtwagen plus Garantie gekauft. Dann muss ich wohl wieder einen Termin ausmachen.

Ich drücke Dir die Daumen!

Wie lange eine Batterie heute mit "intelligentem" Batteriemanagement hält? Sicher viiiiiiel kürzer als ohne, denn das sorgt ja dafür, dass die Batterie nicht mehr einfach "voll" geladen wird sondern nur beim Bremsen oder im Schubbetrieb - tolle Technik... :mad:

Also die Batterien halten eigentlich lange. Zumindest beim E90 war das noch so. Bei den F Modellen hört man ab und zu von Ausfällen nach 3-4 Jahren, aber auch nicht so oft. Einzelfälle gitb es immer

Hatte den gleichen Fall, erst nur Fehlermeldung aber irgendwann ging dann gar nichts mehr und auf der Autobahn ein permanenter Klingelton wenn man über 140 fährt, auch wenn der Spoiler sporadisch ausfahren tut. Hatte das auch nur am Anfang bei kalten Temperaturen, wobei der Wagen in der Garage steht. Bei mir wurde die ganze Motor Einheit getauscht auf Garantie. Motor defekt, wobei das nicht im Fehlerspeicher war. Schau dass es auf Garantie geht. Kosten sonst um die 1000€.

Gruß

Themenstarteram 1. Mai 2019 um 8:00

Guten Morgen,

Danke für die Antwort, ich gehe doch davon aus, dass das über die Garantie abgedeckt wird, schließlich ist der Mangel ja bereits in der Woche nach dem Kauf erstmalig. Aufgetreten.

Mal schauen was BMW beim nächsten Versuch rausbekommt.

Gruß

Rainer

Themenstarteram 3. Mai 2019 um 13:18

So seit gestern zeigt er bei. Start auch noch eine Störung ESP/DSC und Abstandswarner an.

Wenn das alles mit der unterspannung der Batterie zusammenhängt könnte es tatsächlich sein, dass die die Grätsche macht.

Der BMW ist aber eigentlich ein Langstreckenfahrzeug....

Jap, Batterie futsch

sobald die euro plus garantie endet würde ich dir ein Diagnose Kabel + Rheingold Ista D oder andere diagnosesoftware ans Herz legen. Dann kann man zuhause ganz entspannt schauen welche Fehler hinterlegt sind. Die wollen für soeine AGM Batterie incl. Codierung bei bmw sicher 500€

Bei unserem F34 sagt er auch schon das die Batterie kurz vor ende ist. funktioniert aber noch alles

Themenstarteram 5. Mai 2019 um 12:02

Du ein kleines Update.

Die letzten Fehlermeldungen zusätzlich zu den bereits bekannten:

Getriebe gestört, Motor nicht abstellen.

Antrieb gestört

Motor gestört.

Motorhaube offen.

Alle Störungen kommen und gehen, aber alles funktioniert.

Jetzt kommen noch ein paar dubiose Sachen hinzu

Die elektrische heckklappe öffnet sich manchmal nicht mehr.

Die Fensterscheiben die beim öffnen der Türen immer so ein Stück rauf und runter fahren machen das manchmal auch nicht mehr, somit schließt die Tür nicht mehr richtig, da die Scheibe dann am Fahrzeug außen anliegt.

Teilweise Störung beim Motorstart.

Der Wagen macht mich wahnsinnig. Bin ja mal gespannt was der BMW Händler am Montag sagt.

Zitat:

@F-CAN schrieb am 3. Mai 2019 um 13:56:25 Uhr:

sobald die euro plus garantie endet würde ich dir ein Diagnose Kabel + Rheingold Ista D oder andere diagnosesoftware ans Herz legen. Dann kann man zuhause ganz entspannt schauen welche Fehler hinterlegt sind. Die wollen für soeine AGM Batterie incl. Codierung bei bmw sicher 500€

Bei unserem F34 sagt er auch schon das die Batterie kurz vor ende ist. funktioniert aber noch alles

Kann man nicht auch während der Garantie nur mal den Fehlerspeicher ansehen und löschen??

Lg

Deutet alles auf die Batterie hin.

Hatte ich auch schon bei 2 meiner BMWs bereits nach 2-3 Jahren trotz meist Langstrecke.

Auch weiß man nicht was mit der Batterie alles passiert ist. Meine da z.B. Standschäden/Entladung.

Themenstarteram 11. Mai 2019 um 18:22

So ich hab meinen GT wieder. Kleine Ursache grosse Wirkung. Vor dem Verkauf wurde eine neue Fahrzeugbatterie eingebaut die Schrauben am Plus-Pol aber nicht richtig angezogen. Das führte im Laufe der Zeit zu immer mehr Fehlermeldungen durch Unterspannung und letztlich auch zum Schmoren der Leitung. Die Kosten von 500,-€ hat das Autohaus übernommen bei denen ich den Wagen vor 2.5 Monaten gekauft habe. Ich hoffe jetzt ist Ruhe !

Servus

Zitat:

@el-lobo$ schrieb am 11. Mai 2019 um 18:22:10 Uhr:

So ich hab meinen GT wieder. Kleine Ursache grosse Wirkung. Vor dem Verkauf wurde eine neue Fahrzeugbatterie eingebaut die Schrauben am Plus-Pol aber nicht richtig angezogen. Das führte im Laufe der Zeit zu immer mehr Fehlermeldungen durch Unterspannung und letztlich auch zum Schmoren der Leitung. Die Kosten von 500,-€ hat das Autohaus übernommen bei denen ich den Wagen vor 2.5 Monaten gekauft habe. Ich hoffe jetzt ist Ruhe !

Servus

Ja super. Ich hatte zwar anderen Stress als ich meinen kaufte. Aber freut mich das endlich alles geklärt worden ist und du nun wieder Spaß und Freude beim fahren hast

Vorallem sicheres fahren ohne bedenken

Peace

 

Mit freundlichen Grüßen

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. BMW
  5. 3er
  6. F30, F31, F34 & F80
  7. Störung Heckspoiler F34 GT beim Fahrzeugstart