ForumA5 8T & 8F
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A5
  6. A5 8T & 8F
  7. Störgeräusch direkt nach dem Anlassen (RS 5), Quelle?

Störgeräusch direkt nach dem Anlassen (RS 5), Quelle?

Audi RS5 8T & 8F
Themenstarteram 18. April 2019 um 14:02

Nach einer kalten Nacht: Beim Anlassen dreht der Motor kurzzeitig laut hörbar hoch. Das ist so wie immer aber meiner Meinung nach lauter / kräftiger also sonst. Wenn er sich gleich anschließend auf die Stand-Drehzahl eingestellt hat dann gibt es öfters ein gut hörbares Störgeräusch, ca. 1 bis 2 Sekunden. Ich würde das Geräusch so beschreiben: Wie wenn 'etwas' (wie z.B. die Klimaanlage?) unsynchronisiert ein- oder ausgekoppelt wird, also wirklich unschön. Hat jemand das selbe Problem bzw. eine Idee was da nicht stimmt? Vielen Dank!

Ähnliche Themen
15 Antworten

Video machen und auf Youtube bitte. Einmal vom Cockpit aus, einmal von außen mit geöffneter Klappe während eine andere Person Motor startet.

soweit ich weiß, öffnen in der Kaltlaufphase weitere Klappen, die sich nach Drehzahlabsenkung dann wieder schließen. Vermutlich das mechanische Geräusch? Habe ich bei mir aber noch nicht so wahrgenommen

Themenstarteram 18. April 2019 um 21:35

Danke sTTefan. Wenn Du das hättest, dann wüßtest Du es. Das kann man nicht überhören.

@cepheid1: Selbst wenn ich es schaffe das aufzunehmen (der steht zu 99% nicht im freien) ich wüßte jetzt nicht wie ich das veröffentlichen könnte. Ich werde jedenfalls keinen Account dafür anlegen.

Themenstarteram 25. Juli 2019 um 18:54

Ich habe das Geräusch nun auch bei warmen (um nicht zu sagen heißen) Temperaturen. Anbei eine *.wav Datei die mir nach ca. 15 Versuchen endlich gelungen ist, bei Sekunde 5 ist es soweit.

Zitat:

@.Michael. schrieb am 25. Juli 2019 um 18:54:02 Uhr:

Ich habe das Geräusch nun auch bei warmen (um nicht zu sagen heißen) Temperaturen. Anbei eine *.wav Datei die mir nach ca. 15 Versuchen endlich gelungen ist, bei Sekunde 5 ist es soweit.

ich kann es leider nicht abspielen

Themenstarteram 25. Juli 2019 um 22:26

Danke für die Info.

Ich habe die Datei gerade heruntergeladen und mit dem Windows (10) Mediaplayer abgespielt. Das funktioniert alles ganz normal bei meinem Rechner.

P.S. Die Datei sollte 733 KB (751.468 bytes) groß sein.

Das Geräusch hat mein FL auch manchmal unabhängig von der Außentemperatur. Kann es aber leider auch nicht lokalisieren.

im Büro konnte ich es auch abspielen. Werde bei mir mal drauf achten. Aber das Geräusch kommt mir nicht bekannt vor.

Ich habe mal in englischen Foren geforscht und bin auf folgende Threads gestoßen:

https://www.audiforums.com/.../

https://www.audiforums.com/.../

https://www.audiforums.com/.../

Es scheint zwei überwiegende Meinungen zu geben.

1) Beim Kaltstart ist die Kette noch nicht genug geölt und rasselt daher ein wenig, bis die Ölzirkulation in Gang kommt.

2) Die Kettenspanner bauen zu wenig Druck auf und die Kette hat Spiel, bis ausreichend Öldruck anliegt.

Wenn man sich die Funktionsweise des Kettenspanners anschaut (https://de.wikipedia.org/wiki/Kettenspanner), sieht man, dass der ebenfalls mit Öl durch den Hydraulikkreis versorgt wird. Wenn jetzt beim Kaltstart noch kein Öldruck anliegt, kann der Spanner die Kette u.U. nicht genug spannen, bis ausreichend Öldruck vorhanden ist, und sie rasselt kurz.

Ursache können Ablagerungen im Ölkreislauf sein. Dadurch wird der Ölfluss behindert. Abhilfe schafft Ölspülung mit bekannten Mitteln.

Könnte auch der Nockenwellenversteller sein: https://www.fairgarage.de/nockenwellenversteller-defekt unter Symptome.

Themenstarteram 26. Juli 2019 um 19:51

Zitat:

@masterfgee schrieb am 26. Juli 2019 um 09:37:59 Uhr:

..., kann der Spanner die Kette u.U. nicht genug spannen, bis ausreichend Öldruck vorhanden ist, und sie rasselt kurz.

Danke für Deine Suche, masterfgee. Ich weiß nicht was Du da bei meiner Datei hörst aber bei Sekunde 5 bis 6 rasselt es nicht sondern klingt eher wie früher bei Handschaltung wenn man den Gang nicht rein bekommen hat (oder: siehe mein erster Beitrag). Am Ende rasselt die Kette (auch) was ich aber nur in Echt wahr nehmen konnte, d.h. in der Aufnahme kann ich das nicht heraushören und darum geht es mir auch nicht. In Deinen Links wird auch von einem Kältebezogenem Problem und dem dadurch zähflüssigerem Öl geschrieben, nun das ist zur Zeit nicht der Fall: 26 Grad in der Tiefgarage …

Evtl. noch hilfreich:

Nach meinem Getriebe- und Mechatroniktausch war das Geräusch weg, der Motor hat geschätzt 12.000 km funktioniert wie man es erwartet aber nun ist das Geräusch wieder da.

Themenstarteram 26. Juli 2019 um 19:59

Zitat:

@masterfgee schrieb am 26. Juli 2019 um 11:03:07 Uhr:

Könnte auch der Nockenwellenversteller sein: https://www.fairgarage.de/nockenwellenversteller-defekt unter Symptome.

Na hoffentlich ist es das nicht, zumindest bemerke ich davon "... sollte der Fahrer zusätzlich auf Kraftstoffgeruch, Zündaussetzer und auf verminderte Leistung insbesondere bei niedrigen Drehzahlen achten." nichts.

Ich habe zwar noch Neuwagenanschlußgarantie aber mein Audi war jetzt schon 5 mal !!! (soweit ich mich gerader Erinnern kann) in 14 Monate beim Händler und das Teils bis zu 7 Tage am Stück, ich brauche solche Ereignisse wirklich nicht noch mehr.

Ich beziehe mich schon auf das kratzige Geräusch für rund 0,5s. Es klingt ähnlich wie dieses https://www.youtube.com/watch?v=mBxoPelQC9w allerdings ist es bei dir später. Bei den von mir gefundenen Beiträgen kommt das Geräusch meist direkt mit dem Starten und nicht kurz danach.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A5
  6. A5 8T & 8F
  7. Störgeräusch direkt nach dem Anlassen (RS 5), Quelle?