ForumS-Klasse
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. S-Klasse & CL
  6. S-Klasse
  7. Startprobleme + Starterbatterie / Komfortbatterie W221 S320 CDI VorMopf

Startprobleme + Starterbatterie / Komfortbatterie W221 S320 CDI VorMopf

Mercedes S-Klasse W221
Themenstarteram 2. Februar 2019 um 17:21

Hallo allerseits,

seit 5 Wochen hat mein S320 CDI VorMopf (Bj. 09/08) manchmal Startprobleme. Diese äußern sich so, dass der Anlasser ca. 10 Sekunden drehen muss, bis der Motor startet.

Alle Startprobleme haben gemeinsam, dass die Standzeit davor mehr als ein paar Tage beträgt und der Startversuch direkt nach dem Vorglühen erfolgt. Wenn ich hingegen 3-4 mal vorglühe, startet er immer sofort, auch bei Minustemperaturen. Warmstarts verlaufen immer problemlos.

Das erste Startproblem hatte ich unmittelbar nach der letzten Inspektion vor 5 Wochen, bei der u.a. ein neuer Kraftstofffilter von Bosch eingebaut worden war. Ich habe anfangs auf eine Undichtigkeit durch die Wiederverwendung der alten Schlauchschellen getippt und letztere durch neue von MB ersetzt, was keine Verbesserung gebracht hat. Es gab/gibt aber auch keine Anzeichen von Undichtigkeiten.

Vor 4 Wochen hat sich das ab Werk verbaute Glühzeitensteuergerät verabschiedet und wurde wenige Tage später durch das neue Modell (BERU GSE114) ersetzt. Die Vorglühkontrolleuchte ist dadurch wieder erloschen, aber an den Startproblemen hat das nichts geändert.

Jetzt habe ich die Batterien im Visier. Das Diagnosemenü zeigt nach dem Vorglühen und vor dem Start eine Spannung von 11,7 V, die mir ein wenig zu niedrig scheint. Bei laufendem Motor steigt sie auf 14,x V.

Ich habe eine Batterie im Motorraum und eine hinter der Rücksitzbank. Leider haben sich bei beiden die Typschilder abgelöst und es ist nirgendwo ersichtlich, wie alt sie sind. Ich vermute, dass es bei der vorderen um A0055411001 (95 Ah, Varta G14) und bei der hinteren um A0055411301 (60 Ah, Varta D52) handelt.

Nun zu meinen Fragen:

1. Sitzt die Starterbatterie im Motorraum und die Komfortbatterie im Kofferraum, oder anders herum? Ich habe hierzu widersprüchliche Infos gefunden.

2. Welche Spannung soll die Starterbatterie vor dem Kaltstart mindestens haben, damit sie noch als gut gilt?

3. Kann es wirklich an der Batterie liegen, wenn mehrmaliges Vorglühen jedes mal zuverlässig dafür sorgt, dass der Motor sofort anspringt? Oder ist die Theorie mit dem Kraftstofffilter in diesem Fall wahrscheinlicher?

LG

Alberto

Beste Antwort im Thema
Themenstarteram 22. Juni 2020 um 1:04

Ich konnte den Fehler (wahrscheinlich) endlich beheben. Es lag am Kraftstofffilter. Der alte Filter (von Bosch) war leicht undicht. Zwar nicht undicht genug, um für Dieselgeruch im Motorraum zu sorgen, aber genug, um den Unterdruck in den Kraftstoffleitungen nach einer längeren Standzeit zusammenbrechen zu lassen. Seitdem ein neuer Kraftstofffilter (von Mann) drin ist, springt der Motor sofort an.

40 weitere Antworten
Ähnliche Themen
40 Antworten

1. Ich weiß nicht welche der Batterien für das Starten verantwortlich ist.

2. Bei ausgeschalteter Zündung sollte die Spannung zwischen 12,2 und 12,8 V liegen dann hat die Batterie ausreichend Spannung. Beim Vorglühen herrscht ein hoher Strombedarf das kann zum leichten einbrechen der Spannung führen. Beim eigentlichen Startvorgang darf die Spannung nicht unter 9v sinken.

3. Würde mal den Raildruck nach der Standzeit und während des Startvorgangs auslesen um die Kraftstoff Seite zu prüfen.

 

Gruß

Niklas

Die vordere Batterie ist fürs Starten.

Beim Zweibatteriesystem des W221 VorMopf ist die kleinere Starterbatterie vorne rechts im Motorraum.

Die Komfort- oder auch Verbraucherbatterie genannt ist im Kofferraum vor der Stirnwand / Rücksitzlehne.

Starterbatterie ist eine spezielle Batterie mit relativ geringen AH, aber sehr hohem Startstrom von VARTA und ausschließlich bei MB erhältlich. Bauart: Blei-Nass

Die hintere Komfortbatterie ist je nach Ausführung eine 95AH, oder 105 AH VRLA Vließ Batterie von Varta und auch frei im Handel als Start-Stop Batterie erhältlich.

Deine CDI Startprobleme scheinen aber andere Ursachen zu haben.

Immer wieder das Mantra: AUSLESEN MIT SD!!!

Blindes Teiletauschen geht auch, kostet halt...

So langsam denke ich es wäre gut jedem MB Unter-Forenteilnehmer seitens MT erst nach Bestätigung "Ja, ich habe gelesen, dass zuerst eine fachgerechte SD/Xentry Diagnose durchzuführen ist..." den Zugang zum posting frei zu schalten :-D

Leider sind viele Hilfsansätze ohne diese Vorarbeit nur Kaffeesatzlesen.

Klingt mir eher nach versulztem Diesel und entsprechend zugesetztem Filter. Deine Batterie schafft es noch, mehrfach vorzuglühen und zu starten - eine neue wird das besser können, aber das ist wohl eher nicht Dein Problem.

Ist der Filter denn ein Original-Ersatzteil vom Freundlichen?

Themenstarteram 3. Februar 2019 um 2:13

Zitat:

2. Bei ausgeschalteter Zündung sollte die Spannung zwischen 12,2 und 12,8 V liegen dann hat die Batterie ausreichend Spannung.

Kann jemand im Diagnosemenü die Spannung bei eingeschalteter Zündung ablesen und hier schreiben?

Zitat:

@kappa9

Beim Zweibatteriesystem des W221 VorMopf ist die kleinere Starterbatterie vorne rechts im Motorraum. Starterbatterie ist eine spezielle Batterie mit relativ geringen AH, aber sehr hohem Startstrom von VARTA und ausschließlich bei MB erhältlich. Bauart: Blei-Nass

Naja, bei mir ist die vordere nicht klein. Sie misst ca. 375x175mm und hat vermutlich 95 Ah. Vielleicht war das bei deinem S500 anders. Mein S320 hat Code 809 und unterscheidet sich somit in diesem Hinblick von den ersten VorMopfs.

Zitat:

Immer wieder das Mantra: AUSLESEN MIT SD!!!

Ich habe schon daran gedacht, aber zum Auslesen muss ich in die Werkstatt, ergo das Auto bewegen. Dann lässt sich das Problem dort nicht mehr reproduzieren. Außerdem bin ich nicht sicher, welche "Spuren" ein schlechter Startversuch im Fehlerspeicher hinterlässt. Der Motor startet eben immer, nur manchmal nach langem Orgeln.

Zitat:

Klingt mir eher nach versulztem Diesel und entsprechend zugesetztem Filter.

Ist der Filter denn ein Original-Ersatzteil vom Freundlichen?

Ich schließe das nicht aus, obwohl es bei uns kaum Minusgrade gab.

Der neue Filter ist von Bosch (1457434437). Meint ihr, dass sich der Original-Filter qualitativ wesentlich unterscheidet?

Themenstarteram 3. Februar 2019 um 2:28

Kann mir jemand anhand meiner FIN (per PN) die originale Teilenummer für den Kraftstofffilter raussuchen? Sie müsste A6460920501 sein, aber der Online-Teilekatalog liefert keine eindeutige Info.

Wen du vorne eine Große Batterie hast, dann hast du ein ein Batterie System.

Wen du deine Fin reingestellt hättest, würdest du mehr erfahren.

teile + Steuer

Bat
Themenstarteram 4. Februar 2019 um 13:05

Danke schön!

Als Ersatz für die Batterien kann man laut VARTA also doch die G14 (95 Ah) bzw. D52 (60 Ah) nehmen.

Gestern habe ich die Spannung bei ausgeschalteter Zündung direkt an der Starterbatterie gemessen.

Ergebnis: 11,9 V. Bei eingeschalteter Zündung vor dem Kaltstart zeigte das Diagnosemenü 11,2 V.

Trotzdem: 3x vorgeglüht und sofort gestartet.

Ich denke, ich werde zunächst die Batterien bei einem VARTA-Händler testen lassen.

das sind die für meinem

Batt221
Themenstarteram 4. Februar 2019 um 15:00

Interessante Konstellation.

Vermutlich hängt die Größe der Starterbatterie vom Motor und die der Komfortbatterie von der Ausstattung ab.

Einem Benziner wird eine kleine Batterie zum Starten wohl reichen, während ein Diesel eine große braucht.

Nachteil vom Diesel. Fährst Du auch genügend km? Ich meine, das war ja das Probleme, warum Mercedes überhaupt die 2 getrennten Batterien eingeführt hat. Die Ladung. Aber laden müssen sie jetzt auch als getrenntes System trotzdem. Wenn man Diesel relativ wenig fährt, recht sich das, gerade im Winter. Ich musste meinen CDI mind. 25 km fahren, da war immer alles tip top. Fuhr ich weniger, z.B. nur 15 km früh und abends, hatte ich immer nach 4 Wochen Probleme mit der Stromversorgung bei kalten Temperaturen.

Soll dann mit dem zwei getrennten Systemen besser geworden sein. Aber ich denke dennoch, man muss eben ausreichend fahren... alternativ mal zwischenladen.

Nur eine Idee und Beitrag zur Diskussion. Welche Batterie wird beim getrennten System zum Vorglühen verwendet? Auch die Startbatterie? Oder dafür die andere? Wenn der Durchzug des Anlassers infolge der Starterbatterie gut ist, aber das Vorglühen über die andere Batterie erfolgt, dann ist klar, dass die mal geladen werden muss oder auch ihr Lebensende erreicht hat wenn sie schon mal komplett geladen wurde. Es gibt so neuartige Ladegeräte, die sollen durch Stromintervalle und Impulsladung die Kristallbildung an den Platten absprengen und diese verbrauchten Batterien dann wieder fast wie neu sein. Hab ich selbst aber noch nie probiert. Gibt Leute,die schwören drauf.

Weiß auch nicht, ob der Regler ein Treffer haben kann, der die Ladung beider Batterien steuert. Ich glaube (weiß es aber nicht) die Ladung erfolgt nach und nach, erst eine, dann die andere Batterie. Ich habe das 2 Batterie-System selbst nicht gehabt, kenne mich damit nicht aus. Möchte nur Denkanstoß nach meinem Verständnis geben. Vorab Sorry wenn es nicht korrekt ist.

Wenn Du nur einmal vorglühst, und er startet irgendwann nach langem Orgeln, läuft der Motor dann rund? Auf allen Zylindern? Oder laufen die erst nach und nach an? Wäre dann ein Zeichen, dass nicht alle Zylinder gut vorglühen. Zudem kann man die Glühkerzen alle mal einzeln durchmessen. Das schon mal getan? Findest dazu YT-Videos.

Guter Sprit ist auch immer wichtig, aber hier denke ich eher an andere Ursachen.

Noch was. Ich habe an meinem Dampfer preiswerte Baumarktbatterien auch mit 30% mehr Starterstrom verwendet. 100 Ah rund 90 Euro. Diese funktionieren genau so gut. Läd die Batterie immer richtig und genügend lang, keine Probleme. Ich erkenne zur Markenbatterien kein Unterschied in Kraft und Ausdauer. Wie geschrieben, laden müsse alle Akkus! Wenn die Ladung nicht optimal funktioniert, geht auch eine neue Markenbatterie schnell in die Knie.

Habe hier ein Akkuwerk in der Nähe. Weiß nicht für wen die alles produzieren. Egal welche Handelsmarke, das Produkt selbst kommt alles aus einem Werk. Die knallen einfach ein anderes Label drauf. Fertig.

Die Batterien werden gleichzeitig geladen wenn der Motor läuft. Sonst sind sie getrennt. Aber die hintere kann zugeschaltet werden wenn die Starterbatterie vorn zu schwach ist.

Das Koppelrelais kann mit der Diagnose geprüft werden.

Themenstarteram 17. Oktober 2019 um 9:57

Weil ich immer noch mit den oben beschriebenen Startproblemen kämpfe, habe ich letzte Woche die Starterbatterie vorne (95 Ah) ausgetauscht. Trotzdem ist es immer noch nicht möglich, sofort zu starten. Nach 1x Vorglühen orgelt er lange, nach 2x Vorglühen startet er sofort. Also genauso wie vorher. Evtl. habe ich eine gute, originale Batterie weggeschmissen :-(

In der Werkstatt konnte man mir trotz SD leider nicht weiterhelfen, weil das Problem nur beim 1. Startversuch auftritt. D.h., das Auto müsste mehrere Tage unbewegt in der Werkstatt stehen, damit das Problem reproduziert werden kann.

1. Kann es sein, dass die Komfortbatterie zum Vorglühen verwendet wird? Diese habe ich nämlich nicht ausgetauscht.

2. Kann es sein, dass das neue Glühzeitsteuergerät (BERU GSE114), das ich kurz vor dem ersten Startproblem dieser Art verbaut habe, dafür verantwortlich ist, dass nicht richtig vorgeglüht wird, obwohl das Vorglühsymbol im KI normal aufleuchtet und wieder ausgeht?

Ansonsten habe ich noch den Kraftstofffilter im Visier, den ich bei der nächsten Inspektion machen lasse, obwohl er kein Jahr alt ist.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. S-Klasse & CL
  6. S-Klasse
  7. Startprobleme + Starterbatterie / Komfortbatterie W221 S320 CDI VorMopf