ForumS-Klasse
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. S-Klasse & CL
  6. S-Klasse
  7. Startprobleme + Starterbatterie / Komfortbatterie W221 S320 CDI VorMopf

Startprobleme + Starterbatterie / Komfortbatterie W221 S320 CDI VorMopf

Mercedes S-Klasse W221
Themenstarteram 2. Februar 2019 um 17:21

Hallo allerseits,

seit 5 Wochen hat mein S320 CDI VorMopf (Bj. 09/08) manchmal Startprobleme. Diese äußern sich so, dass der Anlasser ca. 10 Sekunden drehen muss, bis der Motor startet.

Alle Startprobleme haben gemeinsam, dass die Standzeit davor mehr als ein paar Tage beträgt und der Startversuch direkt nach dem Vorglühen erfolgt. Wenn ich hingegen 3-4 mal vorglühe, startet er immer sofort, auch bei Minustemperaturen. Warmstarts verlaufen immer problemlos.

Das erste Startproblem hatte ich unmittelbar nach der letzten Inspektion vor 5 Wochen, bei der u.a. ein neuer Kraftstofffilter von Bosch eingebaut worden war. Ich habe anfangs auf eine Undichtigkeit durch die Wiederverwendung der alten Schlauchschellen getippt und letztere durch neue von MB ersetzt, was keine Verbesserung gebracht hat. Es gab/gibt aber auch keine Anzeichen von Undichtigkeiten.

Vor 4 Wochen hat sich das ab Werk verbaute Glühzeitensteuergerät verabschiedet und wurde wenige Tage später durch das neue Modell (BERU GSE114) ersetzt. Die Vorglühkontrolleuchte ist dadurch wieder erloschen, aber an den Startproblemen hat das nichts geändert.

Jetzt habe ich die Batterien im Visier. Das Diagnosemenü zeigt nach dem Vorglühen und vor dem Start eine Spannung von 11,7 V, die mir ein wenig zu niedrig scheint. Bei laufendem Motor steigt sie auf 14,x V.

Ich habe eine Batterie im Motorraum und eine hinter der Rücksitzbank. Leider haben sich bei beiden die Typschilder abgelöst und es ist nirgendwo ersichtlich, wie alt sie sind. Ich vermute, dass es bei der vorderen um A0055411001 (95 Ah, Varta G14) und bei der hinteren um A0055411301 (60 Ah, Varta D52) handelt.

Nun zu meinen Fragen:

1. Sitzt die Starterbatterie im Motorraum und die Komfortbatterie im Kofferraum, oder anders herum? Ich habe hierzu widersprüchliche Infos gefunden.

2. Welche Spannung soll die Starterbatterie vor dem Kaltstart mindestens haben, damit sie noch als gut gilt?

3. Kann es wirklich an der Batterie liegen, wenn mehrmaliges Vorglühen jedes mal zuverlässig dafür sorgt, dass der Motor sofort anspringt? Oder ist die Theorie mit dem Kraftstofffilter in diesem Fall wahrscheinlicher?

LG

Alberto

Beste Antwort im Thema
Themenstarteram 22. Juni 2020 um 1:04

Ich konnte den Fehler (wahrscheinlich) endlich beheben. Es lag am Kraftstofffilter. Der alte Filter (von Bosch) war leicht undicht. Zwar nicht undicht genug, um für Dieselgeruch im Motorraum zu sorgen, aber genug, um den Unterdruck in den Kraftstoffleitungen nach einer längeren Standzeit zusammenbrechen zu lassen. Seitdem ein neuer Kraftstofffilter (von Mann) drin ist, springt der Motor sofort an.

40 weitere Antworten
Ähnliche Themen
40 Antworten

Zitat:

@alberto_s schrieb am 17. Oktober 2019 um 09:57:23 Uhr:

originale Batterie weggeschmissen :-(

Das Geld ist nur weg, wen es keine Originale ist.

Meine Vordere hat 10 Jahre gehalten die hintere ist alles 5 Jahre fällig.

 

Meine Starterbatterie hat 9 1/2 Jahre gehalten, die andere habe ich vorsorgehalber mit 12 Jahren ausgetauscht (obwohl keine Anzeichen von Altersschwäche vorhanden waren).

Themenstarteram 17. Oktober 2019 um 11:39

Wie alt meine alte Batterie war, weiß ich nicht, da ich das Auto erst seit 3,5 Jahren habe. Alles von 3,5 bis 10 Jahren ist möglich. So, wie ich das jetzt beurteilen kann, hätte sie locker ein paar Jahre drin bleiben können. Aber es bringt jetzt nichts, ihr nachzutrauern. Die neue Varta G14 war mit 130 EUR nicht so teuer.

Wichtiger ist jetzt, dass ich den Fehler beim Starten behebe...

Varta G14 ????

bist du sicher das es ein 2 Batterie System ist.

Themenstarteram 17. Oktober 2019 um 13:12

Klar. Habe beide gesehen.

Du hast ja eine große vorne dann ist es egal.

Ich habe eine kleine und da gibt es kein Alternative.

Themenstarteram 17. Oktober 2019 um 14:05

Alternative zu was? Einer originalen MB-Batterie?

Genau die Kleine gibt es nur in der NL.

Themenstarteram 17. Oktober 2019 um 14:48

Das ist unschön.. und inzwischen ziemlich off-topic :-)

Bestehen denn die Startprobleme immer noch, auch bei den jetzigen Temperaturen?

Themenstarteram 17. Oktober 2019 um 16:12

Ja, heute hat er zum 1. Mal seit dem Einbau der neuen Batterie bei 14C nach 2 Tagen Standzeit schlecht gestartet. Dadurch wurde mir erst klar, dass es nicht an der Starterbatterie liegt. Ich bezweifle inzwischen auch, dass es etwas mit dem Vorglühen zu tun hat, da ein Dieselmotor bei 14C eigentlich ohne Vorglühen einwandfrei starten müsste.

Richtig, müsste er.

Deshalb gehe ich auch eher von einem Fehler seitens der Kraftstoffversorgung aus.

Die Kraftstoffpumpe im Tank liefert genügend Druck?

Es klingt als würde der Kraftstoff aus dem System laufen. Das heißt das entweder eine Leckage nach außen besteht oder was ich eher vermute, dass das Rückschlagventil defekt ist. Somit läuft der Kraftstoff aus den höher gelegenen Arealen zurück in den Tank.

 

Wo dieses Rückschlagventil sitzt kann ich dir leider nicht sagen mit etwas Glück in einer der Leitungen in Tank Nähe

Aber vermutlich eher in der Kraftstoffpumpe was deutlicher teurer und aufwendiger ist.

Zitat:

@schwertderzeit schrieb am 17. Oktober 2019 um 18:04:30 Uhr:

Die Kraftstoffpumpe im Tank liefert genügend Druck?

Vermutlich spielt der Kraftstoffdruck eine untergeordnete Rolle da ansonsten der Fehler bei jedem Kaltstart bestehen würde. Außerdem würde dann auch im Fahrbetrieb gerade bei hoher Last ein Fehler „Kraftstoff Druck unter Sollwert“ im Fehlerspeicher hinterlegt sein.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. S-Klasse & CL
  6. S-Klasse
  7. Startprobleme + Starterbatterie / Komfortbatterie W221 S320 CDI VorMopf