ForumS-Klasse
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. S-Klasse & CL
  6. S-Klasse
  7. Startprobleme + Starterbatterie / Komfortbatterie W221 S320 CDI VorMopf

Startprobleme + Starterbatterie / Komfortbatterie W221 S320 CDI VorMopf

Mercedes S-Klasse W221
Themenstarteram 2. Februar 2019 um 17:21

Hallo allerseits,

seit 5 Wochen hat mein S320 CDI VorMopf (Bj. 09/08) manchmal Startprobleme. Diese äußern sich so, dass der Anlasser ca. 10 Sekunden drehen muss, bis der Motor startet.

Alle Startprobleme haben gemeinsam, dass die Standzeit davor mehr als ein paar Tage beträgt und der Startversuch direkt nach dem Vorglühen erfolgt. Wenn ich hingegen 3-4 mal vorglühe, startet er immer sofort, auch bei Minustemperaturen. Warmstarts verlaufen immer problemlos.

Das erste Startproblem hatte ich unmittelbar nach der letzten Inspektion vor 5 Wochen, bei der u.a. ein neuer Kraftstofffilter von Bosch eingebaut worden war. Ich habe anfangs auf eine Undichtigkeit durch die Wiederverwendung der alten Schlauchschellen getippt und letztere durch neue von MB ersetzt, was keine Verbesserung gebracht hat. Es gab/gibt aber auch keine Anzeichen von Undichtigkeiten.

Vor 4 Wochen hat sich das ab Werk verbaute Glühzeitensteuergerät verabschiedet und wurde wenige Tage später durch das neue Modell (BERU GSE114) ersetzt. Die Vorglühkontrolleuchte ist dadurch wieder erloschen, aber an den Startproblemen hat das nichts geändert.

Jetzt habe ich die Batterien im Visier. Das Diagnosemenü zeigt nach dem Vorglühen und vor dem Start eine Spannung von 11,7 V, die mir ein wenig zu niedrig scheint. Bei laufendem Motor steigt sie auf 14,x V.

Ich habe eine Batterie im Motorraum und eine hinter der Rücksitzbank. Leider haben sich bei beiden die Typschilder abgelöst und es ist nirgendwo ersichtlich, wie alt sie sind. Ich vermute, dass es bei der vorderen um A0055411001 (95 Ah, Varta G14) und bei der hinteren um A0055411301 (60 Ah, Varta D52) handelt.

Nun zu meinen Fragen:

1. Sitzt die Starterbatterie im Motorraum und die Komfortbatterie im Kofferraum, oder anders herum? Ich habe hierzu widersprüchliche Infos gefunden.

2. Welche Spannung soll die Starterbatterie vor dem Kaltstart mindestens haben, damit sie noch als gut gilt?

3. Kann es wirklich an der Batterie liegen, wenn mehrmaliges Vorglühen jedes mal zuverlässig dafür sorgt, dass der Motor sofort anspringt? Oder ist die Theorie mit dem Kraftstofffilter in diesem Fall wahrscheinlicher?

LG

Alberto

Beste Antwort im Thema
Themenstarteram 22. Juni 2020 um 1:04

Ich konnte den Fehler (wahrscheinlich) endlich beheben. Es lag am Kraftstofffilter. Der alte Filter (von Bosch) war leicht undicht. Zwar nicht undicht genug, um für Dieselgeruch im Motorraum zu sorgen, aber genug, um den Unterdruck in den Kraftstoffleitungen nach einer längeren Standzeit zusammenbrechen zu lassen. Seitdem ein neuer Kraftstofffilter (von Mann) drin ist, springt der Motor sofort an.

40 weitere Antworten
Ähnliche Themen
40 Antworten
Themenstarteram 17. Oktober 2019 um 19:06

Das Auto fährt problemlos 250 km/h und nirgendwo riecht's nach Diesel. Da das Problem erstmals nach Austausch des Kraftstofffilters auftrat, vermute ich, dass es am ihm oder einer Kraftstoffleitung liegt, die beim Austausch in Mitleidenschaft gezogen wurde. Die Kraftstoffpumpe ist so gut wie ausgeschlossen.

Guten Abend ich habe die selbe Problem bitte können Sie mir sagen ob die Fehler gefunden haben und wenn ja was war ich danke ihnen im voraus Philippe

Philippe.duman@gmail.com

Themenstarteram 6. November 2019 um 4:29

Leider nicht. Ich werde den 10 Monate alten Kraftstofffilter beim nächsten Service (in 2 Monaten) in der Hoffnung austauschen, dass er der Übeltäter ist.

Ich konnte bisher nicht herausfinden, ob der Strom zum Vorglühen von der Komfortbatterie im Kofferraum oder der Starterbatterie im Motorraum kommt. Wenn es die Komfortbatterie ist, kommt sie auch als Ursache in Frage.

@w2212007: Seit wann hast du dieses Problem? Hängt das mit irgendwelchen Wartungsarbeiten zusammen?

Bei meiner ich habe kraftstoff Filter von Mercedes original erneuert aber nix gebracht

Haben Sie raildruck gemessen?

Bei meiner 2,1 Bar ist

Guten Tag haben Sie etwas neues von ihre Autos?

Es wäre vielleicht einen Versuch wert, die Glühkerzen selbst durchzumessen. Wenn die nicht mehr gut sind, wird der Brennraum erst nach mehrere mal vorglühen warm genug zum Start. Man kann den Widerstand der Glühkerze messen (Kerze gegen Karosserie). Also mit einem Ohmmeter und auf niedrige Werte einstellen. Kerzenstecker abziehen, Plus vom Messgerät auf die Kerze, Masse auf Motorblock. Der Widerstand muss gegen null gehen, und die Kerzen müssen auch alle ähnliche Werte liefern.

 

Falls eine sich als kaputt erweisen sollte, ist beim Ausbau wirklich vorsicht geboten, weil meines Wissens darf man nicht über 20 NM oder so zum losdrehen verwenden, sonst reissen die Kerzen ab.

Guten Tag

Wenn Sie die Fehler gefunden haben können Sie mir bitte schreiben bei meinem Auto glühkerzen und Steuergerät für glühkerzen und Diesel Filter sind neu trotzdem startet schlecht aber Dan fährt normal

Danke im voraus

Themenstarteram 22. Juni 2020 um 1:04

Ich konnte den Fehler (wahrscheinlich) endlich beheben. Es lag am Kraftstofffilter. Der alte Filter (von Bosch) war leicht undicht. Zwar nicht undicht genug, um für Dieselgeruch im Motorraum zu sorgen, aber genug, um den Unterdruck in den Kraftstoffleitungen nach einer längeren Standzeit zusammenbrechen zu lassen. Seitdem ein neuer Kraftstofffilter (von Mann) drin ist, springt der Motor sofort an.

Danke

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. S-Klasse & CL
  6. S-Klasse
  7. Startprobleme + Starterbatterie / Komfortbatterie W221 S320 CDI VorMopf