ForumNissan
  1. Startseite
  2. Forum
  3. Auto
  4. Nissan
  5. Startproblem NV200

Startproblem NV200

Nissan NV200 M20M
Themenstarteram 24. April 2012 um 22:56

Hallo,

ich habe einen NV200, Diesel, 66 kw, EZ 10.10, gekauft von mir 29.12.2011 über einen Nissan Vertragshändler.

Das Auto springt teilweise nicht an, die Batterie orgelt, es tut sich aber nichts. Der Fehlerspeicher wurde schon mehrfach ausgelesen, mehr aber nicht. Mir wurde geraten, mit der Funkfernbedienung das Fahrzeug auf- und zuzuschließen, es hilft aber nicht. Aus unerklärlichen Gründen ist es mir aber bisher immer gelungen, das Fahrzeug nach 1 - 10 min Wartezeit wieder zu starten. Hatte schon die Notrufnummer von Herrn Nissan gewählt, dann aber doch noch mal probiert, das Fahrzeug sprang an.

Der Kundendienstmeister hat mir geraten, die Notrufnummer zu wählen,um das Fahrzeug einschleppen zu lassen. Nur so hätte ich Anspruch auf einen Leihwagen. Ist mir aber zu peinlich, eine Stunde auf den ADAC zu warten, um dann mitzubekommen, wie der Onkel den Zündschlüssel umdreht und das Fahrzeug anspringt, ganz abgesehen, von den unnütz verursachten Kosten.

Seit dem Kauf Ende Dezember ist dieser Fehler bestimmt schon zwischen 15 - 25 mal aufgetreten.

Hat jemand eine Idee, welcher Fehlerteufel mich hier ärgert. Vielleicht kann mir einer auch einen Tipp geben, wie ich mich gegenüber Nissan verhalten sollte. Ich möchte den Fehler schon behoben haben, da er aber nur kurzfristig ist, sehe ich Schwierigkeiten beim Nachweis des Fehlers.

Danke Peter

Ähnliche Themen
15 Antworten

Zitat:

Original geschrieben von Peter.Blaulicht

die Batterie orgelt, es tut sich aber nichts.

Danke Peter

...eine Batterie die Orgelt hatte ich auch noch nie...:rolleyes:

...aber Egal...wichtig wäre zu wissen ob der Anlasser den Motor durchdreht...:eek:

Themenstarteram 25. April 2012 um 8:41

Bin halt ein technisches Embryo, wie mein Name schon sagt :rolleyes:

Ich versuch es noch einmal: meiner Meinung nach dreht der Anlasser durch, der Motor startet aber nicht.

Danke schon mal für deine Mühe.

Gruß Peter

...wurde die Kompression schon überprüft...???

Spritmangel ?? Irgendwo eine Undichtigkeit / Sprit läuft zurück / Kein Druck auf der Leitung /Ergo kein Sprit an der Düse / Kein Startvorgang. Erstes orgeln kein Startvorgang , Sprit wird gefördert , reicht aber nicht zum Starten. Beim nächsten Vorgang ist wieder Sprit in der Leitung....

Mangel reklamieren , ab zum Händler . Der Wagen ist schon älter keine 4 Monate alt, da sollte sich der Händler mal bemühen.

Da frage ich mich ob der Wagen schon seit dem Kauf diesen Fehler hatte. Im Zweifelsfall drauf ankommen lassen. der Wagen hat auch 3 Jahre Garantie über Nissan ?? dann ruf Mr Nissan bei der nächsten Panne an...anders wirst du hier nicht weiterkommen.

Besteht das Problem immer z.B morgens beim ersten Startvorgang oder nach längerer Standzeit ?? Batterie wurde geprüft ?? Anlasser getestet ??

Themenstarteram 25. April 2012 um 20:01

Danke für die Hinweise.

Ich war heute noch einmal bei Nissan und habe den Fehlerspeicher auslesen lassen. Es waren nur die alt bekannten Fehlermeldungen. Der Speicher wurde gelöscht. Heute abend wieder wie im Film. Nach der Arbeit springt das Fahrzeug ohne Probleme an. Da Papa heute kocht, schnell noch bei MC ran. Hier muss ich warten und stelle den Motor ab. 3 Min. Später sind die Hamburger fertig und ich will los. Zündschlüssel umgedreht, Anlasser zu hören, Motor startet nicht. Ich probiere es noch zweimal, nichts. Krisenerprobt warte ich nun zwei Minuten. Neuer Versuch, das Fahrzeug springt sofort an.

Ich werde morgen gleich zu Herrn Nissan fahren, um den Speicher erneut auslesen zu lassen, da ja noch nicht so viele Fehlmeldungen hinterlegt sein können.

Mal sehen, was dabei rauskommt, ich werde berichten.

Ansonsten werde ich einen Werkstattermin vereinbaren, um es "offiziell" zu machen, damit die Garantie nicht verfällt bzw. ich irgendwann den Kürzeren ziehe.

Gruß Peter

Das ist ja die Krux an der Sache . Eine ganze Menge an Fehlern steht nicht ! im Fehlerspeicher Viele Mechaniker haben einfach keinen Plan mehr von Autos. Es werden nur noch Tele getauscht anstatt Fehler systematisch zu beseitigen.

Das hört sich ein wenig Richtung Anlasser / Zündschloss/ Masseverbindung an. ABer alles reine Spekulation. Dafür müßte an deinem Auto der Fehler vor Ort nachgestellt werden. Dann ginge es ans Eingemachte. Viel Erfolg...

...laß den Impulsgeber (OT-Geber) oben am Getriebe nähe Motor auf jeden Fall mal erneuern...Denke mir das er NICHT im Fehlerspeicher steht...:)

Hallo Peter,

konnte Dir Dein Händler helfen?

Ich hatte dies auch schon mal, mein Händler hat mir die normale Batterie getauscht. Die hatte wohl irgendwie einen inneren Fehler oder so. Seitdem ist alles o.k.

Liebe Grüße

Hallo

Auch ich habe die selben Probleme. (Fahrzeug am 17.04.2012 neu gekauft).

Bin in eine Nissanwerkstadt gefahren und dort wurde eine neue Software aufgespielt.

Der Werkstadtmensch hat mir dann gesagt, wenn es nochmal auftritt, muß der Tank ausgebaut und die Pumpe gewechselt werden.

Leider muß ich wohl die Pumpe wechsen lassen, da die Startprobleme immernoch auftreten.

Mir ist auch aufgefallen, wenn das Fahrzeug auf einer Schräge steht ist es meistens der Fall, dass der Wagen nicht anspringt. (Pumpe im Tank)

Themenstarteram 9. Mai 2012 um 23:23

Hallo alle zusammen,

tschuldigung, war beruflich stark eingespannt und konnte noch nicht antworten.

Mein Händler hat den Speicher noch einmal ausgelesen und festgestellt, dass er die Fehlercodes nicht kennt. Er hat sich an Nissan Deutschland gewandt und heute zu erfahren bekommen, dass die Fehlercodes "ignoriert" werden können und bedeutungslos sind. Er möchte mein Fahrzeug nun für zwei Tage bei sich in der Werkstatt haben, um es durchchecken zu können. So wie ich einschätze, tappt er im Dunkeln.

Von daher danke ich euch schon einmal für die Tipps, kann ja nicht schaden, wenn er schon mal einen Hinweis bekommt, wo er auch suchen könnte.

Bei meinem Fahrzeug ist es leider völlig egal, ob er schräg steht oder nicht.

Ich werde weiter berichten.

Danke euch und noch einen schönen Abend oder den Rest davon

Peter

Hallo ich noch mal.

war letzte Woche in der Werkstadt wegen der Startprobleme. Eigentlich sollte die Pumpe im Tank gewechselt werden, aber die KFZ-Schrauber haben jetzt die Kontakte vom Kabelbaum gereinigt.

Hatte sich dadurch aber auch nichts geändert immer noch das Gleiche. Werde neuen Termin mir geben lassen.

PS. Der Wekstadtmeister (Berlin) sagte mir dass dieses Problem gehäuft bei Autos, die im Raum Hamburg und München gekauft wurden vorkommt?

Zitat:

Original geschrieben von Peter.Blaulicht

Hallo alle zusammen,

tschuldigung, war beruflich stark eingespannt und konnte noch nicht antworten.

Mein Händler hat den Speicher noch einmal ausgelesen und festgestellt, dass er die Fehlercodes nicht kennt. Er hat sich an Nissan Deutschland gewandt und heute zu erfahren bekommen, dass die Fehlercodes "ignoriert" werden können und bedeutungslos sind. Er möchte mein Fahrzeug nun für zwei Tage bei sich in der Werkstatt haben, um es durchchecken zu können. So wie ich einschätze, tappt er im Dunkeln.

Von daher danke ich euch schon einmal für die Tipps, kann ja nicht schaden, wenn er schon mal einen Hinweis bekommt, wo er auch suchen könnte.

Bei meinem Fahrzeug ist es leider völlig egal, ob er schräg steht oder nicht.

Ich werde weiter berichten.

Danke euch und noch einen schönen Abend oder den Rest davon

Peter

Sag mal, wenn ich den Thread richtig verfolgt habe, haste das Auto im Dezember von einem Händler gekauft. Haste schon mal das Wort Sachmängelhaftung gehört? Stell dem Händler das Auto hin, setz ne Frist zur Nachbesserung und mach klar, daß Du sonst vom Kaufvertrag zurücktrittst.

Wirst sehen, plötzlich geht alles viel zügiger.

Themenstarteram 2. Juni 2012 um 12:26

So,

nun war der Gute 4 Tage in der Werkstatt, gefunden haben sie nichts. Angeblich erfolgten alle Checks in enger Absprache mit Nissan. Als ich das Fahrzeug jetzt wieder 2 Tage zu Hause hatte, sprang er wieder nicht an, zusätzlich leuchten nun auch die Kontrolleuchten der Motorsteuerung. Da werde ich wohl Montag gleich noch mal hinfahren, sicher ist sicher.

Der Hinweis mit der Sachmängelhaftung war super, zumal der Händler innerhalb der ersten 6 Monate nachweisen muss, dass das Auto in Ordnung war, danach bin ich dran, ihm es nachzuweisen. Ich habe mich zwischendurch etwas eingelesen und werde mich Montag auch gleich an den Händler wenden, natürlich mündlich mit dem Hinweis, dass es auch noch einmal schriftlich folgt. Wird bloß nicht ganz so einfach, da der Händler aus dem Bereich Anhalt-Bitterfeld kommt. Da weicht man einmal von seiner Linie, nur in der Nähe zu kaufen, ab, schon ist der Salat da.

Gruß Peter

Hallo und schönen guten Abend,

fahre nochmal zu deinem Händler und sag ihm mal, dass er in "N-Fit" reinschauen soll... Dort gibt es eine technische Info. Mit Consult III einfach ein neues Update einspielen und das Thema soll gegessen sein. Es gibt genau wegen dem Mangel "NV 200 spring nicht an" hierzu eine technische Info von Nissan, was der Händler aber auch eigentlich wissen sollte. Falls noch Rückfragen sein sollten, dann schick einfach mal eine PN.

Gruß Kai

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Nissan
  5. Startproblem NV200