ForumCLA
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. A-Klasse & Vaneo
  6. CLA
  7. Start-Stop funktioniert nie

Start-Stop funktioniert nie

Mercedes CLA C117
Themenstarteram 24. Juni 2013 um 13:26

Hallo,

als ich mit meinem Verkäufer die Probefahrt absolvierte, sollte er mir die Funktion der Start-Stop Funktion vorführen.

Das gehe momentan nicht, weil; die Start-Stop-Batterie noch nicht genügend geladen ist, die Inneraumtemperatur noch nicht eingeregelt ??? sei und noch ein paar andere Bedingungen erfüllt sein müssen. Welche das alles seien, stehe im Handbuch.

Unmöglich welche Bedingungen alle gegeben sein müssen, damit diese dämliche Start-Stop Funktion sich einschaltet.

Bei mir hat sie sich auch nach mehreren Fahrten noch nie eingeschaltet.

Wie sind eure Erfahrungen?

Gruß

Mercedi

Beste Antwort im Thema

Zitat:

@doganbaris schrieb am 26. Dezember 2014 um 22:26:31 Uhr:

hey leute

das ist mir auch schon des öfteren aufgefallen, dass meine ECO anzeige manchmal gelb ist und manchmal auch grün bzw mit grünem hintergrund...

aber habe nie drauf geachtet wieso weshalb warum es öfters wechselt und was es für eine Bedeutung hat..

ich nutze die ECO start stop Funktion nicht, weil es mir zu blöd ist, daher würde ich gerne wisssen, welche Farbe, Welche funktion hat?

Das wird im Handbuch erklärt ;)

 

 

Aber da Weihnachten ist...Grün: Start&Stop aktiv. Gelb = nicht aktiv.

34 weitere Antworten
Ähnliche Themen
34 Antworten
Themenstarteram 24. Juni 2013 um 13:26

Hallo,

als ich mit meinem Verkäufer die Probefahrt absolvierte, sollte er mir die Funktion der Start-Stop Funktion vorführen.

Das gehe momentan nicht, weil; die Start-Stop-Batterie noch nicht genügend geladen ist, die Inneraumtemperatur noch nicht eingeregelt ??? sei und noch ein paar andere Bedingungen erfüllt sein müssen. Welche das alles seien, stehe im Handbuch.

Unmöglich welche Bedingungen alle gegeben sein müssen, damit diese dämliche Start-Stop Funktion sich einschaltet.

Bei mir hat sie sich auch nach mehreren Fahrten noch nie eingeschaltet.

Wie sind eure Erfahrungen?

Gruß

Mercedi

Bei meinen bisherigen Testfahrten ist die Start-Stop Funktion auch nie (so dass ich es gemerkt habe) angesprungen. Wusste gar nicht dass das durch so viele Faktoren beeinflusst wird - gerade mal in der Online-Bedienungsanleitung nachgeschlagen

Zitat:

Die ECO Start-Stopp-Funktion ist betriebsbereit und zeigt im Multifunktionsdisplay ein grünes ECO-Symbol an, wenn unter anderem

- die Kontrollleuchte der ECO-Taste grün leuchtet

- die Außentemperatur in einem für das System geeigneten Bereich liegt

- der Motor betriebswarm ist

- die Temperatur im Fahrzeuginnenraum eingeregelt ist

- die Batterie ausreichend geladen ist

- das System bei eingeschalteter Klimaanlage keinen Feuchtigkeitsbeschlag auf der Frontscheibe erkennt

- die Motorhaube geschlossen ist

- die Fahrertür geschlossen und der Fahrer angegurtet ist.

Wenn nicht alle Bedingungen für den automatischen Motorstopp erfüllt sind, wird das ECO-Symbol gelb angezeigt.

am 24. Juni 2013 um 14:03

Zitat:

Original geschrieben von mercedi

Hallo,

als ich mit meinem Verkäufer die Probefahrt absolvierte, sollte er mir die Funktion der Start-Stop Funktion vorführen.

Das gehe momentan nicht, weil; die Start-Stop-Batterie noch nicht genügend geladen ist, die Inneraumtemperatur noch nicht eingeregelt ??? sei und noch ein paar andere Bedingungen erfüllt sein müssen. Welche das alles seien, stehe im Handbuch.

Unmöglich welche Bedingungen alle gegeben sein müssen, damit diese dämliche Start-Stop Funktion sich einschaltet.

Bei mir hat sie sich auch nach mehreren Fahrten noch nie eingeschaltet.

Wie sind eure Erfahrungen?

Gruß

Mercedi

Will der dich verblödeln oder war das einer vom Reinigungsdienst.

Einfach das Knöpfchen drücken zum anschalten, da gibts auch ein grünes Lämpchen und schon schon geht das Ding an der roten Ampel aus und wenn du wieder anfahren willst wie von Geisterhand wieder an.

Also meine geht bei den jetzigen Temperaturen nach ca. 2 min an.

Das erkennste an dem Wechsel des Eco Zeichens von gelb auf grün.

 

Hängt eigentlich nur von der Motortemperatur ab. Dauert im Winter halt n Tick länger.

Zitat:

Original geschrieben von automolle

Also meine geht bei den jetzigen Temperaturen nach ca. 2 min an.

Das erkennste an dem Wechsel des Eco Zeichens von gelb auf grün.

 

Hängt eigentlich nur von der Motortemperatur ab. Dauert im Winter halt n Tick länger.

Oder - wie letzte Woche - die Innenraumtemperatur noch nicht erreicht wurde. Bei 37,5° dauerte es halt ein bisserl länger. Ich habs dann gleich ganz abgeschaltet, da ein Ampelstop bei diesen Temperaturen schon zu lang war :)

Ich denke auch dass der Trigger für diese Funktion auszulösen von der Motortemperatur und vielleicht auch Aussentemperatur abhängt. Macht eigentlich Sinn.

Wenn das Auto stillsteht, genügt auch nicht wenn man sehr leicht auf die Bremspedale drückt, muss schon ein bischen (1 cm tiefer) gehen dann geht der Motor aus.

Wenn man noch kräftiger draufdrückt löst sich die HOLD-Funktion aus.

Habe ich noch nie gemerkt dass die Eco-Leuchte von gelb auf grün springt...kann auch sein

Zitat:

Original geschrieben von chris_82

Bei meinen bisherigen Testfahrten ist die Start-Stop Funktion auch nie (so dass ich es gemerkt habe) angesprungen. Wusste gar nicht dass das durch so viele Faktoren beeinflusst wird - gerade mal in der Online-Bedienungsanleitung nachgeschlagen

Zitat:

Original geschrieben von chris_82

Zitat:

Die ECO Start-Stopp-Funktion ist betriebsbereit und zeigt im Multifunktionsdisplay ein grünes ECO-Symbol an, wenn unter anderem

- die Kontrollleuchte der ECO-Taste grün leuchtet

- die Außentemperatur in einem für das System geeigneten Bereich liegt

- der Motor betriebswarm ist

- die Temperatur im Fahrzeuginnenraum eingeregelt ist

- die Batterie ausreichend geladen ist

- das System bei eingeschalteter Klimaanlage keinen Feuchtigkeitsbeschlag auf der Frontscheibe erkennt

- die Motorhaube geschlossen ist

- die Fahrertür geschlossen und der Fahrer angegurtet ist.

Wenn nicht alle Bedingungen für den automatischen Motorstopp erfüllt sind, wird das ECO-Symbol gelb angezeigt.

Ich hatte deine Atnwort nicht gelesen, stehen ja alle Bedienungen drin.

Die Innenraumtempeatur macht auch Sinn wenn den geregelten Temperaturwert noch nicht erreicht ist, weil ja bei ausgeschaltem Motor die Klima oder Heizung in einem ökonomischen Modus läuft.

Themenstarteram 24. Juni 2013 um 18:10

Zitat:

Original geschrieben von ichbinich77

Zitat:

Original geschrieben von mercedi

 

Einfach das Knöpfchen drücken zum anschalten

Tschuldigung, welches Knöpfchen??

Mercedi

mein SLk-R172 hat diese Funktion auch, habe bemerkt wenn ich langsam an eine Ampel heran rolle oder ein Hindernis, so geht der Wagen nicht auf Stop-Funktion, dies hatte mir auch der Verkäufer so gesagt.

Fahre ich normal an eine Ampel geht die Funktion in Betrieb, oder ich schalte bewußt die Start-Stop am grün beleuchteten Schalter aus, z.B., wenn zuviele Hindernisse aufeinander folgen.

Allerdings habe ich bemerkt dass die Batterie bisher fast nie voll geladen war, für mich ein Zeichen dass dier Generator oft ausgekoppelt wird um die geplante Sparfunktion zu erfüllen.

Oder wie sind da die Erfahrungen der Mercedes-Gemeinde

 

sonnige Grüße

am 24. Juni 2013 um 18:38

Also ich weiß noch nicht was ich davon halten soll. Weil oft habe ich es so das ich an die Ampel komme und mein CLA geht aus. Kurz darauf schaltet die Ampel wieder auf Grün und ich muss wieder los fahren. Ob das auf Dauer gut geht mit der Funktion wird sich zeigen.

Aber wie schon oben beschrieben kann man das ganze ein bisschen mit der Bremse beeinflussen. Was ich auch sehr oft mache. Oder ich schalte die Funktion ganz ab, zum Beispiel wenn ich in den Niederlanden unterwegs bin. Da dort die Ampel sehr schnell umschalten und das voll nervig ist. Gerade an die Ampel gekommen und kaum ist das Auto aus, schaltet die Ampel um.

Sonst kann ich nur sagen, dass es funktioniert wie es soll. Wenn ich den Wagen morgens aus der Garage hole dauert es ein paar Meter bis die Anzeige von gelb auf grün springt und wenn es so warm ist und die Klimaanlage läuft dann schaltet sie auch nicht auch nicht ab.

 

Gibt es denn da Unterschiede vom Diesel zum Benziner? Ich selber fahre einen Diesel.

am 24. Juni 2013 um 19:30

Zitat:

Original geschrieben von solarpaul

mein SLk-R172 hat diese Funktion auch, habe bemerkt wenn ich langsam an eine Ampel heran rolle oder ein Hindernis, so geht der Wagen nicht auf Stop-Funktion, dies hatte mir auch der Verkäufer so gesagt.

Fahre ich normal an eine Ampel geht die Funktion in Betrieb, oder ich schalte bewußt die Start-Stop am grün beleuchteten Schalter aus, z.B., wenn zuviele Hindernisse aufeinander folgen.

Allerdings habe ich bemerkt dass die Batterie bisher fast nie voll geladen war, für mich ein Zeichen dass dier Generator oft ausgekoppelt wird um die geplante Sparfunktion zu erfüllen.

Oder wie sind da die Erfahrungen der Mercedes-Gemeinde

 

sonnige Grüße

Wenn ich auf Leerlauf schalte und mich langsam der Ampel nähere, schaltet der Motor so bei gefühlten 15km/h ab.

Richtig, beim Handschalter muss der Leerlauf eingelegt sein ;)

 

geht aber bei Automatik gar nicht....:D

Jetzt habe ich schon einiges über diese Funktion gelesen und oft haben Fahrer sich beschwert das bei kurzen Stops der Motor ausgeschaltet wurde, zb beim herunter Fahren eines Supermarktparkplatzes und es so mit dem weiteren Verkehr fast du einem Unfall kam.

Jetzt einmal dumm gefragt. Kann ich dnn nicht einfach auf der Kupplung bleiben? Das die Start Stop Funktion unsinnig ist, wenn ich die nächsten Sekunden hoffe eine Lücke im Verkehr zu finden ist doch klar. Aber dafür reicht es doch aus wenn ich die Kupplung trete und den Gang drin lasse um wirklich sofort los fahren zu können.

So hatte ich es einmal mit einem Ford Fokus als Leihwagen gemacht und kam mir seiner Start stop Funktion Super zurecht.

Deine Antwort
Ähnliche Themen