ForumFahrzeugtechnik
  1. Startseite
  2. Forum
  3. Wissen
  4. Fahrzeugtechnik
  5. Start Stop einrichtung

Start Stop einrichtung

Themenstarteram 4. Februar 2018 um 20:22

Meine Start Stop Einrichtung geht schon seit November nicht mehr.War beim Händler,der sagte,bei der Kälte kann es sein, das das System nicht immer geht und die Batterie zu schwach ist.Jetzt hatte ich die Batterie 12 Std. geladen,aber geht immer noch nicht,Da es ja wirklich noch nicht kalt ist.Mein Auto ist gerade mal 1,5 Jahre alt.Hatte da schon mal einer so ein Problem,ich wäre über jede Antwort dankbar.

Grüße aus Augsburg

Beste Antwort im Thema

Damit eine S/S-Anlage richtig arbeitet, werden bis an die 50 Parameter ausgewertet, unter denen der Ladezustand der Batterie nur einer von vielen ist. Je nach Hersteller werden da folgende Sachen abgefragt:

-Motortemperatur

-Lenkradeinschlag

-Differenz Außen-/Innenraumtemperatur

-Klimaanlage

-Scheibendefroster

-Freibrennen des Partikelfilters

-Auto steht am Hang

-Anhängerbetrieb

....und vieles mehr.

Auch muss bei vielen S/S-Anlagen der Einbau einer neuen Batterie bzw. das Aufladen der Batterie mit einem externen Ladegerät dem Motorsteuergerät über ein Diagnosegerät mitgeteilt werden. Wird das nicht gemacht, geht das Steuergerät trotz vollgeladener Batterie weiterhin von einer schwachen Batterie aus und verhindert das Arbeiten von S/S. Vielleicht ist das bei dir auch der Fall.

Gruß

electroman

38 weitere Antworten
Ähnliche Themen
38 Antworten

Zitat:

@wobri schrieb am 4. Februar 2018 um 20:22:27 Uhr:

Meine Start Stop Einrichtung geht schon seit November nicht mehr.War beim Händler,der sagte,bei der Kälte kann es sein, das das System nicht immer geht und die Batterie zu schwach ist.Jetzt hatte ich die Batterie 12 Std. geladen,aber geht immer noch nicht,Da es ja wirklich noch nicht kalt ist.Mein Auto ist gerade mal 1,5 Jahre alt.Hatte da schon mal einer so ein Problem,ich wäre über jede Antwort dankbar.

Grüße aus Augsburg

Hallo,

du Glücklicher. Ich muss nach jedem Start den Knopf drücken damit diese unseelige Erfíndung aus ist.

rc 46 fi

Und was machst Du dann an einer roten Ampel, den Motor manuell ausschalten?

Zitat:

@rc 46 fi schrieb am 19. Februar 2018 um 17:19:32 Uhr:

Zitat:

@wobri schrieb am 4. Februar 2018 um 20:22:27 Uhr:

Meine Start Stop Einrichtung geht schon seit November nicht mehr.War beim Händler,der sagte,bei der Kälte kann es sein, das das System nicht immer geht und die Batterie zu schwach ist.Jetzt hatte ich die Batterie 12 Std. geladen,aber geht immer noch nicht,Da es ja wirklich noch nicht kalt ist.Mein Auto ist gerade mal 1,5 Jahre alt.Hatte da schon mal einer so ein Problem,ich wäre über jede Antwort dankbar.

Grüße aus Augsburg

Hallo,

du Glücklicher. Ich muss nach jedem Start den Knopf drücken damit diese unseelige Erfíndung aus ist.

rc 46 fi

Hättest vor dem Autokauf auch einfach den Kopf einschalten können. Aber gut, in Deutschland jammert und meckert man lieber über jeden und alles, statt etwas auf sich selbst zu schauen.

Zitat:

@rc 46 fi schrieb am 19. Februar 2018 um 17:19:32 Uhr:

 

@wobri schrieb am 4. Februar 2018 um 20:22:27 Uhr:

Meine Start Stop Einrichtung geht schon seit November nicht mehr.War beim Händler,der sagte,bei der Kälte kann es sein, das das System nicht immer geht und die Batterie zu schwach ist.Jetzt hatte ich die Batterie 12 Std. geladen,aber geht immer noch nicht,Da es ja wirklich noch nicht kalt ist.Mein Auto ist gerade mal 1,5 Jahre alt.Hatte da schon mal einer so ein Problem,ich wäre über jede Antwort dankbar.

Grüße aus Augsburg

Hallo,

hier mal beispielhaft die Logiken die für das Start/Stop System ( hier VW) gelten.

Bei anderen Herstellern wirds aber ähnlich sein.

Man erkennt das viele Faktoren da Einfluss nehmen, die Auskunft von Deiner Werkstatt das das System bei Kälte oder entladener Batterie nicht funktioniert ist also nicht komplett.

Es sollte der Werkstatt aber nicht schwerfallen die Bedingung zu finden, die SS bei Dir verhindert.

Vielleicht ein defekter Sensor , der falsche Daten liefert und damit wird die Logik nichtt erfüllt

 

Bedingungen für Motor-Stopp:

Das Fahrzeug steht (Geschwindigkeit = 0km/h).

UND

Die Motordrehzahl liegt unter 1200 1/min.

UND

Die Kühlmitteltemperatur liegt zwischen 25°C und 100°C.

UND

Der Bremsunterdruck beträgt mehr als 550mbar.

UND

Der vor „Motor aus“ errechnete Energiebedarf zum Wiederstart des Motors kann von der Batterie

geliefert werden (Startspannungsprädiktion).

UND

Die Batterietemperatur ist größer oder gleich -1°C und kleiner als 55°C.

UND

Die Klimatisierungsanforderung durch die Insassen ist nicht zu hoch.

UND

Die Differenz zwischen Soll- und Ist-Ausströmtemperatur liegt unter 8°C.

UND

Der Dieselpartikelfilter befindet sich nicht im Regenerationsbetrieb (nur bei Dieselmotoren).

Bedingungen für Motor-Start

Der Fahrer ist angeschnallt

UND

Die Motorhaube ist geschlossen.

UND

Die Fahrertür ist geschlossen.

UND

Das Kupplungspedal wird betätigt

UND

Der Ganghebel befindet sich in der Neutralposition

ODER bei Fahrzeugen mit Doppelkupplungsgetriebe

UND

Das Bremspedal wird gelöst.

Folgende Einflüsse können den Motor starten, ohne dass der Fahrer dies bewusst ausgelöst hat:

*Das Fahrzeug beginnt auf einer abschüssigen Straße aus dem Stand zu rollen.

*Rollt das Fahrzeug schneller als 3km/h, springt der Motor selbsttätig an.

*Brems- und Lenkunterstützung sind erforderlich.

*Die Kühltemperatur des Motors liegt nicht mehr zwischen 25°C und 100°C.

*Die Bremskraftunterstützung ist nicht mehr ausreichend.

*Der Ladezustand der Batterie ist nicht mehr ausreichend.

*Betätigung der Defrost-Taste

*Erhöhen der Gebläsestufe um mehr als vier Schritte

*Erhöhen der Heiz- oder Kühlanforderung an die Klimaanlage

(Soll-Ist-Auströmtemperatur-Differenz > 8°C)

Zusätzlich zu den bereits beschriebenen Einflussgrößen für einen Motor-Stopp bzw. automatischen Motor-Start führen die nachfolgenden Bedingungen dazu, dass der Start-Stopp-Betrieb nicht ausgeführt wird.

*Die an dem Bedienelement der Klimaanlage eingestellte Temperatur weicht um mehr als 8°C von der Ist-Innenraumtemp ab.

 

eine Geschichte wurde offenbar vergessen:

Mit angekuppeltem Anhänger (oder AHK-Fahrradträger) funktioniert S&S bei VW auch nicht....

Wobei das auch noch die alten Bedingungen sind, Fahrzeugstillstand ist jetzt nicht mehr Grundvoraussetzung.

Unter 7 km/h bei den meisten Autos.

Bei muss die Batterie zu 70% geladen sein Für Start stopp. Ich hab das mal auf 80% erhöht. Schon geht das deutlich seltener an. Ist aber die meiste Zeit eh deaktiviert. Die Anzahl der Fahrzeug starts wird geloggt.

Häufig wird die Bedingung an die Klimaanlage, nämlich

-Differenz zwischen Soll-Ist Auströmtemperatur > 8°C übersehen.

Dann funktioniert’s eben zeitweise nicht und meist erkennt man den simplen Grund dafür nicht.

Wobei man den Grund bei VW oft im System erfragen kann. Aber es ist richtig, im Sommer mache ich an der Schranke oft die Klima aus, zack Motor aus.

Deine Antwort
Ähnliche Themen