ForumE90, E91, E92 & E93
  1. Startseite
  2. Forum
  3. Auto
  4. BMW
  5. 3er
  6. E90, E91, E92 & E93
  7. Standheizung E91 will nicht

Standheizung E91 will nicht

BMW 3er E91
Themenstarteram 4. Oktober 2019 um 12:31

Hallo, irgendwie läuft die an, die Pumpe tickert auch, aber sie faucht nicht los und geht nach ner Weile aus, läßt sich dann auch nicht neu starten. Wurde noch nie benutzt.

Wenn Fehlermeldungen kommen, werden die angezeigt oder kann man da nur auslesen?

Grüße Kurti

(Bj. 2008, 20800 km)

Ähnliche Themen
30 Antworten

Könnte sein, dass sie in die Notsperre gegangen ist. Dann muss sie entsperrt werden. Hatte ich letzte Woche bei einem 2006er Modell.

Kommst Du zufällig aus meiner Nähe?

Themenstarteram 4. Oktober 2019 um 17:17

Nicht ganz, Leipzig. Entsperren kenn ich noch vom T4, kann man das über INPAS?

Grüße Kurti

Ja, oder über die bekannte Sicherungsmethode.

Themenstarteram 4. Oktober 2019 um 20:36

Kenn ich nicht. Sag mal bitte, hab den E91 seit Vorgestern....

Bei Google findet man das hier.

Mit Inpa geht das recht einfach meine ich.

Ansonsten die Sicherung der Standheizungssteuerung suchen und folgendes machen:

 

1. Spannungsunterbrechung durch Entfernen der 20 A Sicherung (gelb) und ca. 3 Sekunden warten

2. Wiedereinsetzen der Sicherung

3. EIN-Taste am Sender links kurz drücken oder SOFORTHEIZEN-Taste an der Vorwahluhr drücken und ca. 3 Sekunden warten

4. Erneute Spannungsunterbrechung durch Entfernen der 20 A Sicherung (gelb) und wieder ca. 3 Sekunden warten

5. Wiedereinsetzen der Sicherung.Das Heizgerät wird dadurch eingeschaltet!

Diese Anleitung gilt für nachgerüstete Standheizungen, wird aber vermutlich auch für die WWZSH gelten.

Kann halt sein das die Heizung total zugegammelt ist wenn sie noch nie benutzt wurde.

Hat das Auto tatsächlich nur 20tkm?

Vielleicht auch die Spritleitung zugedreckt.

Themenstarteram 4. Oktober 2019 um 22:03

Ja, er hat 20900 km. Und er ist sehr sauber. Sprit und Tank sind auch sehr sauber. Na ich werd das mal testen, ganz vielen lieben Dank!

Grüße Kurti

Themenstarteram 5. Oktober 2019 um 23:07

Also was sich BMW mit den Sicherungen geleistet hat, und die Krönung ist dieses Zettelchen. Nur ist da nirgendwo die Standheizung abgebildet, wird man doch blöde.

Könnte mir mal jemand die Sicherungsnummer nenenn? Ich hab den TIS schon duchgeförstert...

Grüße Kurti

Themenstarteram 5. Oktober 2019 um 23:16

Habs gefunden, müßte die F23 sein....

Themenstarteram 6. Oktober 2019 um 20:49

Erst mal Vielen Dank für die bisherige Hilfe.

Entsperren geht wunderbar... aber .... geht nicht

Also die Startet, klingt aber unsauber und sobald sie auf Vollast „beschleunigt“ geht sie aus.

Sprit 2/3, Batterie von 2018 und voll, fällt nicht unter 12,2V beim Einschalten der Standheizung.

Was könnte es sein? Denke so aus alten T4 Zeiten an Glühkerze und Flammsieb, was ich mal auf Verdacht tauschen würde. Kennt jemand das verbaute Gerät und oder die Ersatzteile genau?

Ist ein 5/2008er 330ix.

Grüße Kurti

Ich würde versuchen sie ein paar Mal zu starten. Wenn es eine Webasto ist mit separater Spritpumpe dann kann es 5-6 startversuche dauern bis der Sprit vorne ankommt

Kann halt aber auch sein das die Spritleitung verstopft ist.

vermutlich hat sich der Sprit in der Spritleitung im Laufe der Zeit der Nichtbenutzung "verflüchtigt".

Ich musste bei mir die Spritleitung mal tauschen, weil sie auf Höhe Tank durchgescheuert war. Mit der neuen (leeren) Leitung ist sie nicht mehr gestartet, da halfen auch keine 10 Versuche. Spritleitung daher vorne abschrauben, dran saugen, bis Sprit kommt, wieder anschließen und Heizung starten. Hat bei mir sofort funktioniert. Original BMW-Standheizung Benziner (Webasto).

Deine Antwort
Ähnliche Themen