ForumTouran
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Touran
  6. Touran
  7. SRA durch Kälte lahmgelegt?

SRA durch Kälte lahmgelegt?

VW Touran 1 (1T)
Themenstarteram 5. Februar 2012 um 16:29

Hallo!

Ich habe ein Problem! Ich habe eine Schweinwerferreinigungsanlage! Seid dem es jetzt so sau kalt ist ist die ohne Funktion, denke ich. Denn es kommt kein Wasser! Kann gefroren sein.

Ich höre aber wie die Pumpe arbeitet. Ich kann aber nicht sehen ob die Düsen aus der Stoßstange kommen, denn ich sitze im Auto! Können die festgefroren sein? Habe enteiser Spray drauf gesprüht!

Oder soll ich einfach warten bis es wärmer wird?

Was meint ihr?

 

Grüße

Beste Antwort im Thema

Zitat:

Original geschrieben von Franz Meersdonk

...

Was ich nicht verstehe ist, warum das passieren kann. Frostschutz ist drauf ...

Sicher hast Du Frostschutz drauf, nur der Schnee und das Eis von oben eben nicht.

Wenn also Wasser in Form von Schnee/Regen/Eis in die Mechanik läuft und gefriert nützt Dir natürlich der beste Frostschutz in der Anlage nichts.

21 weitere Antworten
Ähnliche Themen
21 Antworten

Zitat:

Original geschrieben von Killerhand

Hallo!

Ich habe ein Problem! Ich habe eine Schweinwerferreinigungsanlage! Seid dem es jetzt so sau kalt ist ist die ohne Funktion, denke ich. Denn es kommt kein Wasser! Kann gefroren sein.

Ich höre aber wie die Pumpe arbeitet. Ich kann aber nicht sehen ob die Düsen aus der Stoßstange kommen, denn ich sitze im Auto! Können die festgefroren sein? Habe enteiser Spray drauf gesprüht!

Oder soll ich einfach warten bis es wärmer wird?

Was meint ihr?

 

Grüße

Hey Killerhand,

hab das selbe Problem,habe es gestern festgestellt...glaub Hilft nur eins warten bis es Wärmer wird...:rolleyes:

Gruß Micha

Themenstarteram 5. Februar 2012 um 16:33

sollen wir lieber Sicherung der SWRA rausnehmen? Bevor was kaputt geht?

Oh Herr, lass Hirn wachsen!

Jedes weitere probieren kann dir die Sicherung oder gar die Pumpe schrotten.

Gruß

Es wäre schön, wenn ab ca 10 Grad Minus diese SRA abschalten würde. In deinem Fall ist einfach kein ausreichender Frostschutz im Wasser. Da kannst momentan gar nichts machen.

Themenstarteram 5. Februar 2012 um 16:36

Zitat:

Original geschrieben von Golfschlosser

Oh Herr, lass Hirn wachsen!

Jedes weitere probieren kann dir die Sicherung oder gar die Pumpe schrotten.

Gruß

Hauptsache du hast genug!!

Immer ruhig Blut, das bisschen Winter scheint ja die Nerven blank zu legen? Hier geht es doch nicht um Hirn, sondern darum, was in der Fahrschule/Bekanntenkreis/eigene Erfahrung hängen geblieben ist. Natürlich verlangt diese "Großwetterlage" mehr Aufwand. Im Radio hört man auch immer: Freie Fahrt, wo es dann geht.

Schönen Restsonntag

Philipp

Keine Sorge, und meine Scheibenwaschanlage funzt einwandfrei, Swra habe ich keine. :)

Wenn meine Scheibenwaschanlage eingefroren wäre, würde ich hier nicht über meine eigene Schusseligkeit darüber berichten.

Zitat:

Original geschrieben von Killerhand

...

Ich höre aber wie die Pumpe arbeitet. Ich kann aber nicht sehen ob die Düsen aus der Stoßstange kommen, denn ich sitze im Auto!

...

Bist Du allein auf der Welt?

Keine Frau, Freundin, Freund, Schaufensterscheibe, um nachsehen zu lassen?

Nur, probieren würde ich es jetzt nicht mehr; die Gefahr einen Schaden zu provozieren ist gegeben.

Oder, Auto in die Sonne stellen. Von der gibt es ja genug zum Auftauen Deiner Autofront.

Themenstarteram 5. Februar 2012 um 16:55

Zitat:

Original geschrieben von memmert

Zitat:

Original geschrieben von Killerhand

...

Ich höre aber wie die Pumpe arbeitet. Ich kann aber nicht sehen ob die Düsen aus der Stoßstange kommen, denn ich sitze im Auto!

...

Bist Du allein auf der Welt?

Keine Frau, Freundin, Freund, Schaufensterscheibe, um nachsehen zu lassen?

Nur, probieren würde ich es jetzt nicht mehr; die Gefahr einen Schaden zu provozieren ist gegeben.

Oder, Auto in die Sonne stellen. Von der gibt es ja genug zum Auftauen Deiner Autofront.

Ich habe erstmal die Sicherung raus genommen! Wenn es wärmer wird mach ich sie wieder rein! Besser ist. Und ja ich weiss jetzt sie kommen nicht raus! Also alles festgefroren! Da warte ich lieber nen bisschen. Meine normale Waschanlage funzt ja! Und ja ich habe zu wenig Frostschutz drin!

...habe auch das Problem. Aber meiner kam raus (nein, nicht der!) Zuerst kan die rechte Düse raus und blieb auf der Hälfte stehen. Dann die linke, die aber komplett draußen blieb.

Was ich nicht verstehe ist, warum das passieren kann. Frostschutz ist drauf und zu dem ist doch auch das Wischwasser beheizt. Aber gut, irgendwann wird´s wärmer.

Also besser Licht aus vorm Spritzen....;0)

Zitat:

Original geschrieben von Franz Meersdonk

 

Was ich nicht verstehe ist, warum das passieren kann. Frostschutz ist drauf und zu dem ist doch auch das Wischwasser beheizt.

Wo wird da was beheizt?

...die Scheibenwaschdüsen sind beheizt. Passt also wohl nicht ganz auf die Düsen an den Scheinwerfern...

Selbst wenn du beheizte Düsen an der SWRA hättest, so nützt dir dies überhaupt nichts, wenn du keinen ausreichenden Frostschutz in der Anlage hast. Weil dann zumindest die Leitungen zugfroren sind, meist ist sogar der Behälter ein Eisklotz.

Gruß

Zitat:

Original geschrieben von Franz Meersdonk

...

Was ich nicht verstehe ist, warum das passieren kann. Frostschutz ist drauf ...

Sicher hast Du Frostschutz drauf, nur der Schnee und das Eis von oben eben nicht.

Wenn also Wasser in Form von Schnee/Regen/Eis in die Mechanik läuft und gefriert nützt Dir natürlich der beste Frostschutz in der Anlage nichts.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Touran
  6. Touran
  7. SRA durch Kälte lahmgelegt?