ForumHarley Davidson
  1. Startseite
  2. Forum
  3. Motorrad
  4. Harley Davidson
  5. Sportster XLH 883 springt einfach nicht an!!!

Sportster XLH 883 springt einfach nicht an!!!

Harley-Davidson XLH 883
Themenstarteram 29. August 2019 um 11:50

Hallo Harley Freunde

habe ein Problem und zwar springt meine Sportster XLH BJ. 2003 zum kaputt gehen nicht mehr an.

Sie ist letztes Jahr noch ganz normal gelaufen nun will sie nicht mehr.

Benzin ist drin, Vergaser/ Schwimmer mal geleert, Kaltstart-Spray ausprobiert, volle Batterie (funktioniert auch), Zündkerzen gewechselt. ich weiß einfach nicht mehr weiter.

Kann Mir jemand weiterhelfen. Vielen Dank.

Beste Antwort im Thema

Zündkabel gecheckt? Sichtkontrolle/Durchgangskontrolle?

36 weitere Antworten
Ähnliche Themen
36 Antworten

Hast Du den/die Zündfunken GESEHEN?

Also bei abgeschraubter Kerze gegen Masse "gehalten"? VORSICHT ZÜNDSPANNUNG

Zündkabel gecheckt? Sichtkontrolle/Durchgangskontrolle?

Hast du versehentlich den Totschalter umgelegt ?

Vielleicht sind die duesen im Vergaser verstopft hatte ich auch schon mal,da springt nichts mehr an.

Vielleicht Tank leergedünstet?

Orig. CV-Vergaser druff?...möglichst mit Ablasschraube/-Schlauch?

Dann mal mit geöffneter Ablasschraube starten und prüfen, ob Sprit ausm Schlauch läuft.

Nach langer Standzeit ist es üblicherweise ein Spritproblem, kommt evt keiner an oder ist nicht mehr zündfähig.

Themenstarteram 29. August 2019 um 21:40

Also Sprit ist neu, kommt auch im Vergaser an Schwimmer Behälter ist immer voll....

Zündfunke hat er nicht immer nur bei öfteren Betätigen...Zündkerzen sind auch nicht wirklich nass...wie messe ich denn die Zündspule auf Widerstand...vllt ist ein Wackler in der Spule?

...na mit nem Ohmmeter, der üblicherweise Bestandteil eines preiswerten, handelsüblichen (Louis zB) Multitesters ist.

Alle Kabel vonne Spule ab und dann zwischen den Versorgungsanschlüssen einerseits und den Zündkabelanschlüssen andererseits den Widerstand messen. Bei den kleinen Anschlüssen muß ein Widerstand von 2.3-5,0 Ohm zu messen sein, je nach Zündanlage.

Bei einem elektrischen Problem würde ich aber eher nen Stecker-/Anschlußgammel vor oder nach der Spule vermuten.

Wie lange, unter welchen Bedingungen hat das Bike denn gestanden?

Am weißen Kabel (vermutlich 2 Kabel an einer Öse) muß Dauerstrom anliegen, der vom Killschalter kommt.

Themenstarteram 30. August 2019 um 0:08

Vor einem Jahr ist sie noch normal gelaufen, davor hat sie 10 Jahre in einer Wohnung gestanden, warum auch immer.

Wenn die Zündkerzen nicht nass genug sind was könnte das sein?

Züngkerzen müssen aber nicht wirklich "nass" sein.

Eben. Zündkerzen sollen ja gar nicht nass sein, sondern trocken. Wenn sie nass sind, bedeutet das, dass der Sprit nicht verbrennt. Schlecht, weil dadurch auch unnötiger Verschleiß entsteht. Wenn die Kiste läuft, kann man mal das Kerzenbild überprüfen und den Vergaser nachjustieren, falls nötig.

 

Wenn sie nicht mal mit Starterspray anspringt, ist kein Zündfunke da.

Themenstarteram 30. August 2019 um 14:33

Messe die Zündspule mal durch und dann melde ich mich wieder.

Schonmal danke Leute.

Zitat:

@Moliver2604 schrieb am 29. August 2019 um 11:50:32 Uhr:

 

Kaltstart-Spray ausprobiert

.

Hat sich du überhaupt nichts getan?

Themenstarteram 30. August 2019 um 19:03

Nein selbst mit Kaltspray hat sich nichts getan.

Dann kann es nur eine Zündungssache sein.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Motorrad
  4. Harley Davidson
  5. Sportster XLH 883 springt einfach nicht an!!!