ForumSmart 1 & 2
  1. Startseite
  2. Forum
  3. Auto
  4. Smart
  5. Smart 1 & 2
  6. Smart 451 springt nach sehr lauten Geräuschen nicht mehr an.

Smart 451 springt nach sehr lauten Geräuschen nicht mehr an.

Smart Fortwo 451
Themenstarteram 4. Mai 2020 um 17:07

Hallo Leute, ich hoffe ihr könnt mir weiterhelfen.

Gestern war ich mit dem Wagen unterwegs. Zu Beginn war alles OK. Nach ca. 10km machte ich einen Halt und als ich wieder Einstieg, hörte es sich an als ob mein auspuff rubtergefallen wäre und ein Teil am Boden schleift. Ich hab dann kurz angehalten und druntergeschaut, es war alles OK. Da ich essen abgeholt hatte wollte ich meiner Familie kein kaltes essen servieren und bin erstmal sehr langsam weitergefahren. Nach ca 500 m gings wieder und das Geräusch war weg. Später hatte ich dann Öl und Wasser gecheckt. Alles in Ordnung. Am nächsten Tag fuhr meine Frau mit wem Wagen in die arbeit (ca. 20km). Frühs auf dem hinweg war alles in Ordnung. Nachmittags fuhr sie dann heim und nach einem Zwischenhalt (Einkauf) kam das selbige Problem wieder. Sie meinte auch dass es klang als würde was Boden schleifen. Ein lautes rattern und knirschen. Die Motor Temperaturanzeige war bei ihr dann angesprungen. Als sie zuhause war, wollte ich mit dem smart auf eine Rampe fahren um mir doch mal den auspuff anzusehen, jetzt springt er nicht mehr an.

Kennt jemand dieses Problem? Hat wer eine Idee was das sein könnte?

Vielen Dank und schöne Grüße

Beste Antwort im Thema

Wartung, Inspektion, Sichtkontrollen, wozu ? Fahren trotz Warnlampen, klar, Karre bewegt sich doch noch.

Normal ....

24 weitere Antworten
Ähnliche Themen
24 Antworten

Selbst gelöscht, traf nicht den Kern des Problems

Zitat:

@AlexNuernberg schrieb am 4. Mai 2020 um 17:07:14 Uhr:

Hallo Leute, ich hoffe ihr könnt mir weiterhelfen.

Die Motor Temperaturanzeige war bei ihr dann angesprungen.

 

...Als sie zuhause war wollte ich mit dem smart auf eine Rampe fahren....

Ich glaubs nicht, noch weiter gefahren ?

 

Warum hat sie den Wagen dann nicht SOFORT abgestellt ? :rolleyes:

Warum "muss" man immer noch fahren wenn da Warnleuchten auf leuchten ?

 

Es scheint der Multiriemen gerissen, Wasserpumpe und Lima sind ausgefallen. An sich gibt es sonst keinen Grund dass der Smart überhitzt. Auch die Geräusche sprechen für den Riemen. Sicher, ein Wasserschlauch könnte platzen, aber das passiert beim Smart an sich nie.

Beten dass der Zylinderkopf noch plan ist.

Hat der Motor noch einen Riemen ? Oben rein gucken bringt die Antwort ...

Wenns ein mhd ist, der startet ohne Riemen nicht ;)

Ein paar Daten zum Fahrzeug wären nicht schlecht, welcher Motor, Baujahr, Kilometerstand.

Beim MHD Problem dürfte der Wagen eigentlich nicht mehr starten, von daher glaube ich da weniger dran.

Öhm, Ingo, er schreibt, er springt nicht an ... ;)

 

Btw. ich kann mich auch immer aufregen wenn so eine pauschale Aussage kommt. Warum können die TE nicht schreiben: Anlasser dreht, Anlasser dreht nicht, etc... ???

Das ist mit Sicherheit ein mhd und der Schaden ist dann auch klar wie Kloßbrühe!

Nicht zu fassen, mal wieder fahren bis sich nix mehr dreht! :rolleyes:

Wartung, Inspektion, Sichtkontrollen, wozu ? Fahren trotz Warnlampen, klar, Karre bewegt sich doch noch.

Normal ....

Immerhin haben wir jetzt wieder einen Fred, den wir als schlechtes Beispiel nehmen können, wenn es um einen mhd geht! ;)

So viele Fehler unmittelbar aneinander kann Mann eigentlich nicht machen und Frau sollte eigentlich auch nicht! :rolleyes:

Normalerweise sollten schon leise Geräusche ein Grund dafür sein, diesen schnell auf den Grund zu gehen.

Aber wer bei lauten und ratternden Geräuschen unbekümmert weiter fährt, als wenn nichts wäre, dem ist nicht mehr zu helfen! Anders kann man das leider nicht sagen!

Dieses hier war bisher der Führende in meiner Hitliste!

Aber ab heute gibt es einen neuen Spitzenreiter! :rolleyes:

Ja, der war gut, sie musste unbedingt bis zum Bäcker. In irgendeinem Thread las ich letztens von einer ähnlichen Sitiuation auf der Autobahn. Der Owner "musste" trotz Warnlampen unbedingt noch bis zur nächsten Ausfahrt fahren...

PS: Feedback vom TE ?

Zitat:

@380Volt schrieb am 4. Mai 2020 um 17:40:20 Uhr:

Öhm, Ingo, er schreibt, er springt nicht an ...

Wenn ich das da richtig heraus lese, dann hat die Kiste nach dem ersten Mal über Nacht gestanden und dann ist seine Frau damit noch einmal los gefahren, wenn der Riemen ab ist, lässt sich der MHD dann noch starten?

Oder beim ersten Mal Bolzen gebrochen oder Ähnliches, beim zweiten Mal Riemen gerissen? So genau kenne ich mich mit dem MHD jetzt nicht aus, der Motor ist für mich ein no go, und das nicht nur wegen dem Startergenerator.

Zitat:

@Ingo.M schrieb am 4. Mai 2020 um 20:00:38 Uhr:

Wenn ich das da richtig heraus lese, dann hat die Kiste nach dem ersten Mal über Nacht gestanden und dann ist seine Frau damit noch einmal los gefahren, wenn der Riemen ab ist, lässt sich der MHD dann noch starten?

Wenn der Riemen komplett weg ist, dann hätte er sich natürlich nicht mehr starten lassen.

Aber oft genug ist der eben teilweise noch drauf und dann fliegen die Fetzen durch die Gegend, welche auch zeitweise die Geräusche verursachen.

Wäre nicht schlecht, wenn der TE mal eine Rückmeldung geben würde.

Zitat:

@Ingo.M schrieb am 4. Mai 2020 um 20:00:38 Uhr:

 

Wenn ich das da richtig heraus lese, dann hat die Kiste nach dem ersten Mal über Nacht gestanden und dann ist seine Frau damit noch einmal los gefahren, wenn der Riemen ab ist, lässt sich der MHD dann noch starten?

Ich verstehe es chronologisch eher so: Sie fuhr als Letzte, die Warnlampe ging an, da nun auch die letzten Reste vom Riemen weg waren. Sie stellte den Motor zu Hause ab. Er versuchte später, nach dem Abstellen zu starten. Ohne Riemen beim mhd nicht möglich da dreht der Limastarter leer durch.

Die Kühlwasserlampe ist in jedem Fall ein Zeichen für den Riemen.

Angenommen es ist kein mhd, dann würde er möglicherweise drehen, (oder auch nicht, wegen dem Wasser ) aber nicht starten mit Wasser auf den Kolben weil die ZKD hinüber ist.

 

Zitat:

@mirsanmir schrieb am 4. Mai 2020 um 20:39:03 Uhr:

 

Aber oft genug ist der eben teilweise noch drauf und dann fliegen die Fetzen durch die Gegend, welche auch zeitweise die Geräusche verursachen.

Wäre nicht schlecht, wenn der TE mal eine Rückmeldung geben würde.

Der Riemen scheint mir noch teilweise in Funktion gewesen zu sein, bis zum Zeitpunkt der Kühlwasser Lampe. Der Riemen hat mit seinen Geräuschen dem TE genug Zeit gegeben, mal "hinten rein zu sehen" .

 

Aber mal wieder typisch, Fragen geht schnell, aber Feedback kommt nix, typisch Neuling hier, (4 Beiträge) hat das Prinzip eines Forums mit Erfahrungsaustausch nicht verstanden.

 

Bezeichnend ist ja alleine schon die Tatsache, daß der TE in der Zwischenzeit schon ein paar mal eingeloggt war, zuletzt heute morgen, aber keine Kommentare mehr hinterlassen hat, obwohl mittelerweilen zumindest bekannt sein sollte, ob es mit dem Riemen zu tun hat oder nicht! :rolleyes:

So etwas gehört sich in einem Forum nicht, auch wenn unsere Kommentare nicht ganz so zärtlich waren, wie er das vielleicht erhofft hat! Aber bei einem solch kontraproduktiven und unverständlichen Verhalten beim Auftreten des Problems mit dem entsprechenden Ergebnis, vermutlich Motorschaden durch extremer Überhitzung, fehlen mir ehrlich gesagt immer noch die Worte. :eek:

Vermutlich wartet er immer noch auf ein Posting von jemandem, der schreibt, daß bestimmt alles halb so wild, harmlos und günstig zu reparieren ist! ;)

Und wenn der Motor platt sein sollte ist der Smart mal wieder die hinterletzte Sch**** Karre, so was wird nie wieder gekauft ...

Ok, warten wir auf ein Feedback, das rein sehen hinten dauert 5 Minuten daher unverständlich dass keine Meldung erfolgt. Wenn der TE das Glück gepachtet hat ( Ich denke gerade an das Sprichwort...) dann ist die ZKD sogar heil geblieben und der Kopf noch ok.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Smart
  5. Smart 1 & 2
  6. Smart 451 springt nach sehr lauten Geräuschen nicht mehr an.