ForumSL
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. SL
  6. SLR 129 Verdeck und bügel keine Funktion

SLR 129 Verdeck und bügel keine Funktion

Themenstarteram 18. März 2010 um 13:46

Hallo zusammen

Ich habe einen SLR 129. Bin bis zuletzt noch mit ihm ohne Probleme gefahren dann als ich nahc Hause fahren wollte und das dach schließen wollte ging nix mehr. Weder Bügel noch Verdeck.

Ich habe Sicherungen überprüft im Kofferraum , habe auch die pumpe im Kofferaum gecheckt sie bekommt Strom und läuft auch mit Überbrückung ( diente dem testzweck) aber wenn ich per knopf Dach zu bzw aufmachen will keine Funktion

Ich hatte schonmal das problem war damals bei MB es wurde auch gemacht aba das hat 700€ gekostet und die wollten mir net sagen was sie gemacht hatten und nochmal das zu bezahlen hab ich keine lust mehr

bitte um Rat

Habe auch shcdon diverse sachen hier im forum probiert die standen nix hilft

Ähnliche Themen
14 Antworten

Zitat:

Original geschrieben von Zephro

Ich hatte schonmal das problem war damals bei MB es wurde auch gemacht aba das hat 700€ gekostet und die wollten mir net sagen was sie gemacht hatten und nochmal das zu bezahlen hab ich keine lust mehr

LOL! Wie geil ist das denn bitte?! Du hast also eine Rechnung bei MB über 700€ bezahlt, wo dann drauf stand "haha wir sagen ihnen nicht was wir gemacht haben - 700€ inkl. MwSt." Sorry, aber wer bezahlt sowas?!

Moin

steht doch auf der Rechnung was die damals gemacht habe....

Wäre eventuell einfacher wenn du Modell und Baujahr genannt hättest.

SLR 129 - glaube ich nicht wirklich!!!!

 

Mache folgendes :

 

1) Prüfe vorne die Sicherung 11 + 8 Unbedingt in der Fassung drehen....

2) Fenster anlernen = Schalter runter + 5 Sekunden halten + hoch dito...

3) Fehlerspeicher auslesen uind löschen

4) Dach manuell schließen und wieder öffnen

 

Mehr fällt mir derzeit auch nicht ein.

 

Gruss aus Peine

Klaus

 

Zitat:

Original geschrieben von galu2

Mache folgendes :

1) Prüfe vorne die Sicherung 11 + 8 Unbedingt in der Fassung drehen....

2) Fenster anlernen = Schalter runter + 5 Sekunden halten + hoch dito...

3) Fehlerspeicher auslesen uind löschen

4) Dach manuell schließen und wieder öffnen

Mehr fällt mir derzeit auch nicht ein.

Und die Batterie mal laden!!!

Heiko

Themenstarteram 18. März 2010 um 15:55

Hallo

Das mit Sicherungen haben wir schon erledigt , dach manuel raus und rein auch, anlernen ebenfalls durch , Batterie wurde gestern erst geladen.

Fehler immernoch da

Noch was wenn schalter für verdeck blinkt er normal nur eben sonst passiert nix aber wenn verdeck net richtig geschlossen ist erkennt er es sprich schalter muss wohl gehen nur halt passiert eben nix

Hallo Zebra.

Könntest du mal etwas genauer auf dein SLR oder SL_R(bzw.W)129 eingehen. Welches Baujahr? Motorrisierung. Landesausführung usw.?

Hattest du in letzter Zeit irgendwelche Reparaturen am Auto? Räderwechsel Sommer - Winter? Radlagerwechsel, Bremsenservice..etc.?

Was sagt den der Fehlerspeicher zu deinem Problem?

Heiko

 

lass mal den fehlerspeicher löschen.hatte das problem auch schon ab und an. nach dem löschen ging es immer wieder

grüße

Hallo

mich würde echt mal interressieren was die bei MB für 700€ gemacht haben!

Hatte das gleiche Problem war damit bei MB die haben den Fehlerspeicher ausgelesen und und versucht zu löschen! Das Verdeck funktioniert danach zwar wieder aber die Kontrollleuchte im Kombiinstrument leuchtete immer noch!! Diagnose Verdecksteuergerät defekt!!

Die Rechnung betrug da 120 €

Ein Jahr später nervte mich dann die Kontrollleuchte und ich lies das Verdecksteuergerät bei MB tauschen! Alles war wieder gut!

Kostenfaktor 1500 €

Deswegen würde es mich interessiern was die für 700€ gemacht haben!!

 

Gruß

Daniel

Themenstarteram 19. März 2010 um 9:51

Hallo

den größten anteil an den 700€ trug natürlich die arbeitszeit weil das hat mehrere tage gedauert und db wollte sich nicht dazu äußern was genau defekt war wie die mir aber so sagten soll es angeblich ein sensor in der tür gewesen sein weil wie ihr wisst wenn man das knöpfchen drückt fahren ja zuerst die scheiben runter und der hat angeblich nicht ausgelöst nur bei mir tut sich ja grad garnix mehr net mal die fenster fahren runter zumindest nicht mit dem verdeck knopf

SL 300 R 129

Fensterheber angelernt?

Themenstarteram 19. März 2010 um 11:24

ja hab ich gemacht

Oi Oi Oi...

der R129 und sein Verdeck... es geht sicher dito in die Jahre like die Karosse :).

Aus heutiger Sicht würde ich mir persönlich keinen Roadster mit e-verdeck etc. zulegen, da das Rep Risiko drastisch steigt... :)... mein Vorbild in Sachen Verdeck... der Z3 oder ältere BMW 3er Cabrios... klack nach hinten... das war es .... oder in den Verdeckkasten.... aber nein... wie wollen Spielereien im Auto... also volles Risiko!

"Leider" habe ich ihn jetzt den R129... in der Regel sind es Kleinigkeiten, die eine derartigen Fehler verursachen können... denke, dass gerade MB dank Krise auch mal gern zusätzlich abkassiert :).

...

Guten Besserung... für Risiken und Nebenwirkungen fragen Sie besser nicht ihren MB Partner :)

Gruss... die Saison kommt

sl_fahrer

@SL-Fahrer

wolltest Du Dich nicht aus diesem Forum zurückziehen!!!!!!!

Als Bergprediger wie Du sollte man sich an seine Versprechen halten!!!!!!!!

Hatte das gleiche Problem. Nachdem ich die Batterie etwa 10 Min. abgeklemmt hatte, funktioniert das Verdeck wieder einwandfrei.

@ Sl-Chief

als Bergprediger kann ich meine Schafe im Kampf gegen die bösen Versuchungen der Roadster nicht allein lassen.

Ich bitte dahe um Verständnis.... gehe hin in Frieden... Dank sei den Ingenieuren von MB... wie lesen nun die heilige BA Abschnitt ... Vers 3..."Anlernen der Fensterheber"... :)

Hochachtungsvoll

Sl_pfarrer (fahrer)

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. SL
  6. SLR 129 Verdeck und bügel keine Funktion