ForumSLC, SLK & AMG GT
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. SLC, SLK & AMG GT
  6. Slk 200 r171 startet nicht

Slk 200 r171 startet nicht

Mercedes SLK R171
Themenstarteram 15. März 2021 um 21:50

Guten Abend Leute,

Habe seit einer Woche folgendes Problem

Mein slk 200 kompressor r171 Bj 2006 startet nicht

Das heißt, ich kann die Zündung einschalten und es funktioniert alles soweit und wenn ich auf Stufe 3 gehe zum starten passiert gar nix. Der Anlasser dreht nicht das Klackern vom Magnetschalter auch nicht.

Habe das Relais vom Anlasser gewechselt ohne erfolg.

Habe diverse Berichte hier gelesen über die Batterie und dachte mir ich lade sie mal über Nacht auf.

Und siehe da der Wagen läuft am Morgen wieder.

1 Tag gefahren Auto am Abend abgestellt, nächsten Morgen wieder das gleiche Problem!

Ich bin am kapitulieren und bin auf eure Erfahrung und Wissen angewiesen...

PS. Batterie laut dem vorbesitzer keine 3 Monate alt

Bitte helft mir bin auf eure Antworten dankbar !

Ähnliche Themen
53 Antworten
Themenstarteram 25. März 2021 um 22:53

Naja MxD wenn du's besser weist dann sag doch warum der Wagen nicht anspringt

Der Wagen springt an wie er lustig ist

Wieviel km hast du drauf?

Themenstarteram 26. März 2021 um 6:20

240 tkm

Alles klar. Dann lies mal was über den m M271 und die Steuerkette. Dann weißt du was ansteht. Richten lassen musst du es trotzdem.

Natürlich können die Steuerzeiten wenn komplett daneben den Startvorgang beeinflussen, jedoch ginge in der Tat die MKL an. Der Fehler war nur abgelegt anscheinend. Das sollte dem Mechaniker auch bewusst sein. Wenn er dann mal lief denke ich tat er das ohne zu mucken? 2. Indiz das nix übergesprungen ist.

Was du leider komplett ignorierst ist die Bordspannung und den Ruhestrom. Das wäre wie schon hundert mal gesagt die erste Anlaufstelle.

Zitat:

@MxD schrieb am 26. März 2021 um 07:59:40 Uhr:

Alles klar. Dann lies mal was über den m M271 und die Steuerkette. Dann weißt du was ansteht. Richten lassen musst du es trotzdem.

Natürlich können die Steuerzeiten wenn komplett daneben den Startvorgang beeinflussen, jedoch ginge in der Tat die MKL an. Der Fehler war nur abgelegt anscheinend. Das sollte dem Mechaniker auch bewusst sein. Wenn er dann mal lief denke ich tat er das ohne zu mucken? 2. Indiz das nix übergesprungen ist.

Was du leider komplett ignorierst ist die Bordspannung und den Ruhestrom. Das wäre wie schon hundert mal gesagt die erste Anlaufstelle.

was hälst Du von der (ok, kommt beim kleinen Motor sehr sehr selten vor, wäre aber mit geringem Aufwand zu prüfen) Theorie Kurbelwellensensor ?

Der würde mir bei dem Fehlerbild noch einfallen und wäre günstig und schnell getestet.

Joah, auch denkbar. Wobei der namentlich meine ich genannt wird? Wie die Kette nach 240.000 km aussieht (falls noch nie gewechselt) kann man sich vorstellen. Das da nix mehr passt ist logisch.

Das alles paßt aber nicht zum Start mit neuer Batterie (aber wer weiß).

Der Stern wird es richten... :D

Mit selbst testen ist das hier ein wenig schwierig offenbar.

Themenstarteram 26. März 2021 um 12:40

Aber kurbelwellen sensor würde er doch beim auslesen zeigen oder nicht

Hallo an alle die das thema aboniert haben

ich glaube da macht einer mit uns einen Scherz !

furkan.a will oder kann es nicht verstehen und schlägt alle Ratschläge in den Wind

ps ich komme mir Verarscht vor er soll zu Mercedes Fachwerkstatt gehen dort wird ihm geholfen

Dito. Selbiges mit der Batterienummer in einem anderen thread. Passt alles nicht zusammen... Irgendwie.

Deine Antwort
Ähnliche Themen