ForumVectra C & Signum
  1. Startseite
  2. Forum
  3. Auto
  4. Opel
  5. Vectra
  6. Vectra C & Signum
  7. Servolenkung fällt aus!

Servolenkung fällt aus!

Themenstarteram 28. September 2007 um 17:16

Moin,

letztens wollte ich mit meinem Vectra C GTS 3.2 losfahren und ich dachte warum geht denn jetzt diese verdammte Lenkung so schwer?

Da war wohl die Servolenkung ausgefallen.

Nach einem Neustart war alles wieder I.O.

Hat jemand schon mal so ein Problem gehabt?

Ähnliche Themen
29 Antworten

Kamen denn irgendwelche Anzeigen im Display?

 

Gruß Sven

Hallo,

ich hab so einen Servoausfall auch schon einmal gehabt (Signum 2.2 Cosmo). Nach einem Neustart war auch bei mir alles wieder OK. Kam seit dem auch nicht wieder vor. In der Tachoanzeige leuchtete, soweit ich noch weiß, ein Lenkradsymbol auf. Mehr kann ich dazu leider nicht beitragen...

Gruß, Ch

Auf jeden Fall so schnell wie möglich zum FOH. Fehlercodes auslesen lassen und Füllstand des Servoöls checken lassen.

Es könnte ein Defekt an der Lenkung (Servopumpe, Lenkgetriebe, CIM, etc.) vorliegen.

Hallo,

hatte ich vor einiger Zeit (mehr als Jahr sind seither vergangen) auch mal. Exakt so wie beschriben. Mit Lenkradsymbol im Dispkay Drehzahlmesseer! Im Fehlerspeicher stand nix; dazu müsste der Fehler ca 15 -30 sec auftreten. Nix gemacht. Nix weiter passiert.

knulftz

jetzt 42tkm

 

Daß es am Öl liegt glaub ich jetzt nicht, da es nach Neustart wieder funzte.

Bei mir hatte sich so die kaputte LiMa angekündigt.

Zwei mal war nach Neustart alles im Butter, beim dritten Mal hab ich daß Ding

wie ein Leopard zum FOH gewuchtet.:cool:

Es kam aber immer bevor ich den Ausfall spüren konnte das Lenkradsymbol im

Mäusekino.

 

Gruß Sven

Hallo,

ich hatte das "Problem" auch schon einige male. Besonders dann, wenn ich sehr langsam auf 'nem Parkplatz unterwegs war und eine Lücke suchte, also mit wenig Tempo und viel Lenkarbeit. Aber auch schon morgens, wenn ich aus der Garage wollte. Da war dann einfach die Servounterstützung weg.

Motor aus, neu angelassen und alles war wieder i.O.

Dann ging's zum FOH und der hat mal die Elektronikkomponenten durchgeprüft.

Und siehe, mein Sigi hatte einige Elektronikteile verbaut (darunter auch eine Elektronikkomponente der Servolenkung) mit einem falschen Länder-Code (also nicht-deutsch). Angeblich war mein Auto "international" mit 4 verschiedenen Länder-Codes.

Anscheinend hat dies zu "Kommunikationsproblemen" geführt, welche sich u.a. durch eine Fehlfunktion der Servolenkung bemerkbar machte.

Alles auf "deutsch" gestellt, aktuelle Software drauf und seither hab ich keinerlei Probleme!

Da hat Opel vielleicht beim Aufspielen der Software geschlampt und den Bauteilen nicht mehr gesagt wo sie eingesetzt werden.

Das spart unheimlich Zeit.

Hatte ich bis dato 1x. Nach dem Neustart alles ok. Lt. meinem FOH ist die Ursache ein "Kommunikationsproblem" in der Bordelektronik. Man kann das vermeiden, wenn man den Wagen mit den Rädern in Geradeausstellung parkt und nicht mit stark eingeschlagenen Rädern stehen läßt. Fragt mich nur nicht, warum !?!:confused:

Hallo zusammen,

ich habe dieses Problem seit der letzten Inspektion.

Die Lichtlein im Display brennen nun mehr oder minder regelmäßig.

Mein FOH meinte nach auslesen der Fehlercodes, es müsste die Lenksäulenelektronik getauscht werden.

Gruß

SNM

Hallo, an meinem Signum 3.0 CDTI ist wiederholt die Servolenkung ausgefallen. In der Werkstatt konnte man den Fehler zunächst nicht finden (kein Fehler im Speicher, nach Neustart ging alles wieder normal). Erst als es mir gelang, mit ausgefallener Lenkung die Werkstatt zu erreichen, wurde mein Problem ernst genommen. Man wollte mich jedoch weiter fahren lassen, bis ein Austauschaggregat geliefert sei. Dies lehnte ich aus Sicherheitsgründen ab (das Fahrzeug hatte noch Garantie). Erst dann bekam ich einen Leihwagen. Kein Ruhmesblatt für den betreffenden Händler, ich konnte mir die Schadenfreude nicht verkneifen, als er in Konkurs ging (Autohaus Kreuznach). Ich befürchte, dass von vielen Unfallgutachtern ein solcher Ausfall nicht in Erwägung gezogen wird, da ja hinterher nichts mehr feststellbar ist - kann fatale Folgen haben.

Ich wollte vorhin losfahren und hab ihn gestartet und wunderte mich warum das Lenkrad so schwer ging, Lenkungslampe war im Display auch an. Hab ihn sofort aus gemacht und wieder neu gestartet und da war es wieder weg und funktionierte wieder alles! Hab davor eingeparkt und viel gelenkt in Stand.

Was kann das sein?

Der Meister in dem Betrieb, der meinen Signum wartet, meinte, dass die "Lenkwinkelsensoren" ausgetauscht werden müssten. Jedenfalls fällt die Servolenkung nicht mehr vollständig aus, wenn die Leuchten für Lenkung und Dämpferkontrolle angehen. Außerdem passiert das nur noch sehr selten (alle paar Wochen mal), also lasse ich erst mal alles so. Ich habe erst vor wenigen Monaten ca. 1.700 € für ein neues Steuergerät bezahlt, weil das ESP ausgefallen war.

Schade, der Signum wäre ein durchaus erfreuliches Auto, wenn Opel die Elektronik im Griff hätte . . .

Hallo alle zusammen,

auch bei meinem 2,2 DTI fiel die Lenkung nach Wechsel der Riemenscheibe am Schwungrad immer wieder aus. ein paar mal mit Lichtanzeige im Display und ein paar mal unkontrolliert ohne Anzeige, wobei ich fast in Nachbars Gartenzaun gerauscht wäre. Seit 2 Wochen steht er in der Werkstatt und alle sind ratlos. Nur ein Geselle sagte ich sollte ein neues Update aufspielen lassen dann wäre der Fehler vorbei. Hoffe das hilft weiter. Sag euch Bescheid wenns klappt

Fing bei mir genau so an...

Irgendwann geht beim Einparken der Blinker nicht mehr aus und später leuchtet die ESP lampe noch zusätzlich auf... am Ende war es das CIM (Lenkstockmodul)...

Kosten 1100 Euro!

Hi,

also bei meinem Signum 3,2l V6 ist am Freitag das erste mal die Servolenkung ausgefallen (auch mit Anzeige im Mäusekino). Bei einem Neustart vom Auto war es für ca. 100m ok und danach kam es immer wieder. Bin dann mit viel Fleissarbeit zum FOH gefahren aber auf halber Strecke war wieder alles ok. Der FOH konnte auch keine Verbindung zur Elektronik aufbauen um den Fehlercode auszulesen. Nach ein paar Minuten der Suche nach dem Grund konnte er feststellen, daß eine Steckverbindung nicht gut war (Stecker raus/rein) und er konnte auf den Fehlerspeicher zugreifen. Allerdings stand kein Fehler an :-(

Nach Aussage vom FOH wäre das Auto somit wieder klar. Heute am Samstag ist die Servo schon wieder ausgefallen.

Also wenn jemand eine genaue Vermutung hat, was da kaputt sein könnte wäre ich dankbar. Hab keine Lust in den Leitplanken zu enden :-(((

Deine Antwort
Ähnliche Themen