ForumArosa & Mii
  1. Startseite
  2. Forum
  3. Auto
  4. Seat
  5. Arosa & Mii
  6. Seat Arosa 1.0 2003 / im Leerlauf unruhig - Motor ruckelt

Seat Arosa 1.0 2003 / im Leerlauf unruhig - Motor ruckelt

Seat Arosa 6HS
Themenstarteram 22. April 2019 um 5:54

Liebes Forum erstmal schöne Feiertage :-)

 

Also ich habe folgendes Problem.

 

Gekauft habe ich ein Seat Arosa Baujahr 2003 mit dem 1.0 Motor Benziner & mit einer Laufleistung von 167.000km.

 

Vorab hat mir der Verkäufer gesagt das er im Stand unruhig läuft. Als ich das Auto Besichtigt habe hat der Verkäufer mir gesagt das Zündkabel, Zündtrafo und Zündkerzen gewechselt wurden und er trotzdem unruhig im Stand läuft. Er Ruckelt eher würde ich sagen, Drehzahl ist bei ca 600-650.

 

MKL ist auch an und manchmal blinkt es auch vor sich hin und danach leuchtet sie auch durchgehend wieder.

 

Wenn man aber mit dem Fahrzeug fährt bzw. beschleunigt merkt man nichts von Leistungsverlust! Ich weis es, weil ich vor paar Wochen auch den gleichen Arosa hatte mit dem 1.0 Motor !

Zudem habe ich gemerkt wenn man Lüftung Abblendlicht anmacht läuft der Drehzahl etwas höher und der Motor läuft ruhiger!

 

Drosselklappe habe ich auch schon angeguckt, so gut wie sauber, keine Ablagerungen zu erkennen oberflächlich ( auch nicht als ich die Klappe etwas runter gedrückt habe.

 

Was ich bis jetzt getestet habe ist, wenn ich vom Zylinder 2 und 3 die Zündkabel raus nehme läuft der Motor genau so unruhig wie davor. Zudem habe ich auch gesehen das die Elektro Funken da sind also da er zündet (habe auch leider ein Elektro Schlag abbekommen). Sobald ich aber Zylinder 1 oder 4 die Zündkabel abnehme geht der Motor aus.

 

Ich habe mir natürlich die Zündtrafo und Zündkabel richtig angeguckt die scheinen wirklich wie neu zu sein! Zündkerzen konnte ich leider nicht testen da mir das benötigte Werkzeug fehlt sie auszubauen.

 

Jetzt seit ihr gefragt, was kann es sein ?

 

Habe nochmal ein Bild von Motor gemacht damit

Asset.HEIC.jpg
Ähnliche Themen
8 Antworten

Zitat:

@cenko1 schrieb am 22. April 2019 um 05:54:45 Uhr:

......

Ich habe mir natürlich die Zündtrafo und Zündkabel richtig angeguckt die scheinen wirklich wie neu zu sein! Zündkerzen konnte ich leider nicht testen da mir das benötigte Werkzeug fehlt sie auszubauen.

.....

Wenn Zylinder 2 und 3 bei der Zündung Probleme machen, liegt oft die Ursache an der einen Hälfte der im AUC Motor verbauten Doppelfunkenzündspule. Auch wenn sie neu ist, so kann sie trotzdem defekt sein. Gerade bei Noname Billigprodukten aus Fernost wird da oft sehr schlampig produziert (s. Bild). Schau mal auf das Metallgehäuse, ob da z.B. Beru, Bosch oder der Name eines anderen Premiumherstellers aufgeprägt ist.

Eine weitere Möglichkeit ist ein Fehler im Anschlussstecker. Haben die Kontakte, besonders die der beiden Kabel an Pin 1 + 3 (grün/braun und grün/gelb) für die beiden Zündkreise evtl. Ansätze von Korrosion oder sind die Kabel an den Vercrimpungen schon lose bzw. angebrochen ?

Leider ist natürlich auch ein Motorschaden bei solchen Symptomen nicht ausgeschlossen.

Ich würde deshalb auch mal die Kompression messen (lassen) - evtl. sind die Ventile vom 2. und 3. Zylinder nicht mehr i.O.

 

Zuendspule
Themenstarteram 22. April 2019 um 15:52

Leider steht überhaupt nichts auf der Zündtrafo. Also also einfach blank. Könnte auf China Produkt hindeuten oder nicht ?

 

Die Kontakte habe ich überprüft sowohl am Kabel als auch am Zündtrafo, sieht alles wie neu aus so wie es halt sein sollte sehr sauber ohne irgendwelche Verschmutzung oder ähnlichem.

 

Sollte ich mal ein neuen Zündtrafo kaufen und es einbauen zb von beru oder Bosch (geht ja sehr leicht)?

 

Wenn das nichts bringt würde ich danach die Kompressionen testen ob da eine Auffälligkeit zu merken ist

.jpg

Zitat:

@cenko1 schrieb am 22. April 2019 um 15:52:40 Uhr:

Leider steht überhaupt nichts auf der Zündtrafo. Also also einfach blank. Könnte auf China Produkt hindeuten oder nicht ?

Das habe ich mir gedacht. Wenn einer seinen Wagen verkaufen will, wird er nur noch das Billigste reinstecken. Wahrscheinlich haben die Zündkabel die gleiche "Qualität".

Zitat:

Sollte ich mal ein neuen Zündtrafo kaufen und es einbauen zb von beru oder Bosch (geht ja sehr leicht)?

Das wäre auch mein Vorschlag, z.B.

https://www.pkwteile.de/beru/991043

https://www.pkwteile.de/beru/8152234

Wer hat denn die Zündkabel mit I bis IIII gekennzeichnet ?

Sie sind zwar auf dem Foto richtig gesteckt, aber die Zeichen entsprechen nicht dem 1. - 4. Zylinder.

Zur Sicherheit hier nochmal ein Bild mit der korrekten Steckerbelegung der einzelnen Zylinder.

 

Zündtrafo_Anschlussfolge_AUC
Themenstarteram 22. April 2019 um 21:51

Oh okay !

 

Dann werde ich die beiden Sachen mal wechseln! Denke auch das hat damit was zu tun.

 

Die habe ich so für mich gekennzeichnet, habe sie auch richtig eingesteckt, man kann es auch auf dem Bild sehen. Also nicht irritieren lassen von der Kennzeichnung, haha :-)

 

Sobald ich ein Ergebnis habe, melde ich mich 100% zurück ! Vielleicht hat ja noch jemand so ein Problem und weist das eben die Lösung dafür ist ja ein Forum da :-)

Themenstarteram 25. April 2019 um 4:35

Habe nochmal, so sollte doch alles richtig sein mit der zündspule Anschluss oder ? Weil ich habe es nochmal überprüft ich hatte 2 Kabel vertauscht.

 

Bitte einmal nur bestätigen ob so alles richtig angeschlossen ist? Kaufe mir die Tage auch eine zündspule und werde es dann auch genau so anschließen.

Asset.HEIC.jpg

Ich hatte doch geschrieben, dass es auf den o.g. Fotos richtig war.

Warum hast Du jetzt die vom 2. und 3. gekreuzt und damit vertauscht ?

Zuendtrafo-anschlussfolge-auc-aud-2
Themenstarteram 25. April 2019 um 9:54

Ich bin irgendwie voll durcheinander gekommen. Ich ändere das dann mal sofort. Danke dir für deine Hilfe

Themenstarteram 16. Mai 2019 um 22:29

Wollte eben Bescheid geben das Auf Zylinder 2 und 3 Kompressionen zu schwach waren (ca. auf 4-6)

Deswegen hat er im Leerlauf geruckelt.

 

Habe das Auto verkauft, die Reparatur hätte sich nicht gelohnt.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Seat
  5. Arosa & Mii
  6. Seat Arosa 1.0 2003 / im Leerlauf unruhig - Motor ruckelt