ForumLKW & Anhänger
  1. Startseite
  2. Forum
  3. Auto
  4. LKW & Anhänger
  5. Schmitz Kühlaufleger Abs Problem

Schmitz Kühlaufleger Abs Problem

Themenstarteram 4. Dezember 2008 um 20:24

Hey Leutz

So ich da mal ein Prob.Schmitz Kühlauflieger ,Liftachse Wabco Bremssytem das mich schon seit sehr langer Zeit belastet.

Und zwar geht es um folgendes:

Jedesmal wenn ich auf die bremse Trette leuchte in meinem Display "ABS Anhänger" auf.

Es fing so an das das Prob nur beim Rückwärts Fahren auftrat,und jetzt bekomme ich immer denn Warnhinweis "ABS Anhänger".

Ich war schon in der Werkstatt aber die finden auch nichts ,vll hat jemand in der Com eine Idee.

Ich hab auch schon die Rückleuchten ausgebaut und die Masse Kabel gereinigt.

Alle Stecker aufgemacht und rein gesehen , kein Rost .

Ich werd noch wahnsinnig denn der Warnton der immer folgt wenn ich auf die Bremse steige ist so wie eine Folterkammer.

Danke im voraus die sich gedanken machen.

mfg

Ähnliche Themen
56 Antworten
am 4. Dezember 2008 um 20:28

morgen,

schon mal versucht das abs kabel gegen ein neues zu tauschen ??? vlt liegt der fehler dadrin?

haben die das abs in der werkstatt ausgelesen ???

 

gruß

MORGEN MATZE um halb neun abends

Themenstarteram 4. Dezember 2008 um 20:32

Hy Matze

Ja das habe ich auch schon gemacht alles mit Elektro spray eingesprüht Kontakte geputzt usw.

mfg

Edit:

Ja sie WOLLTEN das ABS auslesen aber sie finden keinen Fehlercode ,der ABS Chef sagte das es ein MASSE problem ist,darum meine Bemühungen.

schon mal versucht ob das problem auch mit am anderen trailer auftritt oder nur bei diesem einen?

am 4. Dezember 2008 um 20:38

Moin,

aus welchem Baujahr ist der Trailer?

Oder anders gefragt: welches ABS-System ist verbaut?

Ach ja, welches Fahrzeug zieht den Kühli?

Gruß!

Themenstarteram 4. Dezember 2008 um 20:39

Zitat:

Original geschrieben von Road-Runner1

schon mal versucht ob das problem auch mit am anderen trailer auftritt oder nur bei diesem einen?

Ich hab immer den Selben Auflieger und der ist erst 4 Jahre alt,also muss ich noch Mind.4Jahre damit Fahren.

mfg

bist du selbstständig oder fährst du für ne spedition?

wennst selbstständig bist dann fahr doch mal zu ner trailervermietung und erklär ihnen dein problem und sag du würdest gern mal für ne stunde an anderen auflieger testen

nur damit du mal weisst obs an der zugmaschine oder am trailer liegt

Themenstarteram 4. Dezember 2008 um 20:45

Zitat:

Original geschrieben von ongelbaegger

Moin,

aus welchem Baujahr ist der Trailer?

Oder anders gefragt: welches ABS-System ist verbaut?

Ach ja, welches Fahrzeug zieht den Kühli?

Gruß!

Wabco (meine Annahme) ABS, MAN TGX

06.2004 Erstzulassung.

Hast du mal die ALB überprüfen lassen?

Daran lag es bei mir mal vor net allzu langer Zeit.

Greetz

Themenstarteram 4. Dezember 2008 um 20:53

Zitat:

Original geschrieben von Roadrunner85

Hast du mal die ALB überprüfen lassen?

Daran lag es bei mir mal vor net allzu langer Zeit.

Greetz

Haha wenn man bei uns was sagt dann wird man beiseite geschoben und Belächelt,

mfg

Zitat:

Haha wenn man bei uns was sagt dann wird man beiseite geschoben und Belächelt,

mfg

 

 

Das ist übel. Schließlich bist du für den LKW und dessen Verkehrssicherheit zuständig sobald du einsteigst und losfährst. Wenn du bremsen musst und dein Trailer dich von der Straße oder auf einen draufschiebt weil die Bremsen oder das ABS versagen, dann bist du schuld daran.

ich würde da versuchen dem Disponenten bzw. Chef oder Werkstatt auf die Finger zu klopfen. Ich weiß man redet sich da immer ganz leicht wenn man net in der Situation steckt.

Themenstarteram 4. Dezember 2008 um 21:03

Zitat:

Original geschrieben von Roadrunner85

Zitat:

Haha wenn man bei uns was sagt dann wird man beiseite geschoben und Belächelt,

mfg

 

 

Das ist übel. Schließlich bist du für den LKW und dessen Verkehrssicherheit zuständig sobald du einsteigst und losfährst. Wenn du bremsen musst und dein Trailer dich von der Straße oder auf einen draufschiebt weil die Bremsen oder das ABS versagen, dann bist du schuld daran.

ich würde da versuchen dem Disponenten bzw. Chef oder Werkstatt auf die Finger zu klopfen. Ich weiß man redet sich da immer ganz leicht wenn man net in der Situation steckt.

Das ABS arbeitet ja einwandfrei das haben sie mir von der Werkstatt (Stadlmüller-Wien) bestädigt sonst währe ich auch nicht weggefahren,es ist nur so das mich das "ABS Anhänger" inkl.Warnton schon gewaltig Nervt.

mfg

also wenn das ABS einwandfrei arbeitet dann tippe ich mal auf an Fehlerhaften ABS-Sensor der ein falsches Signal bekommt und es weiter leitet

hast schon mal den Fehlerspeicher von da Zugmaschine auslesen lassen ob der fehler im steuergerät abgespeichert wird?

und wenn ja ob er sich löschen lässt

Themenstarteram 4. Dezember 2008 um 21:16

Zitat:

Original geschrieben von Road-Runner1

also wenn das ABS einwandfrei arbeitet dann tippe ich mal auf an Fehlerhaften ABS-Sensor der ein falsches Signal bekommt und es weiter leitet

hast schon mal den Fehlerspeicher von da Zugmaschine auslesen lassen ob der fehler im steuergerät abgespeichert wird?

und wenn ja ob er sich löschen lässt

Hy

nein das haben sie noch nicht gemacht aber ich bin morgen mittag in der Fa.und wenn sie LUST und Zeit haben sollen sie einmal reinschauen

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. LKW & Anhänger
  5. Schmitz Kühlaufleger Abs Problem