ForumLupo
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Lupo
  6. Säuft beim Anfahren ab...

Säuft beim Anfahren ab...

VW Lupo 6X/6E
Themenstarteram 3. November 2017 um 19:01

Hallo...

 

Ich habe ein kleines Problem mit meinem Flitzer. Und zwar, säuft er immer wieder ab beim Anfahren. Bisher konnte mir keiner helfen, weil der Lupo FSI ja soooooooo kompliziert ist...

Ähnliche Themen
20 Antworten

Bisschen wenig für eine Fehlerbeschreibung. :rolleyes:

Läuft der Motor nicht richtig oder klappt das Anfahren nicht ?

Was wurde denn von all denen unternommen, die dir bisher nicht helfen konnten ?

Irgendeine Vermutung wird man doch wohl gehabt haben.

Der FSI ist doch quasi auch nur ein 3L mit einem 1.4 l 16V Motor. ;)

Themenstarteram 3. November 2017 um 19:31

Doch er läuft richtig. Das ist es ja. Er machte sonst keine Faxen..

Und was bisher unternommen wurde ist auch ne gute Frage. Ich hab das Auto in 'vertrauensvolle' Hände gegeben. Aber er wird nur ausgelesen und mehr nicht. Und er zeigt auch keine Fehler an außer das die Lambda Sonde angezeigt wird .

Das anfahren klappt nicht. Er springt einmal nach vorn und ist aus, als wenn man ihn absäuft.

Ja, das ist das was alle sagen.

-den gibt es nicht oft.

- der ist kompliziert.

 

Bla bla bla :(

Hallo Jürgen,

gibt es auch einen Diesel als FSI ? Oder meintest Du den FSI mit ARR-Motor mit 3 L Verbrauch ?

Gruß Hans

Themenstarteram 3. November 2017 um 20:04

Soweit ich weiß, gibt es den nicht als Diesel.

Also ist es ein Problem mit der elektronischen Schaltung, d.h. wahrscheinlich ist der hydraulisch gesteuerte Kupplungsnehmerzylinder, der das Ein- und Auskuppeln übernimmt, defekt oder das Kupplungsspiel muss nur neu eingestellt und eine sogen. Getriebegrundeinstellung gemacht werden.

Eine zweite Fehlerquelle ist der ebenfalls hydraulisch gesteuerte Gangsteller, der das Schalten bei dieser speziellen Automatik übernimmt. Beides funktioniert im übrigen nur, wenn genug Hydrauliköl im System ist.

Es würde hier aber jetzt zu weit führen, noch weiter ins Detail zu gehen. Am besten wäre, Du würdest dir eine Werkstatt suchen, die sich mit dem Lupo 3L oder dem Audi A2 1.2 TDI auskennt, die beide die gleiche Technik haben.

P.S.

Wurde auch der Fehlerspeicher des Getriebesteuergerätes mal ausgelesen ?

Zitat:

@Hans Audi 200 schrieb am 3. November 2017 um 20:01:41 Uhr:

Hallo Jürgen,

gibt es auch einen Diesel als FSI ? Oder meintest Du den FSI mit ARR-Motor mit 3 L Verbrauch ?

Gruß Hans

Hallo Hans,

der FSI mit ARR-Motor mit 16V Verbrauch ist gemeint. :D

 

D A N K E

Themenstarteram 4. November 2017 um 0:06

Vielen dank für die Antwort. Nein, nicht das ich wüsste.

Naja...wenn er "absäuft" bekommt er zuviel Kraftstoff, was auch an dem Geruch von unverbranntem Kraftstoff am Auspuff zu erkennen ist. Wie sehen denn die Kerzen aus? Das Spritzbild der Düse(n) ist auch in Ordnung? Die eingespritzte Kraftstoffmenge wurde auch schon gemessen?

Oder meinst Du, er wird abgewürgt, was eher zu geringer Drehzahl entspricht, bzw. einer zuschnell greifenden Kupplung.

BTW...wenn Du, wie Du selbst schreibst der Meinung bist, einen primitiven Motor mit ach so primitiver Steuerung zu haben, dann solltest Du es doch selbst finden. Ich glaube, was mir sicher viele bestätigen, ist es beim 3L-Modell definitiv nicht mehr so einfach, da man hier mit allen möglichen Tricks versuchte den Kraftstoffverbrauch zu mindern.

Marcus

Themenstarteram 4. November 2017 um 9:32

Guten Morgen.

Die Kerzen wurden erst gewechselt. Aber nochmal kontrollieren wäre nicht verkehrt. was Düse(n) und der eingespritzten Kraftstoffmenge ab geht kann ich leider nicht viel zu sagen.

 

Hallo,

nun mal etwas ernster. Ich denke, dass Du den Begriff "absaufen" einfach aufgrund des Fehlers gewählt hast.

Beachte bitte die Hinweise von " talker1111 " und wenn möglich, lasse die Fehlerspeicher mal auslesen. Diese Dokumentation, also den Ausdruck der Fehlercodes, stellst Du hier im Forum mal ein.

Dann kommt auch fachlicher Rat.

Gruß Hans

Zitat:

@kleiner74 schrieb am 4. November 2017 um 09:22:04 Uhr:

Naja...wenn er "absäuft" bekommt er zuviel Kraftstoff, was auch an dem Geruch von unverbranntem Kraftstoff am Auspuff zu erkennen ist. Wie sehen denn die Kerzen aus? Das Spritzbild der Düse(n) ist auch in Ordnung? Die eingespritzte Kraftstoffmenge wurde auch schon gemessen?

Oder meinst Du, er wird abgewürgt, was eher zu geringer Drehzahl entspricht, bzw. einer zuschnell greifenden Kupplung.

BTW...wenn Du, wie Du selbst schreibst der Meinung bist, einen primitiven Motor mit ach so primitiver Steuerung zu haben, dann solltest Du es doch selbst finden. Ich glaube, was mir sicher viele bestätigen, ist es beim 3L-Modell definitiv nicht mehr so einfach, da man hier mit allen möglichen Tricks versuchte den Kraftstoffverbrauch zu mindern.

Marcus

Hallo Marcus,

mal abgesehen vom Lambdasondenfehler ist es m.E. absolut kein Motorproblem, sondern der speziellen Schaltautomatik geschuldet, wie sie beim FSI und 3L vom Lupo und beim Audi A2 3L verbaut wurde.

Wenn das Kuppeln infolge nicht funktionierender Hydrauliksteuerung nicht klappt, kommt es eben zu diesem typischen "springt einmal nach vorn und ist aus, als wenn man ihn absäuft", wie die TE es beschreibt. Das Verhalten kenne ich als FSI Fahrer nur zu gut. Der Begriff "absäuft" ist, wie Du m.E. zutreffend vermutest, ganz sicher als abwürgen zu verstehen.

Selbst viele VW-Werkstätten stehen anscheinend ziemlich hilflos vor solchen Problemen, und ihnen fällt dann meist nichts besseres ein, als den teuren Gangsteller oder die komplette Hydraulikeinheit für ein paar Tausend Euro zu tauschen, obwohl evtl. nur der Druckspeicher für 50 € oder höchstens noch der Kupplungsnehmerzylinder für 300 € ersetzt werden müsste.

Gruß Jürgen

Themenstarteram 4. November 2017 um 11:52

Ich habe nun über Ecken und Kanten erfahren, das wohl mein Getriebesteuergerät kaputt ist und deshalb nicht alles so läuft wie es sollte.

Vergiss es !! Das sind die üblichen Ausreden, wenn die Leute nicht weiter wissen.

Es sei denn, es wurde aufgrund einer eingehenden Eigendiagnose (geführte Fehlersuche) durch ein VW-Diagnosegerät bestätigt.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Lupo
  6. Säuft beim Anfahren ab...