ForumW211
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. E-Klasse
  6. W211
  7. S211 E 320 (224 PS)

S211 E 320 (224 PS)

Mercedes E-Klasse S211
Themenstarteram 2. April 2018 um 13:37

Hallo mitglieder.Ich bin Sanjin und komme aus Bosnien.Habe mir vor paar tagen einen S211 e320 mit 224ps er ist baujahr 2006 ein mopf zugelekt.Ich habe ungefer um die 1000km gemacht ohne irgendwelche probleme.Heute morgen bekomme ich die meldung im board das ich beim necksten tankstop den olstand kontroliere.Der olstand im kalten zustand ist auf max.Wenn er warm eingefahren ist ist er 2 oder drei milimetar unter max.Ich enschuldige mich fur meine schreibschrift fehler.Jede antwort ist gut gekommen.Das auto hat jetzt auf der uhr 258tausend.Wurde immer bei mercedes schekheft geflekt.

Ähnliche Themen
17 Antworten

Fehlerspeicher auslesen/lassen. Dein Deutsch ist nicht so schlecht. Man versteht alles.

Wenn die Prüfung vom Ölstand mit dem Messstab stimmt, dann könnte der Ölstandsensor bald fällig sein. Gibt falsche Werte an. Der Ölstand in der Wanne ist bei laufendem Motor ca. 6,2 Liter, der Rest befindet sich im Kreislauf. Der Ölstandsensor kostet ca. 125.-€.

Bei mir hatte er zum Beispiel angezeigt: Bitte 2 Liter Öl nachfüllen, obwohl der Ölstand laut Messstab richtig war.

Hallo Sanjin aus Bosnien und willkommen im Forum.

Das Problem hatte ich auch. Mein Ölkühler der im V sitzt war undicht, das Öl ist durch eine Öffnung auf den Ölstandsensor getropft und einen Kurzschluss verursacht. Prüfe mal, ob dein Auto Öl verliert. Vielleicht reicht es aus, den Ölstandsensor zu reinigen. Der Sensor befindet sich auf der linken Seite, in der Ölwanne ziemlich hinten sehr nah am Getriebe.

Dobrodosao Zemljak :)

Themenstarteram 2. April 2018 um 16:39

Danke an den schnellen antworten.Bei mir ist der messstab.Werde mall den fehler auslesen lassen.Sehr guttes forum.Bin gluklich dass ich ein mitglied bin.Bei mir ist im board keine meldung um ol nachzufulen nur zu uberprufen.Aber ich glaube meinen augen und uberprufe immer dass ol bis ich nicht herausfinde was kaput ist.Danke nochmals an alle.Er verliert kein ol. Hvala na dobrodošlici.

Nein, wie haben keine Möglichkeit die Ölmenge im KI abzulesen. Es kommt nur die Meldung, dass wir zu wenig Öl haben. Früher, bei den älteren Modellen, konnte man die Ölmenge richtig ablesen, z.B. 7.2 L usw. Deswegen haben wir in unseren Motoren einen Ölmessstab.

Normalerweise wird der Ölstand bei warmem Motor cirka 2 Minuten nach dem Abstellen des Motors gemessen, also Motor AUS.

Wenn der Ölstand schon im kalten Zustand bei "max." ist, dann ist er vieleicht im warmem Zustand über max.

Das solltest Du unbedingt nochmals mit dem Ölmessstab prüfen. Wenn zuviel drin ist, dann ist das nicht so gut für den Motor. Vieleicht kommt deswegen die Meldung, dass Du den Ölstand kontrollieren sollst.

Es kann aber auch am Sensor liegen, wie hier zuvor geschrieben wurde.

Themenstarteram 2. April 2018 um 17:00

Ich dachte immer dass er mehr ol anzeigt am messstab wenn er kalt ist und veniger wenn er warm ist.

Zitat:

@Aggroazad schrieb am 2. April 2018 um 17:00:22 Uhr:

Ich dachte immer dass er mehr ol anzeigt am messstab wenn er kalt ist und veniger wenn er warm ist.

Nein, wenn das Öl warm ist, dann hat es sich etwas ausgedehnt und am Messstab zeigt es dann etwas mehr an.

Wenn der Motor natürlich bei der Messung läuft, dann wird weniger angezeigt, da sich dann Öl im Kreislauf (Pumpe, Ölkanäle, ...) befindet. Deshalt erst cirka 2 Minuten nach dem ausmachen des warmen Motors messen. Nach 2 Minuten ist das Öl aus den Kanälen zurück in die Ölwanne geflossen.

Themenstarteram 3. April 2018 um 12:17

Ich habe eben gerade das Öl gemesen.Beim kalten motor ist er jetzt cirka 2milimetar unter max.Ich sehe nirgendvo das er Öl verliert.Ist es normal dass dieser motor Öl verbraucht.Ich habe im handbuch gelesen dass er ein venig verbrauchen kann.Das auto wird normal gefahren.

Zitat:

@Aggroazad schrieb am 3. April 2018 um 12:17:50 Uhr:

Ich habe eben gerade das Öl gemesen.Beim kalten motor ist er jetzt cirka 2milimetar unter max.Ich sehe nirgendvo das er Öl verliert.Ist es normal dass dieser motor Öl verbraucht.Ich habe im handbuch gelesen dass er ein venig verbrauchen kann.Das auto wird normal gefahren.

Was bedeutet „kalter Motor“ bei dir? Über Nacht hat er gestanden und dann hast Du den Motorölstand kontrolliert? Das wäre nicht richtig. Wie dir oben schon geschrieben wurde, Motor auf Betriebstemperatur bringen. Motor abstellen und zwei Minuten warten. Dann kontrollieren. Für gewöhnlich verbrauchen Motoren mal mehr, mal weniger, mal gar kein Öl. Das ist so unterschiedlich wie die Leistung, die auf dem Papier eingetragen ist.

So lange der nicht 1L Öl auf 100km verbraucht, brauchst du dir keine Sorgen zu machen.

Themenstarteram 3. April 2018 um 13:30

Danke vielmals.Ja er ist uber nacht gestanden und heute morgen gemesen.Werde jetzt einen kafe trinken und fahre mal bis ich in auf betriebs temperatur bringe und dann messen.Ist dan der optimale Öl stand zwischen min und max auf dem messstab.

Richtig

Themenstarteram 3. April 2018 um 18:05

Habe ea kontroliert wie ihr es geschrieben habt.Ist cirka 2mm unter max

Dann passt doch alles

Deine Antwort
Ähnliche Themen