ForumSuzuki
  1. Startseite
  2. Forum
  3. Motorrad
  4. Suzuki
  5. Ruckeln und Fehlzündungen im Fahrbetrieb mal stärker mal weniger stark Suzuki TL 1000 S..!

Ruckeln und Fehlzündungen im Fahrbetrieb mal stärker mal weniger stark Suzuki TL 1000 S..!

Suzuki TL 1000
Themenstarteram 19. April 2011 um 18:45

Hallo,

ich habe mir vor kurzem eine TL 1000 zugelegt, jetzt fällt mir auf das sich vermehrt Fehlzündungen und ein Schublastruckeln einstellt. In einem Forum hab ich gelesen das man das wohl mit einer Grundeinstellung der Einspritzanlage weg bekommen kann.!? Zu dem Moped sei noch gesagt das sie ein Seviceheft hat und laut Rechnungen auch wohl schon mal was eingestellt wurde.... wenn es jemanden in oder um Hannover gibt der mir bei diesem Problem helfen könnte die TL wieder artig zu bekommen wäre ich sehr dankbar.

Viele Grüsse aus Hannover

Ollo70

Ähnliche Themen
11 Antworten

Drosselklappensynchronisierung, sollte jeder halbwegs ausgebildete Zweiradmechaniker beherrschen. Gern genommenes Problem bei den Twins, insbesondere nach Anbau von Zubehörtüten.

am 21. April 2011 um 15:58

Zitat:

Original geschrieben von twindance

Drosselklappensynchronisierung, sollte jeder halbwegs ausgebildete Zweiradmechaniker beherrschen. Gern genommenes Problem bei den Twins, insbesondere nach Anbau von Zubehörtüten.

Was bitte hat ein anderer Pott mit der Drosselklappensynchro zu tun?

Der TL-Motor gehört einer Inspektion unterzogen, gerade als (Privat)Gebrauchtkauf. Man sollte im Grunde wissen, in welchem Zustand der Motor ist, gerade auch um die Gefahr von z.B. unvermittelten Ventiltassenbrüchen auslassseitig des ersten Zylinders zu umgehen. D.h. Ventileinstellung (Ventiltasseninspektion), Drosselklappensynchro sowie TPS-Einstellung (Drosselklappensensor). Gegebenenfalls kann, falls das alles nicht helfen sollte (was ich bezweifel), durch deine anderen Pötte die Veränderung des Mappings der ECU notwendig sein. Setzt aber nen Prüfstand vorraus, sowie die entsprechende Elektronik.

Anlaufpunkt ist in erster Linie das Bikeroffice Bingen. Dorthin kommen Leute teils sogar aus der Schweiz mit ihren TLs.

Nein, ich verdiene nichts an diesem Tipp ;-)!

Weil nach anderen Pötten die nicht ganz optimale Synchronisation, die bis zu diesem Zeitpunkt nicht merklich das Fahrverhalten beeinflusste durch die nun veränderten Bedingungen im Auslasstrakt nun durchschlägt :D.

 

Ansonsten ist der Tip mit Wolli im Bikeroffice immer gut ..... nur ist der Weg von H bis Bingen nicht der allerkürzeste. Und eine Überprüfung eines TL-Motors sollte der interessierte Suzuki-Schrauber von Hamamatsus Gnaden schon hinbekommen. Da ist Wolli fast schon unterfordert.

am 21. April 2011 um 21:32

Ich war schon der Meinung, daß das nicht richtig ist, was du sagst, da ich das in den Jahren, in denen ich ich TL-schraube noch nie gehört habe.

Well....Soll ja nichts heißen. Also habe ich dein Statement Wolli gemailt, der ja nun wirklich Ahnung hat, wie du ja selber zugibst, und um ein Statement gebeten.

Ergebnis wortwortlich:

"Das ist Blödsinn!"

O.K., da hab ich also ein falsches Engramm gehabt - Danke für die Korrektur.

am 20. April 2012 um 21:09

Zitat:

Original geschrieben von twindance

Drosselklappensynchronisierung, sollte jeder halbwegs ausgebildete Zweiradmechaniker beherrschen. Gern genommenes Problem bei den Twins, insbesondere nach Anbau von Zubehörtüten.

hallo twindance.sitze gerade in polen mit dem gleichen problem fest.

renegadeauspuu wurde neu angebaut. bin gerade erst zur tl1000r gekommen und weiss nicht wie\nach hause. kann ich irgendwas selbst machen.

danke und bis denne

am 20. April 2012 um 21:17

Moin,

Was ist denn genau dein Problem? Die TL ist nicht unfahrbar nur nach Montage nach anderen Pötten.

Da dürfte wohl ein andere Problem vorherrschen. Was macht den der Hobel genau? Eine genaue Fehlerbeschreibung ist wichtig. Die Glaskugeln zur zielgenauen Wahrsagung befinden sich nämlich meist in der Spülmaschine :-)!

Registrier dich evtl auch mal im TL-Forum unter www.tl1000.de , da bekommste techn. Infos zu TL-Problemen und Technik aus versierter Hand ;-) !

am 20. April 2012 um 22:11

also ich habe die tl mit der renegadeanlage gekauft. davon abgesehen, dass ich sie wegen des laermpegels ganz sicher wieder tauschen muss, habe ich massive fehlzuendungen beim beschleunigen, also wenn ich hochtouriger werde.

im niedertourigen bereich gehts ganz gut. heute frueh nach den ersten km ging sie bei einem stop aus und liess sich auch bis zum runterleiern der batterie nicht wieder starten. habe die batt. jetzt am ladegeraet und versuche morgen mein glueck wieder.

also normales hochbeschleunigen ist nicht und massive fehlzuendungen auch beim runtertoeren ohne gas.

bitte die umlautschreiberei zu entschuldigen, aber schreibe von einem polnischen aggregat.

am 21. April 2012 um 0:50

Fehlzündungen beim Abtouren sind meist ein Indiz einer defekten Krümmerdichtung an der Klemmung des Übergangs vom ersten kurzen Krümmerrohr zur Abgasanlage am hinterne Zylinder. Hat aber mit deinem momentanen Prob weniger zu tun.

Die Fehlzündungen beim Beschleunigen kann ich dir so nicht adequat erklären, jedoch scheint mir bei deiner Maschine, auch was das Absterben angeht dringendst eine Motoreinstellung von Nöten zu sein.

D.h. Einstellen des Ventilspiels im EX auf 3 1/10mm nud im IN auf 2 1/10mm. Überprüfung der Ventiltassen dabei im EX des vorderen Zyls auf Rissbildung unbedingt machen lassen. Wenn die Tassen reißen, haste einen Kopfschaden!

Des weiteren nach Ventilspieleinstellung die Synchronisation machen/überprüfen lassen, sowie den TPS (Drosselklappenpositionssensor) justieren. Wenn diese Arbeiten sauber gemacht wurden und soweit kein weiterer Fehler vorhanden ist, wie z.B. ein Leck im Unterdrucksystem, sollte die Maschine wieder laufen. Eine Anpassung der ECU wegen deinen Pötten ist i.d.R. nicht zwangsläufig nötig. Diese Arbeiten sind von dir so eher nicht zu bewerkstelligen.

Höchstwahrscheinlich sind aber auch deine Zündkerzen am Popo und/bzw. die Maschine abgesoffen, wenn du die Bat leergeorgelt hast. Das ist das Einzigste, was du selber evtl. noch vor Ort wechseln könntest.

Ein riesen Fehler durch den du defekte Kerzen produzierst ist z.B., wenn du mal nen kurzen Soundcheck an der Maschine machen willst, und sie kurz drauf wieder ausmachst. Es passiert dann häufig, daß die Kerzen hinüber sind und ausgewechselt werden müssen. Also kurze "Soundchecks" im eigenen Interesse unterlassen :-)!

Was mir gerade noch einfällt ist, das du evtl einen minderwertigen, alten oder gar mit Wasser (durch längere Standzeit oder leckem Überlaufrohr) versetzten Sprit im Tank haben könntest. Das verursacht u.U. ähnliche Probleme bezogen auf Fehlzündungen etc....

Nochmal mein dringender Hinweis auf www.tl1000.de.

 

morgen

 

schubabschaltung , und das mit den töpfen seh ich auch so das es von daher kommen kann.

hatten das problem oft bei anderen moppeds und da kam es von den og.

 

mfg

am 21. April 2012 um 14:34

Zitat:

Original geschrieben von gsxr-750r

morgen

 

schubabschaltung , und das mit den töpfen seh ich auch so das es von daher kommen kann.

Die TL ist zwar ein Einspritzer, hat aber keine Schubabschaltung. Sie hat auch keinen Kat wo das dann unabdingbar wäre.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Motorrad
  4. Suzuki
  5. Ruckeln und Fehlzündungen im Fahrbetrieb mal stärker mal weniger stark Suzuki TL 1000 S..!