ForumF32, F33, F36, F82, F83
  1. Startseite
  2. Forum
  3. Auto
  4. BMW
  5. 4er
  6. F32, F33, F36, F82, F83
  7. Ruckeln bei Vollgas

Ruckeln bei Vollgas

BMW 4er
Themenstarteram 23. Februar 2016 um 19:39

Tach Leute,

in der letzten Woche ist bei mir einiges passiert. Seit längerer Zeit (ca. 2 Monate) konnte ich ab und zu ein Ruckeln beim Vollgas aus niedrigerer Umdrehung (also z.B. Beschleunigen auf der AB im 6. Gang aus 80km/h nachdem ein Brummi überholt hat) beobachten. Komisch dabei war, dass dieses Phänomen eben nicht immer und auch nicht mit nachvollziehbarem Muster passierte und dass der Effekt (wenn er schon da war) unterschiedlich stark war - ab und zu spürte ich nur eine Vibration im Gaspedal, ab und zu war es aber so stark, dass das ganze Auto vibrierte.

Vorletzten Freitag war es mir zu doof und ich bin dann auf dem Heimweg bei meinem :) vorbeigefahren. Hab das Problem beschrieben und der Meister meinte - da war was (so etwas wie interne Mitteilung von BMW) mit Injektoren bzw. dem Steuergerät bei den N20-Motoren. Termin gemacht (Donnerstag) und gut war. Am Donnerstag dann eine kurze Probefahrt gemacht, bei der ich das Phänomen glücklicherweise vorführen konnte.

Das Ende der Geschichte - sie haben die Steuergeräte ausgelesen, die Daten nach München zur Diagnose geschickt und als Antwort bekommen - alle Injektoren und Zündkerzen tauschen, neuste Software draufspielen. Klingt für mich zwar nach "Verdacht-Tausch" :rolleyes: auf jeden Fall scheint es aber richtig gewesen zu sein, weil das Problem bisher nicht wieder kam...

Für mich heißt es - Schwein gehabt, dass dies noch in der Garantie kam. Auch für den Ersatzwagen musste ich (bis auf Sprit) nix zahlen, sodass mich das bis auf die Zeit gar nichts gekostet hat!

Auch habe ich das Gefühl, dass der Motor jetzt eine spürbarere Leistungsspitze hat. Ob das nur ein Gefühl ist, oder aber eher die Folge der neuen Software, oder ob wirklich die Injektoren im Eimer waren - wer weiß. Ist mir ehrlich gesagt auch egal, das Auto scheint jetzt wieder 100%-ig zu funktionieren und das ist die Hauptsache ;)

In diesem Sinne - viele Grüße,

Bartik

Beste Antwort im Thema

Ich nehm nächstes Mal auch gerne wieder einen HS, falls verfügbar.

Die Automatik ist gut, aber der HS hat auch seine Vorzüge.

130 weitere Antworten
Ähnliche Themen
130 Antworten

Freut mich! Auch sowas soll vorkommen, dass man auch mal positives berichtet! Viel Spaß wieder weiter! Wann ist deine Gewährleistung rum? Schon über Anschlussgarantie nachgedacht?

Gruß berba

Themenstarteram 23. Februar 2016 um 19:54

Die Gewährleistung ist Ende September rum. Kann man die Anschlussgarantie auch noch nachträglich kaufen? Sprich noch jetzt, mehr als ein Jahr nach dem Wagenkauf (bzw. Leasing)?

Die originäre Verlängerung, also quasi die Verlängerung der BMW Gewährleistung von 2 auf 3 Jahre, geht nicht mehr. Nur bis 3 Monate nach Zulassung.

Du könntest folgendes machen

http://www.bmw.de/de/topics/service-zubehoer/gewaehrleistung.html

Image

Du wirst in aller Regel auch von deinem Händler angeschrieben vor Ablauf der 2 Jahre. Da werden dir dann die Möglichkeiten aufgezeigt und die Preise genannt. ;-))

Themenstarteram 22. April 2016 um 21:06

Tja, leider muss ich dieses Thread aus der Versenkung rausholen - das Problem ist nicht weg, nur anders - im anderen Drehzahlbereich. Nun ist das Ruckeln fast (!) immer da, jedoch bei folgender Situation:

- zuerst konstante Fahrt im Bereich ca. 2.500 Umdrehungen (entspricht 120km/h Tempomat)

- Dann Tempolimit-Ende, ich gebe (weiterhin im 6. Gang) Vollgas -> Ruckeln mit unterschiedlicher Intensität von fast unmerklich bis "ganzes Auto schüttelt"- Das bis ca. 3.000 Umdrehungen, dann ist das Ruckeln weg und die Beschleunigung geht ohne weitere Probleme weiter.

Der Effekt tritt eigentlich nur auf der Autobahn auf. Auf der Landstraße kommt dieser Drehzahlbereich eigentlich nur bis 3. Gang vor und in den niedrigeren Gängen ist der Drehzahlbereich zu schnell durch, sodass das Schütteln nicht auftritt (oder nicht bemerkt wird??)... Dann ist sicherlich auch nicht hilfreich, dass mein Händler ca. 20km von der nächsten AB entfernt ist, sodass sie nicht unbedingt eine Möglichkeit haben, die Situation live zu erleben, wenn der Meiste nicht für eine Stunde verschwinden soll...

Mein Auto war gestern und heute deswegen wieder in der Werkstatt, die haben nach Rücksprache mit der BMW-Zentrale alles mögliche überprüft (ob Ansaugventile verrusst - nix da, ob Lambda-Sonde richtig funzt - das tut sie offensichtlich usw.), leider nix gefunden. Also nur Software überspielt und mir gesagt, ich soll es beobachten. Wenn es nicht verschwunden ist, werden sie die Lambda-Sonde wechseln. Begründung: "kann sein, dass sie in der konkreten Situation zu träge reagiert und der Motor teilweise "verhungern" lässt"... Na ja, ich weiß nicht, logisch klingt es für mich nicht. Gerade zuversichtlich macht mich das nicht... :(

Dann mal sehen. Ich habe die Sorge, dass wenn ich das ungelöst lasse, dass nach dem Ablauf der Garantie (im Oktober) etwas "richtig" in die Knien geht und dann die Reparatur erst richtig teuer wird... Und nur deswegen eine Wandlung anzustoßen - dazu habe ich schon gar keine Lust.

Jemand einen Tipp, was das sein könnte??

Gruß, Bartik

Hatte beim Audi A5 sowas ähnliches mal und dort war es dann die defekte Zündspule. Vorher hatte Audi aber auch die Injektoren gewechselt. Das Problem war damit aber kein Stück behoben. Ich frag mich immernoch, wie die die Probefahrt gemacht haben wollen als ich das Fahrzeug mit neuen Injektoren aber gleichem Problem abholen durfte.

Konkret war das Symyptom bei mir: Gang egal, Geschwindingkeit egal. Ruckeln kam immer wenn man "halbgas" gegeben hat. Vollgas oder Pedal nur anhauchen -> nix ruckelte.

Früher hätte ich auf Marder und/oder Falschluft getippt....

Heute kann das auch ein schlecht gelöteter Pin sein...

Themenstarteram 24. April 2016 um 15:32

Zitat:

@Leuchtwiesel schrieb am 23. April 2016 um 18:14:51 Uhr:

Hatte beim Audi A5 sowas ähnliches mal und dort war es dann die defekte Zündspule. ...

Und weißt du vielleicht, wie die letztendlich auf die Zündspule gekommen sind? Mit der Methode "so lange Teile wechseln, bis es weg ist", oder durch eine gezielte Diagnose?

Gestern war ich wieder auf der Autobahn - und leider ist keine Verbesserung wahrnehmbar... :(

Eine defekte Zündspule macht sich durch unrunden Motorlauf und Leistungseinbrüche bemerkbar. Eine Diagnose ist durch Messen oder Sichtprüfung möglich. Ebenso können Injektoren oder die Hochdruckpumpe der Auslöser sein.

Themenstarteram 24. April 2016 um 16:15

Zitat:

@Bavarian schrieb am 24. April 2016 um 15:57:17 Uhr:

Eine defekte Zündspule macht sich durch unrunden Motorlauf und Leistungseinbrüche bemerkbar. Eine Diagnose ist durch Messen oder Sichtprüfung möglich.

Hmm, dann würde ich die Zündspule fast schon wieder ausschließen. Das Ruckeln in dem o.g. Drehzahlbereich ist zwar unangenehm, aber einen Leistungseinbruch kann ich dabei nicht beobachten... :confused: Ist schon echt rätselhaft.

Ich kann dir nicht sagen, wie man das rausgefunden hatte oder ob einfach immer mehr getauscht wurde.

Aber ich würde selbst das nicht als "unrund" oder "Leistungseinbruch" empfunden haben wollen. Wenn der A5 gerade nicht ruckelte, schien alles ok. Und das Ruckeln fühlte sich an, als würde der Wagen nur alle 1,x Sekunden Sprit bekommen. Das fühlte sich aber auch mies genug an, damit man entweder sofort mehr Gas oder weniger geben hatte. Wie gesagt, das Problem gabs da nur bei "Halbgas"-Stellung.

Themenstarteram 10. Mai 2016 um 20:07

So, die nächste Folge der mittlerweile ziemlich nervigen Story hat es heute gegeben - die Lambda-Sonde wurde getauscht.

Ich werde es nun weiterhin beobachten, wenn ich auch nicht wirklich glaube, dass das Problem damit von der Welt ist.

Wenn nicht, habe ich schon mit dem Meister vereinbart, dass ich mir ihn schnappe und eine ausgedehnte Probefahrt auch auf der Autobahn mache, wo ich ihm das Problem live zeige. Trotz wiederholten Rücksprachen mit München (mindestens nach Aussage meines :)) habe ich weiterhin das Gefühl, dass nur auf Verdacht getauscht wird, dass man aber nicht wirklich Ahnung hat, woran das liegen könnte... :(

Zitat:

@Bartik schrieb am 10. Mai 2016 um 20:07:15 Uhr:

So, die nächste Folge der mittlerweile ziemlich nervigen Story hat es heute gegeben - die Lambda-Sonde wurde getauscht.

Ich werde es nun weiterhin beobachten, wenn ich auch nicht wirklich glaube, dass das Problem damit von der Welt ist.

Wenn nicht, habe ich schon mit dem Meister vereinbart, dass ich mir ihn schnappe und eine ausgedehnte Probefahrt auch auf der Autobahn mache, wo ich ihm das Problem live zeige. Trotz wiederholten Rücksprachen mit München (mindestens nach Aussage meines :)) habe ich weiterhin das Gefühl, dass nur auf Verdacht getauscht wird, dass man aber nicht wirklich Ahnung hat, woran das liegen könnte... :(

Hi,

ich hatte dieses Ruckeln auch, hatte sich im Bordcomputer als "Antrieb gestört"-Meldung bemerkbar gemacht.

Fahrzeug war beim :) und es wurde das Abgasrückführungsventil (?) getauscht. Jetzt keine Probleme mehr, Meldung tauchte nicht mehr auf.

Gruß

Themenstarteram 13. Mai 2016 um 19:08

Zitat:

@yan89 schrieb am 13. Mai 2016 um 15:40:47 Uhr:

 

Hi,

ich hatte dieses Ruckeln auch, hatte sich im Bordcomputer als "Antrieb gestört"-Meldung bemerkbar gemacht.

Fahrzeug war beim :) und es wurde das Abgasrückführungsventil (?) getauscht. Jetzt keine Probleme mehr, Meldung tauchte nicht mehr auf.

Gruß

Danke für den Tipp. Mein Problem ist, dass ich keine Störmeldung bekomme und auch der Fehlerspeicher leer ist... Ich kann es aber bei meinem :) ansprechen.

Was den Zustand nach dem Lambda-Sonden-Tausch angeht, konnte ich es verkehrs- und wetterbedingt noch nicht ordnetlich testen, aber auch bei den wenigen Gelegenheiten sah es nicht danach aus, dass das Problem gelöst ist. :mad:

Deine Antwort
Ähnliche Themen