ForumC2 & C3
  1. Startseite
  2. Forum
  3. Auto
  4. Citroën
  5. C2 & C3
  6. Ruckeln bei Gas-geben nach Kaltstart

Ruckeln bei Gas-geben nach Kaltstart

Citroën C3 1 (F)
Themenstarteram 3. Februar 2015 um 7:52

Hallo,

ich fahre einen C3 Benziner 73 PS 1,4 Liter von 2009 und habe folgendes Problem:

Wenn das Auto über Nacht in der Garage stand und ganz kalt ist verspüre ich in den ersten Kilometern ein Ruckeln beim Gas geben. Aber nur dann, wenn das Gaspedal ganz losgelassen und dann gedrückt wird, was z.B. bei Rechts-vor-links häufiger der Fall ist. Wenn der Fuß vom Gaspedal nicht weggeht ruckelt es auch nicht.

Das Ruckeln ist eher ein "Bremsen": wenn man aufs Gaspedal drückt spürt man, wie etwas das Auto bremst, dann ruckelt es ein wenig und dann beschleunigt das Auto ganz normal weiter. Wenn es warm ist ist das Problem weg.

Vor ca. einem Monat wurde bei mir das 4.te Einspritzventil gewechselt. Kann es sein, dass dieses schon wieder den Geist aufgibt oder gibt es da noch andere Verdächtige? Dieses Problem ist mir aber nur in den Wintermonaten aufgefallen, als es ziemlich kalt wurde. Davor hatte ich dieses Problem nicht. Nachdem das Einspritzventil kaputt war habe ich beide Wischdüsen mit Silikon abgedichtet, da ja angeblich Wasser reintropfen soll (obwohl mein BJ schon die Dichtungen besitzt).

Vielen Dank für die Hilfe,

Alex

Ähnliche Themen
12 Antworten
am 3. Februar 2015 um 20:36

Das macht meiner auch seit ich ihn mit 126Tkm gekauft hab. Ist aber weniger Temperatur, denn Feuchtigkeitsabhängig. Und es kommt dann immer die Motorwarnleuchte. War schon x-Mal damit ist der Citronenwerkstatt.Die haben keine Ahnung dort.

Themenstarteram 3. Februar 2015 um 20:49

Bei mir kommt zum Glück noch keine MKL. Das kann natürlich gut sein, dass das feuchtigkeitsabhängig ist. Hab mich nur gewundert, weil ich das bis jetzt noch bei keinem anderen Auto gesehen habe. Wenn man das Auto ca. eine Minute warm laufen lässt dann ist es fast nicht da. Mich hat es vor allem gewundert, da mein Auto über Nacht meist in einer Garage steht. Wäre aber interessant mal den Grund dafür zu erfahren, vor allem warum man dieses "abbremsen" verspürt, wenn man vom Gas geht und dann wieder Gas gibt.

am 4. Februar 2015 um 15:56

Ich hatte das Gefühl, dass es was mit der Zündung ist. Dass er vielleicht nur zeitweilig auf 3 Töpfen läuft. Aber das hat die Werkstatt geprüft und angeblich die Zündspule erneuert. Das Problem blieb aber.

Ich weis nun nicht, ob das Problem permanent ist, oder nur die Warnlampe bleibt. Nach den Wertstattbesuchen war es immer weg, kam aber innerhalb von Tagen wieder. Nach dem letzten Besuch, wo angeblich der Kat getauscht wurde, hatte ich fast 2 Monate Ruhe.

Mit der Begründung "mysteriöser Citroenfehler" war ich aber irgendwann nicht mehr zufrieden. Und mit der Werkstatt auch nicht.

Hallo,

Also das macht unser C3 auch, wenn er kalt ist, besonders wenn es unter 10° ist. Was du als "Bremsen" empfindest, ist ein "Verschlucken" des Motors. Man will an der Kreuzung beschleunigen, tritt das Gaspedal durch und der Motor geht etwas auf Drehzahl, was dann aber abrupt abbricht, so dass man fast denkt, der Motor stirbt ab.

Ich hatte den C3 EZ05/05 schon beim Händler, der ihn ans Diagnosegerät anhing, jedoch nichts feststellen konnte. Er hatte erst 23 tsd Km auf dem Tacho und war zu dem Zeitpunkt 6Jahre alt. Ich dachte, dass er durch viele Kurzstreckenfahrerei, der Motor erst einmal "freigefahren" werden müsste aber es ist immer noch so. :-(

Bei soviel Elektronik kann man selbst kaum was daran machen. Früher hat man Verteilerdose,Zündkabel, Kerzen oder Unterbrecher kontrolliert und evtl getauscht, dann war es meistens gefunden, aber heutzutage... ;-(

Ich wäre froh, es könnte jemand eine einfache Lösung hier veröffendlichen, hab schon mit Verkaufsabsichten geliebäugelt.

Zitat:

@steel143 schrieb am 7. Februar 2015 um 23:39:21 Uhr:

Hallo,

Also das macht unser C3 auch, wenn er kalt ist, besonders wenn es unter 10° ist. Was du als "Bremsen" empfindest, ist ein "Verschlucken" des Motors. Man will an der Kreuzung beschleunigen, tritt das Gaspedal durch und der Motor geht etwas auf Drehzahl, was dann aber abrupt abbricht, so dass man fast denkt, der Motor stirbt ab.

Ich hatte den C3 EZ05/05 schon beim Händler, der ihn ans Diagnosegerät anhing, jedoch nichts feststellen konnte. Er hatte erst 23 tsd Km auf dem Tacho und war zu dem Zeitpunkt 6Jahre alt. Ich dachte, dass er durch viele Kurzstreckenfahrerei, der Motor erst einmal "freigefahren" werden müsste aber es ist immer noch so. :-(

Bei soviel Elektronik kann man selbst kaum was daran machen. Früher hat man Verteilerdose,Zündkabel, Kerzen oder Unterbrecher kontrolliert und evtl getauscht, dann war es meistens gefunden, aber heutzutage... ;-(

Ich wäre froh, es könnte jemand eine einfache Lösung hier veröffendlichen, hab schon mit Verkaufsabsichten geliebäugelt.

Das könnte tatsächlich an der Kurzstreckenfahrerei liegen und dies ergibt sich nicht so schnell.

Versuche erstmal eine Zeit lang Premiumkraftstoff zu tanken /Ultimate/V-Power oder mit einem Zusatz.

Es gibt von Liqui Moly ein sogenannter "Injektion Reiniger" mit der Bezeichnung LM5110.

Hat bei meinem Wunder bewirkt.

Zitat:

@X3_Profiler schrieb am 8. Februar 2015 um 08:47:14 Uhr:

Zitat:

@steel143 schrieb am 7. Februar 2015 um 23:39:21 Uhr:

Hallo,

Also das macht unser C3 auch, wenn er kalt ist, besonders wenn es unter 10° ist. Was du als "Bremsen" empfindest, ist ein "Verschlucken" des Motors. Man will an der Kreuzung beschleunigen, tritt das Gaspedal durch und der Motor geht etwas auf Drehzahl, was dann aber abrupt abbricht, so dass man fast denkt, der Motor stirbt ab.

Ich hatte den C3 EZ05/05 schon beim Händler, der ihn ans Diagnosegerät anhing, jedoch nichts feststellen konnte. Er hatte erst 23 tsd Km auf dem Tacho und war zu dem Zeitpunkt 6Jahre alt. Ich dachte, dass er durch viele Kurzstreckenfahrerei, der Motor erst einmal "freigefahren" werden müsste aber es ist immer noch so. :-(

Bei soviel Elektronik kann man selbst kaum was daran machen. Früher hat man Verteilerdose,Zündkabel, Kerzen oder Unterbrecher kontrolliert und evtl getauscht, dann war es meistens gefunden, aber heutzutage... ;-(

Ich wäre froh, es könnte jemand eine einfache Lösung hier veröffendlichen, hab schon mit Verkaufsabsichten geliebäugelt.

Das könnte tatsächlich an der Kurzstreckenfahrerei liegen und dies ergibt sich nicht so schnell.

Versuche erstmal eine Zeit lang Premiumkraftstoff zu tanken /Ultimate/V-Power oder mit einem Zusatz.

Es gibt von Liqui Moly ein sogenannter "Injektion Reiniger" mit der Bezeichnung LM5110.

Hat bei meinem Wunder bewirkt.

Also die Kurzstreckenfahrerei war bis zu dem Zeitpunkt, als wir ihn kauften. Er hat zwar nur 15Tsd mehr auf dem Tacho, aber ab und an werden auch mal 70Km in einem durch gefahren. Ich werde aber trotzdem mal das LM5110 benutzen, vielleicht ist dann ja tatsächlich Ruhe.

Danke für den Tip. ;)

PS: Dein Zitat, vonwegen der Technik von morgen, spricht mir aus der Seele. :D

am 14. Februar 2015 um 13:53

Ich fahre einen C3 Bivalent '05 und stelle bei mir eine ähnliche Problematik fest.

Aus Neugier habe ich das LM5110 ebenfalls bestellt und werde es ausprobieren.

Eine BOSCH Werkstatt teilte mir folgende Information aus ihrem System mit:

x) Betriebsparameter der Motorregelung mit geeignetem Diagnosegerät aufrufen und setzen.

x) Motor-/Getriebelager prüfen. Bauteil(e) ggf. erneuern.

Ich denke, dass der erste Punkt von besonderem Interesse ist. Hat dies jemand schon Mal machen lassen?

Hallo Leute sorry das ich das alte Thema ausgrabe!

Aber meine Freundinn fährt auch den C3 mit dem oben genannten Motor und der bringt uns zum verzweifeln! Man steigt Frühs oder Mittags ins Auto macht den Motor an und schon geht's rund der Motor läuft so unrund als würde er gleich absterben und die Drehzahl tanzt! Will man dann rückwärts aus der gerage fahren und gibt zu wenig Gas geht er einfach aus! Uns ist aufgefallen wenn er so stottert als würde er gleich aus gehen und gibt einmal Vollgas fängt er sich wieder! (Aber auch nicht Sinn der Sache ) und am Samstag ist mir aufgefallen beim beschleunigen so zwischen 60-80km/h hat er auch das ruckeln angefangen! Das Auto war jetzt 2-3 mal in der Werkstatt deshalb aber die finden nix und wie es der dumme Zufall will wenn er in der Werkstatt steht über Nacht und die starten den Motor ist nix! :( steht das Auto wieder daheim geht es wieder los!

Dann hab ich meiner Freundinn mal ein Tank ultimate 102 gegönnt und sehe da es wurde ein bisschen besser aber es war net komplett weg! Es wäre schön wenn Leute die das Problem auch hatten mal berichten könnten was bei Ihnen kaputt war oder der Fall war!!

Mit freundlichen Grüßen Rock

Wie alt sind die Zündkerzen? Wie alt der Luftfilter? Viel Kurzstrecke?

Eine Tankfüllung reicht in den meisten Fällen nicht, da werden schon 2 -3 Tankfüllungen notwendig sein bis die Einspritzanlage etwas sauberer ist. Alternativ verweise ich auf die von mir bereits erwähnte Variante mit dem LM 5110. Fehler auslesen wäre nicht schlecht und vielleicht ist da etwas mehr zu erkennen.

Hallo X3_Profiler

Das Thema hat sich erledigt die Werkstatt hat den Fehler gefunden! Es ist die Zylinderkopfdichtung die kaputt ist!

Aber danke für deine Hilfe :)

Gut, dass die Ursache schnell gefunden wurde. Schlecht, dass es die ZKD ist. Trotzdem viel Glück.

Jepp, beim TU3 ist die ZKD leider ein konstruktiver Schwachpunkt, der aus der Bauweise des Motors kommt (schwimmende Stahlbüchsen in Alurumpf - unterschiedliche Ausdehung = Überlastung der ZK-Schrauben im ungpünstigsten Moment...). Allerdings wird das meist nach der 1. Reparatur (typisch um 80-130Tkm) nicht wieder undicht, da zum Einen eine neue ZK verbaut wird (mit einer verbesserten Ölkanalabdichtung in der Ecke) und zum Zweiten der geplante Kopf keine neuen Spanungen aus neuerlichem Verzug aufbaut.. Ist halt so eine markentypuische "Besonderheit" unserer Kleinen ;-) meist ist es Zylinder 1 oder 4, die feucht werden. Das hätte man aber schon am Kerzenbild sehen müssen.

Ansonsten bei der Aktion gleich mal den Map-Sensor mit reinigen lassen und die Lambda-Sonde testen! Beides sind ebenfalls typische Ruckel-Kandidaten beim 1,4er.

Gruß

Roman

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Citroën
  5. C2 & C3
  6. Ruckeln bei Gas-geben nach Kaltstart