ForumA4 B8
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A4
  6. A4 B8
  7. RS4 B8 erreicht Vmax nicht mehr

RS4 B8 erreicht Vmax nicht mehr

Audi RS4 B8/8K
Themenstarteram 3. Mai 2020 um 23:07

Hallo Zusammen,

ich fahre einen RS4 und weiss nicht genau was der Vorbesitzer hat freischalten lassen. Fakt ist ich bin schon 295km/h (Tacho) auf der Autobahn gefahren.

Letzte Woche war ich dann wieder auf der Autobahn und wollte die gähnende Leere etwas nutzen. Leider war bei 272km/h schluss.

Komisch war auch dass immer im 6. Gang fast komplett ausgedreht hat und nicht in den 7. geschaltet hat, werder im D / S / M, auch Dynamik oder Comfot Einstellung hat nichts gebracht, ich konnte einen Gangwechsel nicht erzwingen.

Heute das ganze nochmals probiert und wieder das selbe.... nicht über 272km/h, kein Gangwechsel in den 7. möglich. Also nochmal abgebremst und bei ca. 200 konnte ich den 7. dann manuell einlegen - beschleunigt und wieder bei ca. 270km/h schluss (jetzt im 7.). Scheint wie ein Begrenzer. Aber ich verstehe nicht warum er nicht von selbst in den 7. Gang schaltet und warum es ja schonmal ging 295km/h zu fahren und jetzt auf einmal nicht mehr.

Kennt jemand das Problem? Fehlerspeicher hat nichts auffälliges, Öl / Motor selbstverständlich warm.

Danke und Gruss

Jonas

Beste Antwort im Thema

Der 7. Gang ist KEIN Gang, mit dem man maximale Last fahren sollte. Der Gang ist nur dazu gedacht den Spritverbrauch zu senken, deswegen ist dieser Gang auch etwas länger übersetzt.

Die Vmax wird im 6. Gang erreicht.

40 weitere Antworten
Ähnliche Themen
40 Antworten

Der 7. Gang ist KEIN Gang, mit dem man maximale Last fahren sollte. Der Gang ist nur dazu gedacht den Spritverbrauch zu senken, deswegen ist dieser Gang auch etwas länger übersetzt.

Die Vmax wird im 6. Gang erreicht.

Da der RS4 ein Saugbenziner mit Direkteinspritzung ist vermute ich das deine Ventile verkokt sind.

Wieviel hat dein Auto gelaufen?

Was steht denn eigentlich im KFz-Schein?

Ab Werk normalerweise abgeregelt bei 250 wenn ich mich nicht täusche

Also Serie kam meiner auch auf 270 aber tacho und das sollte auch abgeregelte 250 sein

Ist zwar ein S aber vlt hat es ja doch was mit der Software zu tun

Themenstarteram 4. Mai 2020 um 10:30

Zitat:

@SPower470 schrieb am 4. Mai 2020 um 09:31:54 Uhr:

Also Serie kam meiner auch auf 270 aber tacho und das sollte auch abgeregelte 250 sein

Ist zwar ein S aber vlt hat es ja doch was mit der Software zu tun

Ja das komische ist ja dass ich schon mal 295 km/h gefahren bin, und da ging gefühlt noch mehr. Nur war damals zu viel Verkehr.

Themenstarteram 4. Mai 2020 um 10:32

Zitat:

@Crysopo schrieb am 4. Mai 2020 um 07:17:48 Uhr:

Da der RS4 ein Saugbenziner mit Direkteinspritzung ist vermute ich das deine Ventile verkokt sind.

Wieviel hat dein Auto gelaufen?

Hallo,

Danke für die Antwort.

Bedi Reinigung habe ich gleich am Anfang machen lassen.

Der Wagen hat jetzt 80tkm gelaufen.

Und die Ventile würden ja nicht so „von heute auf morgen“ verkoken.

Wie gesagt ich bin ja schon deutlich schneller gefahren.

Gruß Jonas

Können auch die Reifen sein. Mit 19" ist mein TFSI auch spürbar langsamer, was die Vmax angeht. Mit 17" um ca. 15 km/h schneller.

Zitat:

@sniffthetears schrieb am 4. Mai 2020 um 10:35:38 Uhr:

Können auch die Reifen sein. Mit 19" ist mein TFSI auch spürbar langsamer, was die Vmax angeht. Mit 17" um ca. 15 km/h schneller.

Auch laut GPS?

Wenn nur eine Reifengröße auf den Tacho abgestimmt ist könnten ja Werte angezeigt werden die man nicht fährt dadurch dass die Reifen größer bzw. kleiner sind und dadurch ein anderer Abrollumfang zustande kommt.

Zitat:

@JonasFL schrieb am 4. Mai 2020 um 10:32:39 Uhr:

Zitat:

@Crysopo schrieb am 4. Mai 2020 um 07:17:48 Uhr:

Da der RS4 ein Saugbenziner mit Direkteinspritzung ist vermute ich das deine Ventile verkokt sind.

Wieviel hat dein Auto gelaufen?

Hallo,

Danke für die Antwort.

Bedi Reinigung habe ich gleich am Anfang machen lassen.

Der Wagen hat jetzt 80tkm gelaufen.

Und die Ventile würden ja nicht so „von heute auf morgen“ verkoken.

Wie gesagt ich bin ja schon deutlich schneller gefahren.

Gruß Jonas

Das klingt richtig.

Sind nich andere Unterschiede was der Grund sein könnte wie beim ersten fahren.

Vlt Sprit, Reifen, Einstellungen oder sonst irgendwas.

Oder dass irgendwelche Temperaturen oder Werte zu hoch waren und das Auto dann selbst abregelt.

 

Zitat:

@SPower470 schrieb am 4. Mai 2020 um 10:59:39 Uhr:

Zitat:

@sniffthetears schrieb am 4. Mai 2020 um 10:35:38 Uhr:

Können auch die Reifen sein. Mit 19" ist mein TFSI auch spürbar langsamer, was die Vmax angeht. Mit 17" um ca. 15 km/h schneller.

Auch laut GPS?

Wenn nur eine Reifengröße auf den Tacho abgestimmt ist könnten ja Werte angezeigt werden die man nicht fährt dadurch dass die Reifen größer bzw. kleiner sind und dadurch ein anderer Abrollumfang zustande kommt.

dafür gibt es ja die entsprechenden Reifengrößen, womit eine Tachoangleichung nicht notwendig wird oder man bedient sich entsprechender Seiten zum Ausrechnen ;-)

Bezüglich der Geschwindigkeit, ein defekter LMM bzw. einer der falsche Werte misst, taucht auch nicht unbedingt im Fehlerspeicher auf. War bei meinem 4B schon der Fall

Hallo!

Evtl. in der Zwischenzeit mal in der Werkstatt gewesen? Evtl. hat man da irgendeinen RESET ausgelöst oder ein Update aufgespielt?

Hatte einen ähnlichen Effekt nach einer Getriebereparatur. Fahrzeug war vorher Audi Werkswagen und lief auch 290 lt. Tacho, nach der Reparatur nur noch 270.

LG!

HJ

Für mich hört sich das an als wäre die Software im Motorsteuergerät bei z.B. einem Service überschrieben worden.

LG S. Bob

Zitat:

@Sveklu schrieb am 4. Mai 2020 um 12:09:45 Uhr:

Zitat:

@SPower470 schrieb am 4. Mai 2020 um 10:59:39 Uhr:

 

Auch laut GPS?

Wenn nur eine Reifengröße auf den Tacho abgestimmt ist könnten ja Werte angezeigt werden die man nicht fährt dadurch dass die Reifen größer bzw. kleiner sind und dadurch ein anderer Abrollumfang zustande kommt.

dafür gibt es ja die entsprechenden Reifengrößen, womit eine Tachoangleichung nicht notwendig wird oder man bedient sich entsprechender Seiten zum Ausrechnen ;-)

Bezüglich der Geschwindigkeit, ein defekter LMM bzw. einer der falsche Werte misst, taucht auch nicht unbedingt im Fehlerspeicher auf. War bei meinem 4B schon der Fall

Ich fahre 225 55 R17 im Winter und 255 35 R19 im Sommer. Bei den WInterreifen zeigt der Tacho weit mehr an, obwohl alle Dimensionen ab Werk eingetragen sind.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A4
  6. A4 B8
  7. RS4 B8 erreicht Vmax nicht mehr