ForumMotorroller
  1. Startseite
  2. Forum
  3. Motorrad
  4. Motorroller
  5. Roller geht an und gleich wieder aus nach Zylinder einbau

Roller geht an und gleich wieder aus nach Zylinder einbau

Yamaha Aerox
Themenstarteram 3. Dezember 2020 um 1:48

Guten Tag Leute brauche unbedingt Hilfe!!

Problem: Habe vor kurzem einen neuen Kolben und Zylinder (50ccm) eingebaut da ich leider einen Kolbenklemmer hatte. Also habe ich alles eingebaut alle Dichtungen, Zylinderkopf, Kolbenclip, Zylinder eingeölt so wie man es halt macht. Nachdem ich alles richtig eingebaut habe ging der Roller einfach nicht an, habe mir paar Tage später noch mehr viele Sachen gekauft wie z.B. neu Zündkerze, neue Zündspule aber leider ging der immer noch nicht an. Paar Tage später Habe ich versucht den Roller mit Bremsenreiniger an zu machen ging an aber direkt wieder aus und das Spiel konnte ich immer und immer weiter machen, ginge aber immer wieder aus!

Deswegen wollte ich mir Informationen von euch sammeln damit mein Roller wieder angeht.

Besitze einen Yamaha Aerox, Vergaser 17,5

Neu; Zylinder, Kolben, ZK, Zündspule

Ich Danke euch voraus

Ähnliche Themen
26 Antworten

Benzin leitung evtl verstopft?

Hallo

Ist er bis zum Kolbenfresser, einwandfrei gelaufen ?

Warum, glaubst du, hat er sich gefressen ?

Hast du eine Ursache dafür gefunden ?

Mischöl ist drin ?

Ölpumpe fördert ?

Plastikschneckenrad (Ölpumpenantrieb) ok ?

Kühlwasser drin ?

Kühlwassertermostat ok ?

Temperaturfühler (am Kopf) ok ?

Temperaturanzeige ok ?

Wasserpumpe ok ?

Kolben richtig herum eingebaut ?

Neue Dichtungen verwendet ?

Ansaugstutzen dicht ?

Spritzufuhr ok ?

Kommt Sprit im Vergaser an ?

Kerze nass ?

Kerze trocken ?

Gruß

Geil deine vielen ?

Wenn der TE die alle korrekt beantworten will braucht es min. eine Woche. :-)

Themenstarteram 4. Dezember 2020 um 4:20

Vielen dank für die Antwort alles ist ok nur hab ich den Thermostat nicht richtig reinbekommen was jetzt glaub ich nichts ausmacht. Ich habe ihn gewechselt weil er wenig kompresion hatte also er ist sehr langsam losgefahren wenn man vor der Ampel gestanden ist oder garnicht losgefahren habe ZK ist nass also da kommt sprit.

Habe noch immer keine Ursache gefunden warum er wieder aus geht wenn ich ihn anmachen will

Themenstarteram 4. Dezember 2020 um 4:21

Also der Thermostat am Kopf ist schreck drinnen

Hallo

Bei einem frischen Zylinder kommt es vor das es den alten Kurbelwellensimmerring links, aufgrund der höheren Vorverdichtung heraus drückt. Der Rechte ist durch ein Blech gesichert.

Schau mal nach. Im Zweifelsfall erneuerst du beide Seiten.

Gruß

Themenstarteram 4. Dezember 2020 um 15:03

ok ich schau da mal später nach aber glaube nicht das es daran liegt da es nur bei kolbenfresser vorkommt aber hatte nur ein kolbenklemmer

LG

Themenstarteram 4. Dezember 2020 um 15:18

icv schätze das es an der gemisch oder standgas schraube liegt da er immer aus geht wenn ich ihn anmache im stand

Ich schätze das du gar nicht weißt wo es lang geht und was du da machst und ich schätze das deine Beurteilungen nicht richtig sind. Darum schätze ich das es auch schwer wird dir zu helfen.

Yes Sir !

Themenstarteram 6. Dezember 2020 um 15:24

ich weiß nicht mehr weiter der liegt seit 3 Wochen in der Garage von meinem Freund, mein Freund hat gesagt das liegt nicht an den Simmerring

Lg

Da würde ich mal den Arzt rufen !

Er wird dann wahrscheinlich den Totenschein ausstellen müssen.

Also wenn mein Freund seit 3 Wochen in der Garage liegt, würd ich mir etwas eher Gedanken machen.

Gruß

Moin, vieleicht haste den kolben falsch rum eingebaut, da ist ein Pfeil drauf der muss zum auslas zeigen?

Um was gings da eigendlich ?

Gruß

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Motorrad
  4. Motorroller
  5. Roller geht an und gleich wieder aus nach Zylinder einbau