ForumMotorroller
  1. Startseite
  2. Forum
  3. Motorrad
  4. Motorroller
  5. Rex RS 450 will nicht mehr!

Rex RS 450 will nicht mehr!

Rex 50 ccm RS
Themenstarteram 25. Januar 2014 um 16:10

hallo,

habe ein rex rs 450 der schon gut 2jahre+/- stand.jetzt will ich den wieder flott machen,habe schon paar sachen neu gemacht.tank,zündkerze,cdi,luftfilter,vergaser,zylinderkopf,motor komplett neu abgedichtet und ein fast neuen zylinder.da der alte schon über 20tkm auf der uhr hatte=)

aber i-wie will der nicht so richtig laufen,er springt zwar normal an aber beim gas geben kakkt der hobbel ab,geht aber nicht aus.das ist so als ob er wasser im tank/sprit hat hat er aber nicht?

zündkerze ist schwarz läuft also zu fett wie kann das sein?,ist doch alles neu und falsch luft zieht er eig.auch nicht hab ich geprüft.vergaser hat jetzt eine 82hd die düsennadel is auch schon soweit es geht auf mager gestellt.läuft immer noch zu fett.und die co schraube wenn ich die rein drehe geht die drezahl hoch und nicht runter wie das sein soll.dreh ich sie raus geht die drehzahl in keller normal ist das doch nicht?

wer kann mir weiter helfen?

Ähnliche Themen
20 Antworten

Ja das kann durch aus sein das die Hd zu groß ist.

Aber es könnte auch dein Chocke sein das er nicht mer richtig arbeitet das er klämt oder hängt.

Schraube ihn raus und klemme ihn an der Batterie auf plus und minus an.

Dann sollte er nach ca 2- 4 min. aus gefahren sein.

Ist er es nicht läuft er dann zwangsläufig zu fettig.

Aber den Chocke kannste reparieren sehe hier:

http://www.sfera-haiza.de/wbblite2/index.php?page=Thread&threadID=7281

Das prenzip ist bei allen Chocke gleich, egal welcher Hersteller.

An sonsten muste dir einen neuen besorgen, ein versuch ist es doch wert oder?

Dann habe ich noch was für dich siehe hier:

http://roller-zickt.de/.../Serviceanleitung_deutsch_FY50QT.pdf

Da geht es nur um den Rex.

Mal eine Frage haste auch die Steuerzeiten richtig eingestellt?

Nicht das sich ein Ventil zu früh oder zu spät öffnet oder schliest?

Das ist wichtig beim 4 Takter, das es alles richtig ein gestellt ist.

Denn ein Zahn falsch die Kette auf gesetzt und er Zickt rum.

Lies dir mal beide Links richtig durch, und überprüfe noch mal alles.

Themenstarteram 26. Januar 2014 um 11:48

moin,

chocke ist neu sowie der vergaser,chocke habe ich schon geprüft im aus/eingebautem zustand geht raus.

steuerkette liegt richtig,die punkte des nockenwellenrad laufel parrallel zum zylinderkopf.ventiele sind mit 0,01 eingestellt.ot ist auch wo er sein sollte.

achja gebe ich langsam gas dreht er kurz hoch.

schau mir sonst gleich den gaser noch mal genau an.nicht das er doch i-wo luft zieht hmm

danke für deine antwort.

Ot-eingestellt
Ot-makierung

Die Dichtungen sind es die alten oder neue?

Ich hatte erst vor 2 tagen auch eine Rex 4 Takter unter meinen Finger der hat die gleichen Pirenzien gemacht.

Der hatte neben luft über Kopf und Fusdichtungen gezogen.

Habe mir dichtpaste von Diro geholt, und die sitze damit ein geschmiert.

Und alles fest gezogen, er wollte erst nicht da bemerkte ich das er zuwenig masse hatte.

Sie sauber und neu fest gemacht und er sprang an und lief richtig.

Vergaser neu ein gestellt , jetzt läuft er perfeckt.

Themenstarteram 26. Januar 2014 um 19:48

dichtung sind alle neu,hab den motor ja komplett neu abgedichtet.

stichwort fußdichtung:

das mit der fußdichting hatte ich auch wo ich alles wieder zuzammen hatte.hab den hobbel anmacht und auf einmal hat der geölt aus der fußdichtung.also mit dichtpaste dicht gemacht und sieh da ölt nicht mehr.

hab jetzt geprüft ob der über kopf/zylinder nebenluft bekommt nix,vergaser auch nix

den kopf/zylinder ab ich noch mal runter und werden die noch mal neu abdichten.was mir aufgefallen ist wenn ich den stecker/kabel von der cdi bewege geht der hobbel aus.da ich die steckverbindungen vom cdi stecker alle ein bisschen zuzammen gedrückt habe.damit steckver.und cdi kontakte ein besseren kontakt haben.also denke ich mal kabelbruch.aber deswegen lauft er doch nicht zu fett oder?

Du hast doch Stege auf dem Rumf und an hand deiner Dichtung siehste doch wo sie auf liegen tut.

Auf den auflage Flächen der dichtung schmierste die dichtpaste drauf beider seitig.

Zylinder drauf Kopfdichtung beider seitig ein schmieren drauf setzen und mit ca 10 -12 nuten meter an ziehen.

Dann sollte er dicht sein und auch nicht mehr raus ölen.

Themenstarteram 29. Januar 2014 um 14:14

moin,

hab jetzt zylinder+kolben/ringe+fuß/kopfdichtung+benzinhahn neu geholt.nimmt aber immer noch kein gas an.motor hab ich getestet auf falschluft,scheint alles dich zu sein.spritze ich in den ansaugtrackt des luftfilters nimmt er voll gas an.selbst lufi ist dicht.hab ich mit sileöl getestet=) hatte kein bremsenreiniger zurhand.

unterdruckschlauch vom benzinhahn zum ansaugstutzen is auch i.o.

wo nimmt er sich die falschluft her,wenn alles dich ist:confused:

Am ansaug Stutzen ist doch ein schwarzes teil was vor dem Stuzen kommt.

Dist ein O-ring auf der einen seite unso auch am Stutzen auch diese beiden Ringe könnten platt gedrückt sein.

Dadurch das sie platt sind könnte es sein, das er darüber Neben luft zieht.

Oder das es der Stutzen selbst ist daser rissig oder H-risse hat.

Es könnte auch sein das es an den ansatz wo der Vergaser dann kommt, nicht richtig abschliest.

Springt er dann wenigstens an, oder macht er beim starten zicken?

wenn er zu fett läuft bekommt er nicht Fremdluft - da sonst das Gemisch abmagert !

Nicht fetter wird!

ist der Luftfilter neu?

das könnte sein - oder dass der Schwimmer hängt und zuviel benzin reinkommt

gruß Alex

Themenstarteram 29. Januar 2014 um 19:26

Zitat:

Original geschrieben von BMW K100RS16V

wenn er zu fett läuft bekommt er nicht Fremdluft - da sonst das Gemisch abmagert !

Nicht fetter wird!

ist der Luftfilter neu?

das könnte sein - oder dass der Schwimmer hängt und zuviel benzin reinkommt

gruß Alex

moin,

es ist jetzt alles neu:

lufi

gaser

benzinhahn+unterdruckschlauch

eig.fast alles am motor

gaser hatte ich schon auf,schwimmer ist frei hängt nicht

hab jetzt noch mal den ring von der düssennadel auf die 2te rille von unten,nimmt jetzt besser gas an=)

und dass heißt?

läuft er jetzt ?

hast du was an der Kiste gemacht? ander Düse?

gruß Alex

Themenstarteram 2. Februar 2014 um 21:04

moin,

habe heute den roller ausm keller hochgeholt,um zu testen ob er auch mit der abstimmung gut läuft.

naja gas nimmt er zwar an,aber beschleunigung ist was anderes.der hat i-wie keine leistung ventiele sind eingestelle mit 0,10

hab den mal den vario deckel runter und die kupplung an schaut,jor die beläge sind gut runter,naja die hat auch schon gute 21tkm runter=()

hab jetzt eine racing kupplung eingebaut die ich noch hatte.aber nix das gleiche keine power,im stand dreht er gut hoch aber beschleunigung ist nicht so dolle.

hab den mal 2 vario gewichte rausgenommen,zieht schon besser aber auch nicht so das ware.

zündkerzenbild ist schwarz egal wie ich den gaser einstelle:confused:

wenn ich die düsennadel magerer einstelle nimmt er schlechter gas an,dann sollte eig.sich das kerzenbild verändern,passiert nix

 

gemacht eig. nicht vario endrosselt,neue offene cdi und wie gesagt neun kopf/zylinder50ccm

düse hab ich 85

 

gruß thomas

na - dann Viel Spaß mit deiner BAstelbude!

Ich würde ja ne Stärkere Kolbenrückholfeder einbauen, die Vergaserinnenbeleuchtung auf

LED umstellen und - auf Grund des Fehlenden Getiebes Den Motor mit Mittelgroben Getriebesand befüllen!

Alex

PS Freundlicher Hinweis: TEILE dieses Postings Können ironische Bemerkungen enthalten!

Wenn es etwas Grob rüber kommt - keine Sorge ist GENAU so gemeint!

Wenn die Kerze schwarz ist läuft er zu Fett . Was für eine Düse gehört denn rein , 85 hört sich etwas zu groß an .

Themenstarteram 7. Februar 2014 um 21:40

Zitat:

Original geschrieben von BMW K100RS16V

na - dann Viel Spaß mit deiner BAstelbude!

Ich würde ja ne Stärkere Kolbenrückholfeder einbauen, die Vergaserinnenbeleuchtung auf

LED umstellen und - auf Grund des Fehlenden Getiebes Den Motor mit Mittelgroben Getriebesand befüllen!

Alex

PS Freundlicher Hinweis: TEILE dieses Postings Können ironische Bemerkungen enthalten!

Wenn es etwas Grob rüber kommt - keine Sorge ist GENAU so gemeint!

danke für dein tip;)

jetzt läuft er,dank der stärkeren kolbenrückholfeder und der wasser gelagerten kurbelwelle und wlan zündspule habe ich eine perfekte zündübertragung

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Motorrad
  4. Motorroller
  5. Rex RS 450 will nicht mehr!