ForumMotorroller
  1. Startseite
  2. Forum
  3. Motorrad
  4. Motorroller
  5. Rex RS 460 springt kalt elktrisch nicht an.

Rex RS 460 springt kalt elktrisch nicht an.

Themenstarteram 12. März 2016 um 19:42

Hallo,meine Rex RS 460 springt kalt mit E - Starter nicht an zieht aber durch,mit Kickstarter gehts.Hab den Choke getauscht,Vergaser gereinigt,Ventile eingestellt.Benzin kommt an,Zündfunke ist auch da.Sobald er einmal läuft und ausgemacht wird,springt er mit E-Start sofort an.Wenn der Motor warm ist das selbe.Fahren tut er auch einwandfrei .Ich hoffe auf eure Hilfe.

Ähnliche Themen
14 Antworten

Versuch es mal mit Fremdstarten ,wenn er dann kommt hat die Batterie wohl Probleme den Motor auf die Drehzahl/Kompression zu bringen,die er brauch um zu starten.

Schlechte Kompression kann auch dazu beitragen.

Aber versuch erstmal den Fremdstart.

Und Licht aus schalten.

Themenstarteram 13. März 2016 um 18:21

Zitat:

@Kodiac2 schrieb am 12. März 2016 um 19:52:06 Uhr:

Versuch es mal mit Fremdstarten ,wenn er dann kommt hat die Batterie wohl Probleme den Motor auf die Drehzahl/Kompression zu bringen,die er brauch um zu starten.

Schlechte Kompression kann auch dazu beitragen.

Aber versuch erstmal den Fremdstart.

Hallo,hab leider nichts zum fremdstarten heute gehabt.Hab aber 2 kurze Stöße Starthilfespray in den Luftfilter getan und siehe da der Roller sprang nach kalter Nacht sofort an.Liegt das nun an der Batterie?

Die Batterien sind schon klein gehalten und haben wenig Ampere.

Bei Kälte oder minus Temperaturen verliert sie auch ein wenig an Leistung und Öl im Motor ist zäher.

Das alles braucht kraft,was die Batterie nicht hat.

Eine passende Batterie mit mehr Ampere holen (als die Standard,ist auch teurer)

Oder einfach mit dem Kickstarter anmachen und wie schon geschrieben,vor dem starten Licht ausschalten.

Das Licht brennt doch erst wenn der Motor läuft ? Oder ? Wie alt ist denn die Batterie ? Was sagt der Säurestand ? Messe mal die Volt bei stehendem Motor und bei laufendem mit erhöhter Drehzahl .

Zitat:

@Old Ole schrieb am 13. März 2016 um 18:58:01 Uhr:

Das Licht brennt doch erst wenn der Motor läuft ? Oder ? Wie alt ist denn die Batterie ? Was sagt der Säurestand ? Messe mal die Volt bei stehendem Motor und bei laufendem mit erhöhter Drehzahl .

Der Anlasser dreht nur eine bestimmte Drehzahl.

Die Lichtmaschine produziert dem entsprechend Strom zum starten und habe ich das Licht eingeschaltet,

so klauen mir die Birnen Strom,das ich zum starten gebrauchen könnte.

Richtig Ole ,die hat nichts mit dem Starten zu tun,ausser das sich vielleicht ein leichter Bewegungs-Wiederstand in der Lima aufbaut.Es sei denn das Licht oder die Standlichtschaltung funzt schon bei Zündung an ,das wird aber hier nicht der Fall sein.

Auch bei Licht aus verbrät die Lima/der Lastwiderstand Strom ,bleibt sich also gleich.

Zitat:

@kranenburger schrieb am 13. März 2016 um 19:20:43 Uhr:

Zitat:

@Old Ole schrieb am 13. März 2016 um 18:58:01 Uhr:

Das Licht brennt doch erst wenn der Motor läuft ? Oder ? Wie alt ist denn die Batterie ? Was sagt der Säurestand ? Messe mal die Volt bei stehendem Motor und bei laufendem mit erhöhter Drehzahl .

Der Anlasser dreht nur eine bestimmte Drehzahl.

Die Lichtmaschine produziert dem entsprechend Strom zum starten und habe ich das Licht eingeschaltet,

so klauen mir die Birnen Strom,das ich zum starten gebrauchen könnte.

Das stimmt so nicht.

Die Batterie stellt den Strom zum starten bereit.

Bremse muss gezogen werden ,somit frisst das Bremslicht etwas Strom.

Lässt sich aber leider nicht vermeiden.

Das stimmt so nicht.

Die Batterie stellt den Strom zum starten bereit.

Bremse muss gezogen werden ,somit frisst das Bremslicht etwas Strom.

Lässt sich aber leider nicht vermeiden.

Die Batterie stellt den Strom aber nur für den Anlasser.

Durch die kalte Witterung verliert die Batterie an Leistung und schafft es nicht den Motor auf eine bestimmte Drehzahl zu bringen.Die Lichtmaschine produziert weniger Strom und es reicht nicht die Zündspule für einen ausreichenden Zündfunken zu überreden.Ist das Licht eingeschaltet,wird der Lichtmaschine noch mehr Strom geklaut.Eine Batterie mit einer höheren Ampere Zahl,oder sie mit in die Wohnung nehmen reicht.

Oder wie schon gesagt,morgens wenn es kalt ist ,mit dem Kickstarter starten.

Kodiac2 mit dem Licht ist es nicht so wie beim Auto.

Aber egal ist nur ein Tipp von mir, was man daraus macht ist eure Sache,ist nur den Daumen krumm machen.

Zitat:

@kranenburger schrieb am 13. März 2016 um 22:08:40 Uhr:

Das stimmt so nicht.

Die Batterie stellt den Strom zum starten bereit.

Bremse muss gezogen werden ,somit frisst das Bremslicht etwas Strom.

Lässt sich aber leider nicht vermeiden.

Die Batterie stellt den Strom aber nur für den Anlasser.

Richtig!

Durch die kalte Witterung verliert die Batterie an Leistung und schafft es nicht den Motor auf eine bestimmte Drehzahl zu bringen.

Richtig!Dazu kommt,wenn der Ladestand oder der Zustand der Batterie schon schwach ist und/oder die Zündwilligkeit des Motors zu wünschen übrig lässt.

Die Lichtmaschine produziert weniger Strom und es reicht nicht die Zündspule für einen ausreichenden Zündfunken zu überreden.

nicht Richtig! Der Motor kann auch ohne Batterie gestartet werden(Nicht empfehlenswert,könnte der Elektrik schaden),weil die Lima Zündstromkreis und Ladestromkreis getrennt versorgt.AC-CDI

Ist das Licht eingeschaltet,wird der Lichtmaschine noch mehr Strom geklaut.

bedingt Richtig!Weil Ladekreis und Zündkreis getrennt sind .Die Lichtanlage beeinträchtigt nicht den Zündstromkreis ,sondern nur den Ladestromkreis ,was aber für die Ladung der Batterie unrelevant ist ,da es im Ladesystem auch mindestens zwei Phasen gibt ,wovon die eine die Referenzspannung (Lichtspule,Sense)vorgibt und die andere für den eigentlichen Ladevorgang zuständig ist.Dazu kommt das der Widerstand die Aufgabe des Lichts übernimmt ,wenn das Licht nicht zugeschaltet ist.Es bleibt sich also quasi gleich ob Licht an oder aus.Das ist zumindest bei den meisten Chinakrachern so ,zu denen der REX aber eindeutig zählt.

Eine Batterie mit einer höheren Ampere Zahl,

nicht Richtig!Weil die Lima schon bei der seriellen Größe Probleme kriegen kann den Ladestand hoch zu halten.Was sehr wichtig für die Lebensdauer der Batterie ist.
Wenn, dann sollte darauf geachtet werden das die Kaltstartleistung der Batterie entsprechend hoch ist.Leider ist das nicht einfach, weil es allgemein keine Angaben dazu auf den Batterien gibt.

oder sie mit in die Wohnung nehmen reicht.Richtig!

Oder wie schon gesagt,morgens wenn es kalt ist ,mit dem Kickstarter starten.Richtig!

Kodiac2 mit dem Licht ist es nicht so wie beim Auto.

Ist mir schon klar.

Aber egal ist nur ein Tipp von mir, was man daraus macht ist eure Sache,ist nur den Daumen krumm machen.

Es bleibt sich also quasi gleich ob Licht an oder aus.Das ist zumindest bei den meisten Chinakrachern so ,zu denen der REX aber eindeutig zählt.

 

Habe selber eine Rex,eine Boatian,und eine Lyan... baugleich Rex.

Für Frau,Sohn und mich und haben mit den China-Rollern keine Probleme!

Mein Sohn fährt in dieser Jahreszeit täglich im dunklen und um besseres Licht zu haben,habe ich eine Halogen-Birne eingesetzt.Er sprang dann schlechter an,Licht aus und er sprang normal an.

Schwager war von dem Licht so angetan,also auch Halogen eingebaut und seine Kiste (Piaggio Zip) wollte über den E-Starter gar nicht anspringen,bis Licht aus.

Kannst du das Licht bei "Zündung an "betätigen,wenn ja ist der Kreislauf batterieabhängig oder geht das Licht erst wenn der Motor läuft?Dann wird das Licht von der Lima (Lichtspule Wechselspannung) versorgt.

1. kann es Probleme geben,aus dem von dir erwähnten Grunde.

Diese Schaltung entspricht aber der Autoschaltung.

Ne richtige Halogenlampe mit 55W oder die PseudoHalogenlampe?Die hat auch nur 35 W darf somit keinen Unterschied machen.

Piaggio hat da ne andere Schaltung,da ist das Licht m.E. über den Regler geschaltet.

Themenstarteram 23. März 2016 um 20:36

Zitat:

@Kodiac2 schrieb am 16. März 2016 um 21:43:54 Uhr:

Kannst du das Licht bei "Zündung an "betätigen,wenn ja ist der Kreislauf batterieabhängig oder geht das Licht erst wenn der Motor läuft?Dann wird das Licht von der Lima (Lichtspule Wechselspannung) versorgt.

1. kann es Probleme geben,aus dem von dir erwähnten Grunde.

Diese Schaltung entspricht aber der Autoschaltung.

Ne richtige Halogenlampe mit 55W oder die PseudoHalogenlampe?Die hat auch nur 35 W darf somit keinen Unterschied machen.

Piaggio hat da ne andere Schaltung,da ist das Licht m.E. über den Regler geschaltet.

Hallo,hab jetzt auch die Batterie getauscht aber das Ding will kalt elektrisch nicht anspringen.Kann es auch an dem Widerstand liegen der sich am Rahmen oben rechts neben dem Tank befindet? Sobald der Roller an ist glüht und qualmt dieser nämlich am Anfang.Die weiße Abdeckmasse fehlt auch schon teilweise.Wofür ist dieser Widerstand verantwortlich?Ich wäre sehr dankbar für Lösungsvorschläge.

Der muss unbedingt ausgetauscht werden,wenn die Keramik fehlt brennt er dir durch. Messe auch mal den Gleichrichter wie viel Volt er hat.

Beim Kollegen war er durch und er hatte kein Zündfunken mehr,einen neuen (11 EUR) und alles war gut.

Ich meine die Wiederstand-Einheit.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Motorrad
  4. Motorroller
  5. Rex RS 460 springt kalt elktrisch nicht an.