ForumPassat B6
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Passat
  6. Passat B6
  7. Regensensor ??

Regensensor ??

VW Passat 3CC
Themenstarteram 22. Mai 2013 um 10:56

Hallo zusammen!

Ich habe Vollgendes bemerkt !

Bei mir geht der Regensensor nicht mehr !

Beziehungsweise wenn es regnet passiet nix !

Muss ich den noch irgendwie aktivieren ?

Also Intervall steht auf volle Striche !

Gibt es da ein Trik ??

Er hätt mal funktioniert !

Lichtsensor funktioniert !

Danke

Ähnliche Themen
22 Antworten
am 22. Mai 2013 um 11:16

steht der schalter immer auf intervall? wenn ja dann mach ihn mal aus und wider auf intervall. danach sollte er funktionieren

Zitat:

Original geschrieben von a-nebel

steht der schalter immer auf intervall? wenn ja dann mach ihn mal aus und wider auf intervall. danach sollte er funktionieren

Richtig! Und schneller als Schrittgeschwindigkeit fahren mußt Du auch. Leider, denn an der Ampel und beim Anfahren tut sich auch nix, was ich schon fast sicherheitskritisch finde.

hi,

Zitat:

Original geschrieben von Käfer1500

Richtig! Und schneller als Schrittgeschwindigkeit fahren mußt Du auch. Leider, denn an der Ampel und beim Anfahren tut sich auch nix, was ich schon fast sicherheitskritisch finde.

Ist da mal was geändert worden? Wenn ich mich nicht arg doll täusche, wischt mein MJ07 auch an der Ampel entsprechend. Einzig direkt nach dem Starten muss ich erst ein paar Meter fahren, was aber auf Grund von evtl. Eis auf der Scheibe sinnvoll erscheint.

Gruß mop

Themenstarteram 22. Mai 2013 um 19:24

Ok habe ich gemacht Intervall Zurück und wieder Vor ' geht net

Woher weis ich nochmal in ich auch Regensensor habe ?

Hab des Auto erst 3 Woche und kenn mich no net so gut aus :-((

Muss es viel Regen ??

 

Danke

 

Zitat:

Original geschrieben von mop272

hi,

Zitat:

Original geschrieben von mop272

Zitat:

Original geschrieben von Käfer1500

Richtig! Und schneller als Schrittgeschwindigkeit fahren mußt Du auch. Leider, denn an der Ampel und beim Anfahren tut sich auch nix, was ich schon fast sicherheitskritisch finde.

Ist da mal was geändert worden? Wenn ich mich nicht arg doll täusche, wischt mein MJ07 auch an der Ampel entsprechend. Einzig direkt nach dem Starten muss ich erst ein paar Meter fahren, was aber auf Grund von evtl. Eis auf der Scheibe sinnvoll erscheint.

Gruß mop

Wenn Du ein Regensensor hast ist die Normalstellungs des Hebels auf "Aus".

Damit der Regensensor aktiv ist muss der Hebel eine Stufe nach oben gesetzt werden.

Hier ein Foto von meinem CC

http://img205.imagevenue.com/img.php?...

Bei der Normalstellung ist es auf OFF (daran erkennst Du auch einen Regensensor)

Die Stellung mit dem Balkensymbol (zwischen LOW und OFF) ist "Regensensor=An"

Hast du eine Lichtaustomatik? ("Auto" Zeichen am Lichtschalter). Wenn nicht, hast du auch keinen Regensensor. http://data.motor-talk.de/.../img-1361-2835259562563960156.jpg

Ansonsten kann es auch sein, dass jemand den Regensensor rauscodiert hast.

Themenstarteram 22. Mai 2013 um 19:37

Achsooo dann ist das Teil aus ! Ich habe es auf normal Stellung und Click immer auf abwischen !

Ok aber mit dem Rauscodiern habe i mir auch gedacht :-((

Habe Auto ja am licht Schalter ! Das licht Schltet Super an wenns dunkel ist !! :-)

OK, wichtig ist nur die Stellung Intervallwischen. Hmm, probiere es weiter, ansonsten kann es halt rauscodiert sein. Ist Byte 0 bit 5 im RLS.

Themenstarteram 22. Mai 2013 um 19:49

Ok also muss ich Jetz einfach eine Stellung hochstellen oder ?

Dann wischt er 1 mal und es ist Aktiev oder ?

 

Zitat:

Original geschrieben von Shanny

OK, wichtig ist nur die Stellung Intervallwischen. Hmm, probiere es weiter, ansonsten kann es halt rauscodiert sein. Ist Byte 0 bit 5 im RLS.

Korrekt. Je nach dem wie stark es regnet regelt der RLS auch die Intensität. Manchmal erzeugt er die stärkste Stufe. Von daher kein homogenes wischen, sondern es wir automatisch an die Regensituation angepasst.

Themenstarteram 22. Mai 2013 um 20:17

Ok! Und wo soll der interfall stehen ?

Gering oder Stark ???

 

Zitat:

Original geschrieben von Shanny

Korrekt. Je nach dem wie stark es regnet regelt der RLS auch die Intensität. Manchmal erzeugt er die stärkste Stufe. Von daher kein homogenes wischen, sondern es wir automatisch an die Regensituation angepasst.

Das ist egal.

Themenstarteram 22. Mai 2013 um 20:28

Ok vielen dank ! Ich schau Dann mal ob es klappt :-)

 

Zitat:

Original geschrieben von Shanny

Das ist egal.

Zitat:

Original geschrieben von Käfer1500

 

Richtig! Und schneller als Schrittgeschwindigkeit fahren mußt Du auch. Leider, denn an der Ampel und beim Anfahren tut sich auch nix, was ich schon fast sicherheitskritisch finde.

Huch? Hat VW da was geändert? Mein Regensensor löst den Wischer sogar im Stand aus.

Deine Antwort
Ähnliche Themen