ForumSL
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. SL
  6. r230 gang springt raus

r230 gang springt raus

Mercedes SL R230
Themenstarteram 20. März 2012 um 9:04

Hallo liebe Gemeinde,

Beim ersten schönen Wochenende dieses Jahr ist folgendes passiert:

Beim etwas stärker beschleunigen war alles in Ordnung( Automatik schaltet runter und schaltete die Gänge durch.) als ich wieder vom Gas ging tourte er ab und schaltete dann runter (das runter schalten fühlte sich etwas ruckelig an) als ich dann wieder auf´s Gas-pedal drückte, war es so als ob der Wahlhebel auf N stand, er stand aber noch auf D. Das ganze kam 2 mal vor.Musste dann rechts ran fahren und den Motor aus machen.Dann war alles wieder I.O.

Ansonsten schaltet er wirklich Butter weich. er ist Bj.2002 und hat 96tkm auf der Uhr.

Nächte Woche gebe ich ihn in der Werkstatt.

Hat vieleicht einer nen Tip was da auf mich zu kommen kann?

Mfg Berti

Ähnliche Themen
25 Antworten

Hallo Berti,

 

bei mir ist soetwas bis jetzt nicht aufgetreten aber bei einem Freund seinem und nachdem er sein Getriebe nach Eckart spülen lassen, einen neuen Filter sowie den Stecker am unteren Getriebe (hatte Getriebeöl reingedrückt) hat wechseln lassen, ist der Fehler nie mehr aufgetreten. Hoffe dass das Dein Problem ist.

Themenstarteram 20. März 2012 um 14:08

ja das wäre echt schön...das spülen wäre ja echt noch das geringste Übel.

mal sehn was der freundliche so sagt.

ich werde berichten.danke

Zitat:

Original geschrieben von berti3385

ja das wäre echt schön...das spülen wäre ja echt noch das geringste Übel.

mal sehn was der freundliche so sagt.

ich werde berichten.danke

Das Problem ist idR, wie Walldorf98 schrieb, der mit Öl versiffte Stecker. Da wurde eine Dichtung undicht und das Öl produziert Kriech-Ströme, was zu falschen Befehlen zum Getriebe führt.

Gruß

K.

 

Themenstarteram 20. März 2012 um 18:53

Hallo K.

welcher Stecker ist denn das genau? is der im/am Getriebe? da wird es doch nicht nur einen stecker geben oder?

vielen dank für die antworten.

gruß berti

Hallo Berti,

 

Den Stecker den wir meinen befindet sich wenn Du die untere Verkleidung weg machst ( sind sehr schnell zu demontieren), ist von der Blickrichtung Motor zum Getriebe auf der linken unteren Seite ein Stecker der ins Getriebe geht und genau der ist das. Den kannst Du halb drehen und dann hast Du ihn in der Hand. Wenn sich dort Öl befindet muss er getauscht werden.

Ich würde dabei auch gleich das Getriebe spülen lassen denn das Getriebe wird es Dir danken und Du merkst den Unterschied.

Zitat:

Original geschrieben von berti3385

Hallo K.

 

welcher Stecker ist denn das genau? is der im/am Getriebe? da wird es doch nicht nur einen stecker geben oder?

 

vielen dank für die antworten.

 

gruß berti

Roy hatte mal wieder mehr Zeit als ich ;) und hat die Frage schon sehr gut beantwortet.

Gruß

Klaus

 

Themenstarteram 21. März 2012 um 13:56

Hallo Roy und Klaus.

Ich bedanke mich ganz recht herzlich für eure Antworten.

den Stecker werde ich am Wochenende sofort mal kontrollieren.

Danke

Gruß Berti

Themenstarteram 22. März 2012 um 21:43

sooooooo stecker gefunden und es war tatasache öl dran.

den stecker haben wir erstmal sauber gemacht und die kontakte ölfrei gemacht und siehe da der gang bleibt drin :-)

nächste woche hab ich termin beim freundlichen und da wird die ursache behoben das da kein öl mehr ran kann.

ihr habt mir sehr geholfen.danke

gruß berti

Hallo Berti,

 

Na siehste, ist doch alles klein zu beheben. Das Teil kannst Du aber auch selber wechseln und Dir somit die Einbaukosten bei MB sparen.

Manch einer hätte dir deswegen eine Getrieberevision oder gar ein neues Getriebe verkauft und übrigens, ich trinke Rotwein :D

 

Hoffen wir mal, dass alle Zipperlein an deinem SL so günstig behoben werden können.

 

Gruß

Klaus

Themenstarteram 23. März 2012 um 14:52

ja jetz funktioniert wieder alles super.nur die ursache haben wir ja noch nicht beseitigt.nur mit stecker wechseln wirds sicher nicht erledigt sein.

ich glaube auch das so manch eine Werkstatt mir da so einiges verkauft hätte :-D

von rotwein bekomm ich kopfschmerzen.jedes jahr zum baumblütenfest :-D

Hallo, habe das selbe erlebt mit dem Getriebestecker. War alles verölt, habe den Stecker + tragkörper des Elektriksatzes für das Getriebe erneuern lassen.Weil das Öl von innen durch den Stecker gekommen ist. So knapp 700 km gefahren und heute fliegt der Gang erneut raus! Habe den Stecker gerade geprüft und er ist trocken. Könnt kotzen und d mal wieder zum We. Werde Montag den nächsten Termin machen und schauen woran es liegt!

Achja, bei mir tritt das alle 600-800 km das der Gang raus springt! Hatte auch gehofft das es am Öl bzw. Stecker liegt. Bei mir tritt der Fehler immer gleich auf. Man fährt ganz normal, will zügig überholen, gibt Gas und der Gang fliegt raus! Rechts ran fahren, Wahlhebel auf N, dann wieder auf D und weiter geht's als wenn nichts gewesen ist. Man kann auch wenn der Gang raus fliegt und der Wagen noch rollt auf N stellen und dann wieder auf D.

Werde mich an Herrn Freund aus Osnabrück wenden, der hat einen guten Ruf bei AMG. Anscheinend spielt es auch keine Rolle welche Motorisierung man hat, queer Beet haben viele dieses Problem mit dem Automatikgetriebe. Es ist schon traurig, das sämtiche MB Fahrzeuge mit Automatikgetriebe diese Stecker Probleme haben. Laut Auskunft von Mercedes liegt es an der enormen Hitze, das macht die Dichtungen auf Dauer hart.

Bevor eine riessen Rechnung bekommt, lässt lieber das Getriebe nach Eckart spülen und danach ist bei 98% der Probleme Ruhe gewesen. Kann es nur jedem empfehlen, habe es bei mir selbst gemacht und keinerlei Probleme. Bei meinem Kumpel der das gleiche Problem mit dem Gang hatte, hatte nachher keinerlei Probleme mehr, bis heute und da sind mehr als 40000km mehr auf den Tacho gekommen.

Bevor Euch MB teure Sachen verkaufen will würde ich es lieber so machen.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. SL
  6. r230 gang springt raus