ForumSL
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. SL
  6. r129 startet nicht

r129 startet nicht

Mercedes SL R129
Themenstarteram 22. Februar 2014 um 13:22

hallo leute,

ich bin neu in der sl ecke und müsste mal eure fachkundige hilfe in anspruch nehmen...

ich habe einen r129 bj.93 3,2l 231ps und der gutte hat nun 293tkm auf der uhr,

mein problem ist das er nun nach der winterpause nicht mehr startet (bat. ist frisch geladen)

etwas genauer ... wenn ich die zündung anmache fängt es an zu piepen (piep...piep...piep...) das ganze geht so 30 sek. und ist dann still dabei leuchtet durchgeghend die verdecksteuerung (schalter mittelkonsole) drehe ich den schlüßel nun soweit das der starter anspringen soll passiert einfach nix kein klacken kein drehen garnichts ... hat jemand ne ahnung oder muss ich zum stern auslesen ?

mfg

Ähnliche Themen
14 Antworten

Hallo,

 

Unterspannung? Miss mal die Spannung der Batterie (wenn kaputt, hilft auch kein Laden mehr...:mad:). 

 

Aus Erfahrung mit den neueren MB Modellen kann ich Dir noch empfehlen, die Batterie mal abzuklemmen und nach einigen Sekunden wieder anzuklemmen (Boot tut gut :D). Hilft natürlich nur, wenn die noch ausreichend Power hat.

Um das Risiko von Überspannungsschäden zu minimieren, solltest Du vor dem Wiederanklemmen der Batterie elektrische Verbraucher, z.b. das Abblendlicht einschalten. Erst Plus-, dann Minuspol anklemmen. 

 

Viel Erfolg,

 

Th.

Zitat:

Original geschrieben von Arktos1988

hallo leute,

ich bin neu in der sl ecke und müsste mal eure fachkundige hilfe in anspruch nehmen...

ich habe einen r129 bj.93 3,2l 231ps und der gutte hat nun 293tkm auf der uhr,

mein problem ist das er nun nach der winterpause nicht mehr startet (bat. ist frisch geladen)

etwas genauer ... wenn ich die zündung anmache fängt es an zu piepen (piep...piep...piep...) das ganze geht so 30 sek. und ist dann still dabei leuchtet durchgeghend die verdecksteuerung (schalter mittelkonsole) drehe ich den schlüßel nun soweit das der starter anspringen soll passiert einfach nix kein klacken kein drehen garnichts ... hat jemand ne ahnung oder muss ich zum stern auslesen ?

mfg

Hallo.

Ich denke Deine Symptomschilderung lässt nur einen Schluss zu:

eine Deiner beiden Sitzlehnen ist nicht richtig arretiert oder der Warnschalter für die Arretierung ist defekt.

Gruß

Hallo Gruß,

Diesen Fehler hatten schon mehrere R129 Besitzer.

Kontrolliere im Großen Sicherungskasten Motorraum die beiden Sicherungen

Mit der Beschriftung : Sicherheitspaket links und Rechts.

Die Beschreibung ist im Deckel.

Wenn eine der beiden Ausgelöst hat tritt genau dieser Effekt auf.

bitte Berichte lb. gruß

Viel Erfolg Arnulf

Themenstarteram 22. Februar 2014 um 22:31

hallo schonmal vielen dank, werd gleich morgen früh nochmal reinschauen und berichten ...

danke und bis morgen

Themenstarteram 24. Februar 2014 um 15:28

so nun hab ich mir das mal angesehen, sicherung sicherheitspacket war wirklich raus hab diese ersetzt und problem besteht weiter (sicherung bleibt auch ganz) ich hab auch die sitze schonmal hin und her gefaher um zu sehen ob sich was ändert ... leider auch kein erfolg, kann ich die sensoren am sitz prüfen ? multimeter ist vorhanden und einsatzbereit ;)

lg

Ich werfe mal den Begriff "Wegfahrsperre" in die Diskussion. 9 von 10 Startproblemen bei einem R129 dürften sich auf diese Baugruppe reduzieren lassen.

Themenstarteram 24. Februar 2014 um 19:09

bei der wegfahrsperre würde er doch nicht piepen oder ? wie kann ich das sonst erkennen ob es die sperre ist ?

Hallo,

also für das Problem, sollte es von der Lehnenverriegelung ausgehen, gibt es 4 Baustellen zu prüfen:

1. Schalter Lehnenverriegelung

2. Kabelbruch

3. Relais Lehnenverriegelung

4. Steuergerät Sitz

Bevor Du das alles auseinander reißt:

Hast Du Deine Sicherungen schon mal insgesamt erneuert?

Die sind jetzt 20 Jahre alt und die Kontakte gleichfalls.

Ich würde die Sicherungen alle (Motorraum und Kofferraum) erneuern und dabei auch die Kontakte in den Sicherungskästen reinigen. Es gab schon bei mehreren SL-Fahrern das Problem, dass Sicherungen zwar der Sicht nach heil waren, aber wegen der Alterung und damit einhergehender veränderter Widerstände nicht funktionierten.

 

Themenstarteram 24. Februar 2014 um 21:47

augenscheinlich sollten die alle bj. 93 bzw. davor sein ;) gut dann fahre ich morgen zum freundlichen händler und besorge mir mal nen satz sicherungen, wie gehe ich sinnvoll weiter vor wenn es nicht daran liegt ? was zuerst ?

lg

Beim Wechseln der Sicherungen solltest du aber die Sitze der Sicherungen mit reinigen. Eine milde Polierpaste hilft da weiter. Zur Not ein Lackreiniger.

Gruß Klaus

Themenstarteram 25. Februar 2014 um 20:20

so auto läuft wieder, es war wirklich der sitz der sicherung... hab sie alle mit einer kleinen messing bürste sauber gemacht, neue sicherungen gesetzt und die batterie für einige zeit abgeklemmt und siehe da alles wieder wie es sein soll !

vielen dank euch allen, so macht die gemeinschaft spaß !

Wann wurden denn die Sicherungen umgestellt?

Ich war erstaunt als ich im Kofferraum mal nach der Sicherung der Alarmanlage geschaut habe (keine drin, erklärt auch warum die nicht funktioniert) und der mindestens der hintere Sicherungskasten nicht mehr die Torpedos sondern die aktuellen Messersicherungen hat.

Zitat:

Original geschrieben von Arktos1988

so auto läuft wieder, es war wirklich der sitz der sicherung... hab sie alle mit einer kleinen messing bürste sauber gemacht, neue sicherungen gesetzt und die batterie für einige zeit abgeklemmt und siehe da alles wieder wie es sein soll !

vielen dank euch allen, so macht die gemeinschaft spaß !

Gut zu lesen, dass dieses Vorgehen mehr und mehr ein Problemloser für Elektronikprobleme wird. Ich möchte nicht wissen, wie viele Steuergerät getauscht wurden, nur weil die Torpedos gammelig waren.

Ich werde wohl in dem Jahr mal alle Sicherungen durchtauschen. Angeblich gäbe es aus dem Bootsbau korrosionsbeständige Ausführungen. Hat hier jemand eine Bezugsquelle?

Gruß

Klaus

Themenstarteram 26. Februar 2014 um 18:49

korusions beständige ? ich hoffe doch das ich auch mit den originalen nochmal 20 jahre ruhe habe und dann sehen wir weiter ;)

ich denke auch das ich hier nun öfter unterwegs bin, ist ne gute ecke hier !

lg

Deine Antwort
Ähnliche Themen