ForumAudi Q4
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. Audi E-Autos
  6. Audi Q4
  7. Q4 e-tron 50 quattro - Winterverbrauch

Q4 e-tron 50 quattro - Winterverbrauch

Audi Q4 FZ

Liebe Community, ich brauche bitte eure Hilfe. Ich fahre seit über 20 Jahren Quattro und durfte letztes Jahr mit dem e-tron 55 und e-tron 50 sowohl im Sommer als auch Winter einige Tage testen ob für mein Fahrprofil Elektromobilität in Frage kommen würde. Die Tests bezüglich Reichweite und Leistung sowohl zu Kundenterminen auf der Autobahn als auch in den heimischen Bergen zum Skifahren haben mich überzeugt und die für mich logische Folge war den Q4 zu bestellen -> laut Audi bessere Reichweite als der "große" e-tron, aktuelle Technik inkl. Wärmepumpe und zusätzlich für mich auch noch schöner, wobei das natürlich Geschmacksache ist ;-). Zwar etwas teuerer als die Konkurrenz, aber dafür Qualität von Audi und die war es mir wert ...

Im September habe ich dann endlich (2 Monate verspätet) den Q4 bekommen und mich riesig über das schöne Auto gefreut (50er quattro edition one in Taifungrau). Ich musste aber leider bald feststellen, dass der Verbrauch nicht nur weit vom WLTP, sondern auch von Praxisberichten der Youtuber und Autotester entfernt war. Auf den Sommerreifen hatte ich September/Oktober einen Verbrauch von durchschnittlich 24,9kWh/100km, wobei ich am Anfang noch auf etwa 22kWh/100km war. Das wäre für mich noch OK gewesen, ist aber dann sprunghaft auf etwa 27-28kWh gestiegen. Seit November auf den Winterreifen und bei Temperaturen rund um 0 Grad schaffe ich es nur bei absoluter Schleichfahrt unter 30kWh/100km zu kommen - in der Regel bin ich weit drüber. Die Spitze schaffte ich gestern mit 37,7kWh für eine Gesamtsrecke von 104km - 52 hin und die exakt gleiche Strecke wieder retour. Bei dem Verbrauch ist das Vorheizen an der Wallbox aber noch gar nicht eingerechnet. Ich bin hier bei einem deutlich höheren Verbrauch als mit den Test-e-trons vom letzten Jahr (bin damit im Winter sogar die exakt gleiche Strecke wie gestern gefahren) und da ich leider bereits einige Beanstandungen und sogar eine defekte Akku-Kühlmittelpumpe hatte habe ich nicht wirklich das Vertrauen, dass dieser Verbrauch normal ist und hab das (sowie auch wechselnde Systemleistung) beim Händler urgiert. Nach Überprüfungen vom Q4 hat der Händler dann auch Audi kontaktiert, die Antwort von Audi war aber sinngemäß eine "falsche Handhabung" und als Lösungsvorschlag sind Anleitungen zum richtigen Laden gekommen. Ich bitte euch deshalb wenn möglich eure groben Winter-Verbrauchswerte zu posten damit ich Klarheit bekomme ob mein Auto tatsächlich was hat oder ob der Q4 quattro einfach so schlechte Verbrauchswerte hat. Zwecks Aussagekraft wären eventuell noch Zusatzinformationen wie in meinem Beispiel von Vorteil:

Auto: Q4 50 quattro

Druchschnittsverbrauch: 32kWh/100km

Wärmepumpe: Ja

Fahrverhalten: 15% Kurzstrecke / 85% Langstrecke

Straßenart: 20% Stadt / 70% Freiland / 10% Autobahn

Felgengröße: 20"

Wallbox-Vorheizen: Ja

Garagenplatz: Nein

Es wäre toll, wenn ich hier ein paar Erfahrungswerte bekommen könnten - vielen Dank im Voraus für eure Hilfe und liebe Grüße aus dem verschneiten Österreich.

Ähnliche Themen
86 Antworten

Hi Mugi,

wir scheinen das identische Fahrzeug (Edition One 50er mit 21 Zoll) zu haben. Ich fahre jeden Tag 75km zur Arbeit hin und wieder zurück. Meine Strecke ist nahezu ausschließlich Landstraße (Adaptiver Assistent auf 110 km/h). Die Wärmepumpe macht den Wagen morgens warm und dann geht's ins Sauerland (Höhenmeter +300 Meter) mit einem Verbrauch bei aktuell 0 Grad Außentemperatur von 25KW (auf 100km). Abends zurück verbrauche ich aktuell 21KW aufgrund der Höhenmeter. Im Oktober bei 14 Grad und Sommerreifen waren es jeweils 2-3KW weniger.

Hoffe dir weitergeholfen zu haben.

@Mugi Die Antwort von Audi ist sicherlich nicht in deinem Sinne aber grundsätzlich kann sich Energie nun mal nicht einfach so auflösen. Wenn dein Akku eine bestimmte Energiemenge aufgenommen hat (das kannst du ja grob mit dem Stromzähler im Haus oder an der Ladesäule feststellen), dann ist die mal da. Wenn jetzt der eine mit 25kWh auskommt, der andere aber 37kWh benötigt, muss die Energie ja irgendwo geblieben sein. Da kommen dann im wesentlichen nur die Fahrweise und die Heizung infrage. Die Reifen spielen natürlich eine Rolle, aber die sind in diesem Falle ja identisch. Und selbst wenn man jetzt mal nur von 10kWh Unterschied ausgeht, wo sollen sich die in "Luft auflösen"? Ein Defekt irgendwo zwischen Akku und Motor in der Steuerung würde man sicherlich "riechen", immerhin würdest du mit einer Leistung von 10KW ein halbes Haus heizen können.

@AndyQ Du hast recht, nicht nur gundsätzlich sondern generell: Energie kann sich nicht auflösen sondern nur umwandeln. Mit einem Test-Q4 50 quattro vom Händler habe ich einen Verbrauch von 26,9kWh/100km erreicht, mit meinem Q4 für die exakt gleiche Strecke (54km) zu gleichen Voraussetzungen (Temperatur, Fahrmodus, Fahrstil, ...) 32,2kWh/100km - leider hat der Q4 vom Händler keine Wärmepumpe und somit ist das scheinbar zu wenig aussagekräftig. Es ist/war aber auch nicht mein Anliegen dies zu diskutieren. Ich bat eigentlich Q4 50 quattro Fahrer um deren Winterverbrauchswerte wie es Sebi_80 auch gepostet hat (vielen Dank dafür!) um Vergleichswerte zu meinem Fahreug zu erhalten. Wenn du einen Q4 50 quattro hast würde ich mich freuen wenn du deine Verbrauchswerte mit mir/der Community teilst.

Meine Erfahrungen würde ich gerne teilen, wenn ich denn mal einen hätte... Ich stehe jetzt bei LT Ende Februar von ursprünglich September. Die teure Wallbox samt eigenen NT-Zähler rotten hier vor sich hin.

Hallo Mugi

Ich verstehe Dich ,fahre seit Oktober eine Q4 50 quattro und kämpfe täglich mit meinen Verbrauch komme so auf 28-30kW.

Bin schon sauer weil ich eigentlich probiere ,das ich den Verbrauch runter bekomme,

Schleichfahrt !!!

Ist Wahrscheinlich meine Art zu fahren `Äh Kloar´

Fahr aber schon über 33 Jahre und denke ich weis was ich mache.

Werde nächste Woche mal zum Händler fahren und Ihn damit Konfrontieren ,bin gespannt auf Sein Statement .

Werde auch Dein Bericht vorlegen ,und dann schauen Wir mal.

Schönes WE

Hallo, ich fahre jetzt seit 3 Wochen einen Q4 50 und habe nach 1.800 km einen Durchschnittverbrauch von ca. 26 kWh. Dabei war eine Tour über 900 km enthalten. Ich bin bei dieser Strecke wenn möglich 130 km/h Gefahren und habe alle Verbraucher (Klima, Sitzheizung ETS.) genutz

Guten Abend,

Ich bin vorige Woche mit Q4 50 SportBack gefahren und habe die Anzeige für Langzeitstrecke aufgenommen. Das Fahrzeug ist für Probefahrten und Alle sind bestimmt mal schnell damit gefahren und ich finde den Verbrauch in Ordnung.

Q4sb50

Vielen Dank für die Antworten bis jetzt, die sind schon mal sehr Hilfreich und ein Indiz für mich, dass bei meinem Q4 irgendwas nicht stimmen kann.

Letzten Samstag war ich am Vormittag mit einem Verbrauch jenseits der 32kWh unterwegs. Da ich auch am Nachmittag nochmal weg musste bin ich zu einem HPC gefahren um nachzuladen. Das Schnellladen (mit erschreckender Ladeleistung von max 45kW!) dürfte den Akku dann in ein Temperaturfenster gebracht haben welches die anschließend zügige (!) 50km-Fahrt mit einem Verbrauch von 25,3kWh/100km ermöglichte! Für eine bis auf die letzten Kilometer idente Strecke bei gleichen Temperaturen hatte ich heute morgen bei Schneckentempo (!) einen Verbrauch von 30,7kWh/100km. Habt ihr auch solche Phänomäne oder ist das ebenfalls ein von mir verursachter "Benutzerfehler", wie es Audi ihrem Statement nannte.

Was mich in dem Zusammenhang einfach irritiert (wie schon in einem anderen Thread gepostet) ist, dass Audi hier mit ihrer tollen Leistung bezüglich Thermomanagement wirbt. Funktioniert das bei euch wie beschrieben?

https://www.audi-mediacenter.com/.../...ermomanagement-und-laden-13902

Info Termomanagement

Ich glaub, dass die Komponente „keine Garage“ das Problem ist. Du bekommst die Batterie nicht auf Temperatur.

 

Kennst du das Video?

 

https://youtu.be/CYhdflUsNnk

Nein, das Video kannte ich nicht, danke für den Link. "Keine Garage" wirkt sich definitiv aus, aber Batterie auf Temperatur sollte eigentlich das Thermomanagement machen, für das ist es ja da und wird auch so beworben (siehe meinen Link bzw. das Bild, das ich angehängt habe). Mein Ladevorgang mit den 45kW war direkt nach einer längeren Fahrt, das Auto wird in der Regel immer an der Wallbox vorgeheizt, Reifendruck ist schön hoch und der Fahrstil mittlerweile sehr, sehr stromsparend. Ich weiß nicht was ich falsch mache, außer, dass ich in einem fast 80.000-Euro-Auto nicht frieren möchte und die Heizung auf 20 Grad habe, aber das hatte ich bei den Testfahrzeugen auch und hatte dort um einiges weniger Verbrauch.

Was hast du für einen Winterverbrauch beim Q4? Steht deiner in der Garage oder auch im Freien? Hast du Wärmepumpe oder nicht?

Zitat:

@Mugi schrieb am 13. Dezember 2021 um 15:36:10 Uhr:

Nein, das Video kannte ich nicht, danke für den Link. "Keine Garage" wirkt sich definitiv aus, aber Batterie auf Temperatur sollte eigentlich das Thermomanagement machen, für das ist es ja da und wird auch so beworben (siehe meinen Link bzw. das Bild, das ich angehängt habe). Mein Ladevorgang mit den 45kW war direkt nach einer längeren Fahrt, das Auto wird in der Regel immer an der Wallbox vorgeheizt, Reifendruck ist schön hoch und der Fahrstil mittlerweile sehr, sehr stromsparend. Ich weiß nicht was ich falsch mache, außer, dass ich in einem fast 80.000-Euro-Auto nicht frieren möchte und die Heizung auf 20 Grad habe, aber das hatte ich bei den Testfahrzeugen auch und hatte dort um einiges weniger Verbrauch.

Was hast du für einen Winterverbrauch beim Q4? Steht deiner in der Garage oder auch im Freien? Hast du Wärmepumpe oder nicht?

Ich kann dir erst nächsten Winter meine Werte zum Vergleich geben, hab ihn erst für 9/22 geordert.

Hast Du ihn anstelle von gleich losfahren mal per App komplett für 15 Min aufgeheizt und erst dann los? Ich weiß, eigentlich eine Milchmädchenrechnung, weil Du den Strom ja trotzdem verbrauchst, aber zumindest hättest Du dann von Beginn an einen realistischen Verbrauchswert, weil er Dir dann das anfängliche Aufheizen nicht über uns nicht bekannte Algorithmen draufrechnet. Wenn Du das gemacht hast, solltest Du eigentlich an die 20-22 rankommen.

Vorheizen ist sehr wichtig, verbraucht weniger als im kalten Zustand los zu fahren. Haben einige Tester auf YouTube berichtet.

 

Seitdem ich das mache wurde der Verbrauch immer besser. Derzeit bin ich bei 22-24kw.

 

Ich habe das auch mal selbst ausprobiert. Losgefahren ohne vorheizen da war der Verbrauch bei 55-67kw. Was sich natürlich nach paar Minuten Fahrzeit reduziert.

 

Mit vorheizen halbiert sich fast der Verbrauch schon beim losfahren und wird dann natürlich nochmal zunehmend besser. Reichweite büßt man nur ca. 5-10km ein beim Vorheizen, je nach Dauer des Vorheizens. (Wenn der Wagen am Strom hängt, fällt sogar das weg) Aber das kann man dann bei guter Fahrweise zumindest teilweise wieder rein holen. Unterm Strich bringt es mehr, immer vor Fahrbeginn für 15-20 min. vorzuheizen. Bei ganz kalten Tagen ab -9 Grad heize ich sogar 25-30 min vor.

Ja, wie in meinen Kommentaren erwähnt heize ich vor - meist an der Wallbox hängend! Deswegen verblüfft mich ja der Verbrauch den ihr alle berichtet! Aber bestärkt mich immer mehr in meiner Annahme, dass es bei meinem Q4 was mit dem Thermomanagement hat wenn ich mir eure Verbrauchwerte so ansehe.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. Audi E-Autos
  6. Audi Q4
  7. Q4 e-tron 50 quattro - Winterverbrauch