ForumW213
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. E-Klasse
  6. W213
  7. Probleme mit Mercedes me

Probleme mit Mercedes me

Themenstarteram 19. Mai 2020 um 22:05

W213 2016 audio 20

Ich kann mit dem app nix anfangen mein berater hat mich schon freigeschaltet

Woran kann das liegen

IMG_2020-05-19_22-05-32.jpeg
Ähnliche Themen
37 Antworten

Das kann eine Weile dauern, bis die Freischaltung wirksam ist.

In der Zwischenzeit solltest du den Akku laden :D

Themenstarteram 19. Mai 2020 um 22:21

Okey ist seit letzte woche so eig.

Bzw 6 tage

 

-Mache ich :)

Hast du dich im Mercedes Me Portal angemeldet und dort geprüft ob alle Dienste aktiviert sind und ob du den Nutzungsbedingungen zugestimmt hast?

Zitat:

@w211E240benz schrieb am 19. Mai 2020 um 22:05:40 Uhr:

W213 2016 audio 20

Ich kann mit dem app nix anfangen mein berater hat mich schon freigeschaltet

Woran kann das liegen

Dein Fahrzeug erscheint ja gar nicht in der Anmeldung

Zitat:

@woomer schrieb am 19. Mai 2020 um 22:21:41 Uhr:

Hast du dich im Mercedes Me Portal angemeldet und dort geprüft ob alle Dienste aktiviert sind und ob du den Nutzungsbedingungen zugestimmt hast?

Genau das ist der Punkt!

Hallo,

Seit einigen Tagen sind neue Funktionen verfügbar in der APP hier in Belgien (Siege Bilder).

 

- WSD Einstellung

- Lichter

- Fahrzeugeinstellungen

 

Kommen da noch andere hinzu?

Asset.JPG
Asset.JPG
Asset.JPG
+1

Zitat:

@w211E240benz schrieb am 19. Mai 2020 um 22:05:40 Uhr:

W213 2016 audio 20

Ich kann mit dem app nix anfangen mein berater hat mich schon freigeschaltet

Woran kann das liegen

Neue App laden. Laut Bild ist das die alte App.

Nein, das ist die 2020 App

Zitat:

@Bosda schrieb am 3. August 2020 um 10:53:00 Uhr:

Nein, das ist die 2020 App

Deine Antwort und Bild war nicht gemeint.

Zitat:

@220Ede schrieb am 3. August 2020 um 11:04:18 Uhr:

Zitat:

@Bosda schrieb am 3. August 2020 um 10:53:00 Uhr:

Nein, das ist die 2020 App

Deine Antwort und Bild war nicht gemeint.

Und deine Antwort bezieht sich auf eine Frage vom 19.05.2020.

Da war die 2020 App noch nicht frei geschaltet und somit deine Antwort irreführend. ;-)

Zitat:

@Kubufi schrieb am 3. August 2020 um 11:35:49 Uhr:

Zitat:

@220Ede schrieb am 3. August 2020 um 11:04:18 Uhr:

 

Deine Antwort und Bild war nicht gemeint.

Und deine Antwort bezieht sich auf eine Frage vom 19.05.2020.

Da war die 2020 App noch nicht frei geschaltet und somit deine Antwort irreführend. ;-)

Sorry, habe das Datum nicht gelesen. Dann macht das ganze einen Sinn.

Freunde ich habe ein Problem. Und zwar erscheint im Fahrzeug unter Personalisierung nicht der Haken automatische Synchronisation. Und demnach auch nicht der Punkt manueller Export.

Ansonsten kann ich mit der App alles mögliche am Fahrzeug steuern. Zb. Aufschließen, Ladestand ablesen, Schiebedach öffnen usw. aber z.b. Kann ich nicht die Ambiente Einstellungen änder weil da mein Profil benötigt wird aber das kann ich ja nicht synchronisieren.

S213 aus Juli 19 und iOS

Kann jemand helfen?

Meinst du das (sehe Bilder; leider in Niederländisch)?

Zündung muss in Stellung 2 eingeschaltet sein.

Asset.JPG
Asset.JPG
Asset.JPG

Ja genau. „Handmatige Export „ erscheint bei mir nicht. Auch nicht auf deutsch.

Deine Antwort
Ähnliche Themen