ForumInsignia A
  1. Startseite
  2. Forum
  3. Auto
  4. Opel
  5. Insignia
  6. Insignia A
  7. Probleme ab ca 180km/h... 160ps cdti

Probleme ab ca 180km/h... 160ps cdti

Themenstarteram 22. April 2010 um 23:04

hi leute !

hab mal ne kleine frage. ab ca 180 hab ich irgendwie riesen probleme mit meinem insi. die lenkung und das fahrverhalten ist dann ganz unruhig, die lenkung läuft jeder spurrille hinterher. ganz extrem wird es wenn ich von 190-200 einfach vom gas gehe, kommt mir vor als ob das heck mich überholen möchte :)

also mit "dahingleiten" bei dem tempo kann nicht die rede sein. hatte sowas noch nie mit meinen anderen autos.

ist übrigens auch bei der einstellung sport so.

könnte es an den 20 zöllern liegen? am godyear reifen? (ist übrigens sau laut :mad:)

 

ehrlich, bei dem tempo fühl´ ich mich in der schüssel nicht wohl !

Ähnliche Themen
20 Antworten
am 22. April 2010 um 23:11

Das stinkt gewaltig nach den ersten Ermüdungserscheinungen der Stoßdämpfer. Wieviele Kilometer hat das Auto?

Themenstarteram 22. April 2010 um 23:15

Zitat:

Original geschrieben von signum_freud

Das stinkt gewaltig nach den ersten Ermüdungserscheinungen der Stoßdämpfer. Wieviele Kilometer hat das Auto?

3000 :) allerdings besteht das problem seit der fahrzeugabholung :)

am 22. April 2010 um 23:27

Zitat:

Original geschrieben von ratte_

 

3000 :) allerdings besteht das problem seit der fahrzeugabholung :)

*schluck*  ... :eek:

Themenstarteram 22. April 2010 um 23:32

Zitat:

Original geschrieben von signum_freud

Zitat:

Original geschrieben von ratte_

 

3000 :) allerdings besteht das problem seit der fahrzeugabholung :)

*schluck*  ... :eek:

jaaaa... so sieht´s aus :)

Also das laute hört sich verdächtig nach den Reifen an.

Fahrverhalten kann an vielen sachen liegen, vielleicht spur, vielleicht sturtz, vielleicht reifen, vielleicht auswuchten.

lass einfach mal danach sehen

Moin Moin,

es kann auch etwas ganz einfaches sein: die Reifen sind noch neu. Ein Bekannter berichtete von den gleichen Problemen nach dem Reifenwechsel. Nach ca 5000km war dann alles wieder wie immer. Der Reifenhändler meinte dazu, dass dies je nach Reifen wohl mehr oder weniger stark auftreten kann, immer jedoch bei hohen Geschwindigkeiten.

Schöne Grüße

curzon

am 23. April 2010 um 8:43

Was man auch nicht vergessen darf - die 20" mit 245er Reifen laufen natürlich auch jeder Spurrille nach.

Zitat:

Original geschrieben von ratte_

hi leute !

hab mal ne kleine frage. ab ca 180 hab ich irgendwie riesen probleme mit meinem insi. die lenkung und das fahrverhalten ist dann ganz unruhig, die lenkung läuft jeder spurrille hinterher. ganz extrem wird es wenn ich von 190-200 einfach vom gas gehe, kommt mir vor als ob das heck mich überholen möchte :)

also mit "dahingleiten" bei dem tempo kann nicht die rede sein. hatte sowas noch nie mit meinen anderen autos.

 

ist übrigens auch bei der einstellung sport so.

 

könnte es an den 20 zöllern liegen? am godyear reifen? (ist übrigens sau laut :mad:)

 

 

ehrlich, bei dem tempo fühl´ ich mich in der schüssel nicht wohl !

Also meiner zog immer leicht nach links. Dadurch wirkte er auch immer etwas unruhig, da man immer leicht gegenlenken musste. Ein übriges tun sicher noch die breiten Reifen (255'er bei Dir?). Um so breiter, um so mehr laufen sie jeder Spurrille hinterher. Der Werkstattleiter meinte, dass der Insi, wenn er nicht ganz richtig eingestellt ist, bevorzugt nach links ziehe!?! Habe es beim Ölwechsel gleicht mit erledigen lassen, und nun läuft er auch schön geradeaus. Allerdings reagiert er immer noch deutlich empflindlicher auf Lenkbewegungen bei hohen Geschwindigkeiten als mein Mondeo mit 205'er Reifen. Also man muss schon sehr gefühlvoll zu Werke gehen, alles eine Sache der Gewohnheit.

 

Gruß

SilverBanditS

Ich vermute, dass Du keinen ST hast. Die Limousine wird durch die Gewichtsverteilung immer leichter auf der Hinterachse, die aggressiven, harten Reifen reagieren stark auf die Fahrbahn. Mit Winterreifen hast Du dieses Verhalten bestimmt nicht so stark. Was würde helfen? Schau' Dir mal den Audi TT an, der bekam dann einen Heckspoiler, bzw. schmalere Reifen mit größeren Querschnitt.

Zitat:

Original geschrieben von es.ef

Ich vermute, dass Du keinen ST hast.

Ööh, meintest Du mich??? Ich habe einen ST - siehe Signatur.:rolleyes:

 

Gruß

SilverBanditS

Hallo SilverBanditS

Genau das Problem hatte ich auch bei 180 mußte ich einmal bremsen und ich hatte das Gefühl das Heck überholt mich.:confused:

ich bin zum FOH und die haben sich das Auto vorgenommen und siehe da es ist weg ich habe auch die20"

aber jetzt läuft alles prima selbst bei235 laut digitacho. :)

Themenstarteram 23. April 2010 um 13:35

Zitat:

Original geschrieben von alfaklaus1

Hallo SilverBanditS

Genau das Problem hatte ich auch bei 180 mußte ich einmal bremsen und ich hatte das Gefühl das Heck überholt mich.:confused:

ich bin zum FOH und die haben sich das Auto vorgenommen und siehe da es ist weg ich habe auch die20"

aber jetzt läuft alles prima selbst bei235 laut digitacho. :)

gut gut... am mittwoch habe ich sowieso einen termin beim foh, das soll er regeln. kann ja nicht sein das es mir angst und bange wird wenn ich über 180 fahre.

Zitat:

Original geschrieben von SilverBanditS

Zitat:

Original geschrieben von es.ef

Ich vermute, dass Du keinen ST hast.

Ööh, meintest Du mich??? Ich habe einen ST - siehe Signatur.:rolleyes:

 

Gruß

SilverBanditS

Nein, ich meine den TE, lesen kann ich noch und Dein "Problem" hat ja nichts mit dem Thread zu tun. Bei Dir war die Spur nicht richtig eingestellt, beim TE wird das Fahrverhalten unruhig. Gleiche Diskussionen gab es mal beim Vectra C, die Limo und der GTS sind ebenso leicht auf der Hinterachse. Allerdings wurden da meisten vernünftige Reifen gefahren. Manche Hersteller lösen (kaschieren) auch diese Problematik mit einer geschwindigkeitsabhängigen Servolenkung.

am 23. April 2010 um 17:59

Zitat:

Original geschrieben von alfaklaus1

Hallo SilverBanditS

Genau das Problem hatte ich auch bei 180 mußte ich einmal bremsen und ich hatte das Gefühl das Heck überholt mich.:confused:

ich bin zum FOH und die haben sich das Auto vorgenommen und siehe da es ist weg ich habe auch die20"

aber jetzt läuft alles prima selbst bei235 laut digitacho. :)

Und was haben sie genau gemacht???

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Opel
  5. Insignia
  6. Insignia A
  7. Probleme ab ca 180km/h... 160ps cdti