ForumVectra B
  1. Startseite
  2. Forum
  3. Auto
  4. Opel
  5. Vectra
  6. Vectra B
  7. Problem mit Vectra B 1,6 16V.Wer weiss etwas???

Problem mit Vectra B 1,6 16V.Wer weiss etwas???

Themenstarteram 12. April 2004 um 11:49

Hallo und schöne Ostern alle!!!!

Ich habe seit gestern ein Problem.Bin am Morgen ganz problemlos umhergefahren.Gas wurde super angenommen.Dann habe ich den Wagen abgestellt.So und nun wollte ich am nachmittag wieder los und da begann es dann.

Ich merkte es auf der Autobahn beim Beschleunigen.

Der Motor sackte so bei etwa 2000 Umdrehungen durch.Nahm nicht richtig Gas an usw.

Also Zahnriemen wurde samt Spannrolle bei 55000 Km erneuert.Inspektionen immer Durchgeführt.Zündkerzen wurden bei Km.Stand 60000 erneuert.

Im Leerlauf läuft der Motor normal(ohne Ruckeln)

Nur eben,wenn man Gas gibt fängt er eben so bei 2000 Umdrehungen kurz an zu Ruckeln.

Daten zum Wagen

Vectra B Caravan 1,6 16V

Motor: X16XEL

Km.Stand momentan: 85000Km

Motorenöl: 0W30 Vollsynth.

Baujahr: 10/99

Immer mit vorgeschriebenen Kraftstoff Super Bleifrei

betankt.

Wer hat vielleicht schon dasselbe Problem gehabt.

Was könnte es sein?

Hab mal wage etwas von einem Defekten Abgasrückführungsventil gehört,welches oft zu solchen Symptomen führen könnte.

Schöne grüsse und einen schönen Tag

Ähnliche Themen
13 Antworten

Hi,

Hast schon den Kraftstoffilter reinigen lassen kann sein das der etwas verstopft ist.

Themenstarteram 12. April 2004 um 20:19

Kraftstofffilter

 

Nein noch nicht.Werde es aber mal in betracht ziehen.

Wo liegt der den beim Vectra B?

Beim Kadett E war er ja rechts vor der Hinterachse.

Wie gesagt im Moment muckt der doch ganz schön.

Morgen wird er ersteinmal in die Werkstatt gehen.

ich habe heute nochmal nachgeschaut,ob vielleicht der Marder da war,aber da war alles i.o!

Stecker nachgesehen,aber war alles o.k.

Es ist eben halt so,daß er beim Gas geben nicht richtig pariert.Erstmal passiert garnichts,dann merkt man das er will.Die Leistung kommt,aber eben halt nicht so wie ich es gewohnt bin.

Danke für Deinen Tipp.

Gruss

am 12. April 2004 um 23:13

Er liegt in Fahrtrichtung gesehen vor der HA Fahrerseite.

Hatte ich auch schon dieses Problem.

Hat sich aber nach ein 2-3 Tagen wieder gefangen. Bei mir war auf einmal ruckartig die leistung weg und das Bergauf ist immer weniger gewurden.

Irgendwie ziehen Opel Vectra B s eh nicht so wie sie sollen

Themenstarteram 13. April 2004 um 20:28

Danke!!!!

 

Ich finde das echt Super,daß einen geholfen wurde-Heute war ich in der Werkstatt.

Tech 2 ran und siehe da,ein Fehler.Irgentein Sensor für Saugrohr war defekt(oder so..)

Erneuert,gleich noch neue Zündkerzen.ran an den Tester.Alle Werte in sehr guten Bereich.Kein Nebenluft.Aber das problem war immer noch nicht behoben.Am Donnerstag wird dann das ARV gereinigt.Gleichzeitig wird dann noch das Kraftstofffilter erneuert.Es hat sich nämlich herausgestellt,daß es nie erneuert wurde.Obwohl das glaube ich zu einer Grossen Ins gehört.Also 81000Km mit dem gleichen Filter.kann natürlich auch ärger machen.

Bin mal gespannt,ob das alles etwas bringt.

Werde weiter berichten.

Ja man hilft ,wo man kann jedenfals versucht mans.

Ich hatte damals das gleiche Problem bei meinem A Corsa. Da musste ich ne Kraftstoffleitung erneuern da er ständig Luft gezogen hatte. Dadurch kam Drehzahlabfall und der Motor ging ständig aus.

Hatte sich einiges an Wasser bei mir im Tank auch gesammelt *gg* und ein "klein wenig Dreck" der den Filter verstopfte.

Weiß nicht ob evtl. auch die Zündung ein Problemfaktor oder auch der Luftmengenmesser es ist. Hatte bisher noch nicht solche Probleme bis auf einen defekten ABS/Geschwindigkeitssensor der mir mitten auf der Autobahn kaputtging und den Motor abstellte.

Themenstarteram 15. April 2004 um 22:39

Mein Opel!!!!!!

 

So,der Kraftstofffilter ist neu.Das ARV ist gereinigt.Leider musste auch der Zahnriemen mitsamt allen gewechselt werden.Hatte seitlichen Abrieb.Ist erst vor 25000km gewechselt worden.Heute waren es dann mal wieder 178 Euronen.Und der Fehler ist immer noch nicht beseitigt.Der ruckt immer noch.Aber er läuft.Leider mit einer einschränkung.War gestern nochmal bei meinem Händler.Fragte den Meister was würden Sie sagen????Dem musste man alles aus der nase ziehen.Seine Antwort war nur kommen Sie nach vereinbarung eines Termines wieder.Wir haben aber einen guten Mitarbeiter.Der hat so fast alles schon entdeckt....Na ja was soll ich sagen....Langsam weiss ich auch nicht mehr weiter...

seh grad das du 0w 30 fährst...

is das eigentlich gut für sonen motor?

fährtst du immer nur 3KM das dus brauchst

doer hat das nen bestimmten grund?

am 16. April 2004 um 0:49

Wegen deinem Zahnriemen solltest du die Zahnscheibe ganz unten mal überprüfen. Wenn die Lager nicht mehr die besten sind kann es passieren dass die Scheibe sich quasi einläuft, deswegen läuft der Riemen nicht mehr mittig sondern schleift etwas.

Fazit: Scheibe wechseln lassen, kostet etwas über 150 Euro. Dann hast du wieder für 50000 Ruhe.

Die vorgegebenen Wechselintervalle von 60000 km können eh niemals eingehalten werden.

Probier doch mal eine freie Werkstatt, da wird einem evtl. besser geholfen, die sind bemüht um die Kunden. Das ist zumindest meine Erfahrung.

Themenstarteram 16. April 2004 um 5:24

Motorenoel

 

@IIIIIIIIII

Hallo ersteinmal.Ich fahre so an die 20000km im Jahr manchmal mehr manchmal weniger.Vollsynthetisches Oel bekamm der Motor von anfang an.Bei Ins usw.Und da ich durch die Firma sehr günstig an Oel komme(0W30) nutze ich das auch weiter.

@oflow

Der gesamte Zahnriementrieb inkl. Spannrolle,Umlenkrollen,Zahnrad,Zahnriemen wurden gestern erneuert.

Ich danke Euch für die Vorschläge hilfe.

Ruckeln - wenig Leistung!??!

 

Hatte ähnliches Problem, bei mir wars die Zündspule(160,-€ o.Einb.).

Themenstarteram 26. April 2004 um 14:15

Es war das Zündmodul!!!!!

 

ich möchte mich hier nochmal bei allen bedanken,die mir hier geholfen haben.

es war das Zündmodul.nach neuem Modul wieder alles normal!!!!

Danke nochmal!!!!!

am 1. Mai 2004 um 13:32

Motorleistung

 

Klinkt zwar jetzt eigenartig, aber ich hatte das mal beim Vectra A, 1,6i.

Da war der Kat innen gebrochen, und Einzelteile haben den Vorschalldämpfer verstopft. Da war sogar der ADAC-Pannendienst machtlos, da im Standgas alles supi lief, auch beim Hochtouren im Stand hatte man nichts gemerkt. Ich mit 40 km/h die Autobahn entlangetuckelt und mich von den motzenden Brummis noch drängeln lassen... war kein Spass.

 

Mirko, Vectra B 1,6 16V 117.000 Zahnriemenriss bei 64.000 ...

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Opel
  5. Vectra
  6. Vectra B
  7. Problem mit Vectra B 1,6 16V.Wer weiss etwas???