ForumGolf 4
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 4
  7. Problem mit Golf IV-V6

Problem mit Golf IV-V6

Themenstarteram 9. August 2003 um 23:23

Hallo Leute!

Hab da ein Problem mit meinem V6.

Wenn ich morgens zur Arbeit fahre und der Motor kalt ist,

ruckelt er extrem ne Zeit lang und nimmt das Gas nicht richtig an!

Versuche ihn immer so niedrig wie möglich drehn zu lassen

beim warmfahren, also max.2500-3000 rpm.

Ist es denn normal, das das erst nach ca. einem KM weggeht??

Wenn er warm ist und ich Ortschaft raus fahre im 3.Gang bis

ca. 4000 rpm (bei 3000 fängts gewohnlich an richtig zu reissen), verschluckt und stottert er sich zwischendurch

einen ab, bis ich den 6.Gang erreicht hab macht er das

zwischendurch immer mal wieder bei verschiedenen Drehzahlen.

Wenn das auftritt nimmt er auch wieder kein Gas an,

und plötzlich ist es dann wieder OK und reisst halt etwas später.

Allerdings treten die Probleme nicht immer auf, aber meistens leider schon!!!

Wisst ihr was mich daran RICHTIG ärgert??

War vor 1,5 Wochen bei der 60000er Inspektion,

hab 350€ zahlen dürfen, und erst DANACH hat der Mist angefangen !!!

Montag gehts dann wohl mal wieder zu VW *grrr*.

Die lass ich mit meiner Karre net mehr allein!!

Wisst ihr was das sein könnte??

Helft mir bitte!

Danke

Mfg.Stefan

Ähnliche Themen
13 Antworten

hi

lies bei mir drunter

hab gleiches problem, digga ka worum's geht aber ein paar antworten haste da wenigstens

ich gehe auch montags zum Freundlichen und lasse nochma checken

ich war schon insgesamt 3 mal deswegen----> Fehlanzeige

Computer zeigt alles einwandfrei

aber mir würde von VW ein ersatz Steuergerät für 1 Woche angeboten

mal sehen was die am montag sagen. Wenn wida nix, dann planlos

Also wenn du früher erfährst, worum es lag, dann sag bidde bescheid

Wenn ich was näheres weiß werde dich informieren

MFG

guck erstma die kerzen an

---> Drosselklappe tipp' ich mal ganz stark!

Und sonst evtl. Zündkabel!

MfG Timo!

Themenstarteram 10. August 2003 um 0:58

Hi Viky!

Hab mir dein Topic vorher schon durchgelesen.

Stehen ja schon ein paar interessante Sachen.

Was mir noch aufgefallen ist:

-beim aus der Kurve beschleunigen kommts öfter vor als auf der geraden

-bei getretener Kupplung im Stand ging schon 2 mal die Drehzahl langsam auf ca.3200 rpm

-Kommt von tag zu tag immer öfter vor,

so macht das fahren echt kein spass

Wenn ich Montag was erfahren sollte berichte ich mal.

Mfg.Stefan

jop danke

jo beim Auskuppeln habe ich auch das problem, dass der drehzahlmesser bis auf 1400 rpm kommt ( aber wiederrum nicht immer ), aber auf 3200 war's noch nie

naja du hast ja auch'ne relativ stärkere Maschine

aber ich freu mich, wenn du mir bescheid sagst, was bei dir los war und hoffe du hasst bald wieder dein spaß am autofahren

also bis dann

axo, versuch mal wenn du die gänge im niedrigen Drehbereich ausfährst, so bis 2000rpm, und dann auskuppelst, guck dann auf den Dmesser. Bei mir ist in diesem Fall ddann die höchste Schwankung

MFG

Themenstarteram 14. August 2003 um 2:48

So, da nun mein DSL wieder funktioniert werd ich mal berichten was sich so getan hat.

Also, Montag bei VW:

Komme hin erkläre ihm mein Problem,

und weise ihn darauf hin das der Fehler erst seid der Inspektion auftritt.

Er (guckt dumm) und meint das wäre ihm schon aufgefallen.

Er: Ach ja, der schwarze V6, hmm ja der lief schon unrund als er ihn bekommen hat.

Ich: Schön, warum bring ich denn das Auto zur Inspektion,

und zahle 350€, hätte schon erwartet das es danach anständig läuft.

Er: Sie haben mir nichts davon gesagt.

Ich: Weil vorher nichts war!!

Er: Mein Kollege, der den Wagen ABGENOMMEN hat,

hätte da schon was gemerkt.

Aber wenn der Kunde nichts sagt ist das schon OK so (BITTE WAS??!!!!)

Haben dann nen Termin für Dienstag gemacht.

Dienstag:

Statt sich erstmal das Problem anzugucken,

meint der Herr gleich das der (kaputte) Tempomat dran schuld ist. (Aha,soso)

Hab ihm dann erklärt,

das der schon so lang wie ich das Auto hab defekt ist.

Dann kommt er mir noch voll dumm und meint das ich

nen "Tuningchip" verbaut hätte *lol*

Hab dann drauf bestanden den Fehlerspeicher auszulesen (seiner Meinung nach steht da sowieso nix drin, ER weiss ja schon was dran Schuld ist (siehe oben) *lol*)

Naja angeklemmt und gleich ca. 7 Fehler:

Gemisch zu mager, zu fett, Not..irgendwas, usw...

Dann Fehlerspeicher gelöscht (danach gehts vielleicht besser sagt er, jaja....)

Und wieder nen Termin vereinbart, heute Nachmittag muss ich das Auto hinbringen und bekomme es morgen wieder (wehe nicht)

Der Typ ist ja sowas von.....naja lassen wir das ;))

@ Viky: Die Drehzahlschwankungen hab ich auch.

manchmal steigt sie beim auskuppeln irgendwo hin,

oder hält sich und fällt dann normal ab.

Hat sich denn bei Dir schon was getan??

Läuft "er" wieder??

Mfg.Stefan

hi Stefan,

hab das auto erst nach 2 tagen bekommen und ich sags nur 1: die Leude von VW haben keine Ahnung von dem was sie machen oder machen sollen.

Die haben Speicher abgefragt und es waren keine Fehler drine,

stattdessen haben sie ein Fehler in der ZV gefunden ( schloß ausgetauscht ) und nun habe ich wida dat fehler an der ZV. Nun muss ich am nächsten Montag wieder dahin um Steuergerät von ZV austauschen zu lassen ( gut das man Garantie hat ).

Der Typ behauptet, dass der Fehler eher an dem Steuergerät liegt. Das Problem ist, dass man das Steuergerät nur direkt vom Wolfsburg bestellen kann, und dat kostet Geld das ich selber bezahlen muss oder ich warte ab, bis eins freigesetzt wird ( dazu sag ich nur Schwachsin ).

Was ich dir raten kann: guck alle Kabeln durch ( z.b. Zündkabeln ) --> auf Beschädigung, und Kerzen auch

bei mir ist dat Problem zur Zeit weg ( ca. 6 Tagen ), nachdem ich den, vom Marder, angeknabberten Kabel getauscht hab und alle Kerzen sauber gemacht hab ( bischen geschliefen ).

Meine Drehzahl geht nun, beim Auskuppeln aus kleinen Drahzahlen ( wo ein Gang gefahren wird bis 2000 rpm, wo der Motor nicht genug Leistung bekommt ---> deswegen schnappt er sich danach mehr Luft, beim Auskuppeln, der dann aus den höherem Drehzahl kommt ).

Deswegen denke ich, dass dat eigentlich normal ist, aber das ruckeln nicht!!!!!

Ich hoffe es bleibt so und wünsche dir, dass bei dir auch weggeht ( guck erstma alles von aussen durch ) -->

ich persönlich tippe auf einen der Zylinder, der spät gezündet wird, oder überhaupt nicht

oder

Steuergerät

Also wenn du was rauskriegst, dann sag mir bidde Bescheid

und ich berichte weiterhin, ob diese Problem wieder entsteht

MFG

Themenstarteram 15. August 2003 um 1:18

Hi, Viky, sie haben echt 0 (zero!!!) Ahnung...

Der wollte mir doch echt wieder mit dem Tempomat kommen.

*lol* zum 5. mal hab ich ihm dann erklärt, dass er schon seid ich das Auto fahre nicht funktioniert!!,

und die Probs erst seid der Inspektion auftreten..

Naja, gestern um 16:30 abgegeben, gucken wir mal...

Ich brauchs auf jeden heute wieder (fahre später auf nen "nettes" Festival)

Hast Du ICQ?????

PS.: Garantie hab ich auch noch, hoffe mal das kost nix!!

Kannst Dich ja mal melden, wenn du lust hast:

ICQ: 174601510

Mail: Nightstorm_83@t-online.de

Mfg.Psyco

Themenstarteram 15. August 2003 um 14:50

Sooo,

es ist der Luftmassenmesser sagt der Herr.

Sie haben zum Test mal einen aus einem anderen Auto eingebaut, und nun läufts angeblich!

Vorrätig haben sie natürlich keinen,

aber hoffe mal das sie mir den übers WE leihen,

hab nen weiten Weg zu fahren.

Ca.300€ soll der Spass kosten,

geht aber auf die Gebrauchtwagen-Garantie *g

Mfg.Stefan

Themenstarteram 15. August 2003 um 14:56

Sooo,

es ist der Luftmassenmesser sagt der Herr.

Sie haben zum Test mal einen aus einem anderen Auto eingebaut, und nun läufts angeblich!

Vorrätig haben sie natürlich keinen,

aber hoffe mal das sie mir den übers WE leihen,

hab nen weiten Weg zu fahren.

Ca.300€ soll der Spass kosten,

geht aber auf die Gebrauchtwagen-Garantie *g

Mfg.Stefan

Themenstarteram 15. August 2003 um 15:06

Sooo,

es ist der Luftmassenmesser sagt der Herr.

Sie haben zum Test mal einen aus einem anderen Auto eingebaut, und nun läufts angeblich!

Vorrätig haben sie natürlich keinen,

aber hoffe mal das sie mir den übers WE leihen,

hab nen weiten Weg zu fahren.

Ca.300€ soll der Spass kosten,

geht aber auf die Gebrauchtwagen-Garantie *g

Mfg.Stefan

Themenstarteram 15. August 2003 um 15:19

Sorry Triple Posting, lässt sich leider net löschen...

Ich hol mit jetzt nen Leihwagen ab ;((((

Zwar umsonst, aber glücklich bin ich da nicht drüber.

 

Ich lass denen 700€ da, und die könn mir nichtmal nen LMM

übers WE leihen...das war auch das letzte was ich dort machen lassen.

Nächstes mal gehts woanders hin!!!!

am 15. August 2003 um 20:14

v6 ruckeln

 

hallo

hab es gelesen und da du bei der inspektion wars würde ich mir mal kostenlos den fehlerspeicher auslesen lassen und dann mal nach den zündkerzen bzw.zündkabel kucken lassen.oder die drosselklappe muss mal neu eingestellt werden und evtl.gereinigt werden.

Servus,

was erwartet Ihr von VW, die kommen ja nichtmal mit dem Vorgänger Motor zu recht, dem VR6.

Hatte meinen Wagen mal 2 Tage in der Werkstatt, wegen Fehlersuche, Wagen ruckelte immer ab 65Grad Öltemp im Untertourigen Bereich beim Beschleunigen.

Habe den Wagen abgeholt und mir wurde nur gesagt, den Fehler können sie Nachvollziehen aber nicht beseitigen, Ursache unbekannt.

Ich habe dann auf Verdacht den Kühlerwassersensor für´s STG ausgetauscht und das ruckeln war weg.

Soviel zur Schlauheit von VW-Werkstätten.

Deine Antwort
Ähnliche Themen