ForumA6 4G
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A6
  6. A6 4G
  7. Problem mit dem P-Gang

Problem mit dem P-Gang

Audi A6 C7/4G
Themenstarteram 29. Dezember 2012 um 14:47

Hall zusammen,

ich habe gerade vor rund 2 Wochen meinen neuen A6 in Ingolstadt abgeholt.

Zuhause angekommen, wollte ich parken und habe den Wahlhebel in P gestellt, Motor aus, wollte aussteigen und plötlich fing der Wagen an zu Piepen. Ich schau aufs Display und sehe, dass dort steht: Bitte in P stellen sonst kann der Wagen wegrollen (oder so ähnlich). Ich konnte den Wagen dann nicht verriegeln.

Der Wahlhebel stand aber in P, denn bei laufendem Motor wurde dort auch P angezeigt. Des Weiteren merkt man ja, dass das Fahzeug nicht weiter fährt, wenn man von der Bremse geht. Dann habe ich nochmal vor und zurück geschaltet dann gings.

Habe mir dann auch nichts weiter gedacht....

Lange rede kurzer Sinn, seit dem macht der Wagen dies 10 mal gar nicht und dann 10 mal hintereinander.

Ich war schon beim Audizentrum aber die haben von dem Fehler noch nie was gehört. Die haben den Wagen zwar ausgelesen und den dort auch den Fehler gefunden, wissen aber noch nicht was das sein soll.

Ich muss meinen Wagen nun da am 31.12 abgeben. Finde ich super nervig, dass ich den Wagen direkt schon wieder iwo lassen muss.

Hat jemand ne Ahnung?

Danke und beste Grüße!

Beste Antwort im Thema

hallo,

da es beim 4G 3 verschiedene Automatikgetriebe gibt, wäre es interessant welche Motor/Getriebe kombination du hast!

Denke aber nicht das es ein großer Akt ist den Fehler zu finden. Da wird nur irgendein kleiner Sensor einen Defekt haben

18 weitere Antworten
Ähnliche Themen
18 Antworten

hallo,

da es beim 4G 3 verschiedene Automatikgetriebe gibt, wäre es interessant welche Motor/Getriebe kombination du hast!

Denke aber nicht das es ein großer Akt ist den Fehler zu finden. Da wird nur irgendein kleiner Sensor einen Defekt haben

Scheint ein Mangel zu sein oder wie AUDI sagen würde "Stand der Technik!"

Wenn du deinen Dicken abgibst, guck gleich nach allem was du gleich mit beseitigen willst, Windgeräusche/Sitzequalität/Gurt fusselt, usw. Damit sparst du dir nachfolgende Werkstattbesuche :)

im besten fall nur eine nicht ganz gestekter stecker am mmie bediensteil(wackler).für die positzinserkennung.oder was grösseres.

schwer aus der ferne zu sagen.

Witzig, diesen Fehler hatte mein 2005er 4F (1. Modelljahr) auch. Ursächlich war ein defektes Kabel irgendwo in der Mittelkonsole. Abschließen ließ er sich nur noch manuell mit Schlüssel im Schloss.

Themenstarteram 29. Dezember 2012 um 16:26

Danke für die Amtworten.

Habe einen 3.0 TDI mit 230 KW/ 8 Gang Tiptronic

Ich hoffe die müssen dafür nicht den halben Wagen auseinander nehmen....

Keine Lust, dass mein Auto da ein Versuchsobjekt wird!

Ansonsten bin ich eigentlich zufrieden. Sonst ist mir bisher nix weiteres an möglichen Mängeln aufgefallen

wenn es nur der stecker im MMI bedienteil (schalterposition)ist wäre das einfach zu beheben.

Themenstarteram 29. Dezember 2012 um 16:36

Zitat:

Original geschrieben von ladadens

wenn es nur der stecker im MMI bedienteil (schalterposition)ist wäre das einfach zu beheben.

Was mich nur irritiert ist, dass der Wagen ja erkennt, dass er in P steht, da er es ja im Fahrerinformationsdisplay zwischen den Tachos anzeigt...

wie geasgt aus der ferne wäre es nur raten.das hilft dir ja nicht.

Das ist nun mal so , bei sporadischen Fehlern , wie du schon beschrieben hast taucht der Fehler 10 mal nicht auf , dann kann es sein das es 10 mal in folge auftritt . Bei allen Test im werk tauchte der Fehler nicht auf , sonst hätte man den Wagen nicht ausgeliefert . Warscheinlich ist es nichts Weltbewegendes , bestimmt ein Kleiner defekt was sehr schnell beseitigt wird . Ich denke auch irgendwas am Schalthebel , ein Sensor oder so . Abschließen lässt er sich nicht weil das Auto sich nur in "P" abschließen lässt und wenn es das nicht erkennt ,....

Aber Getriebeseitig scheint ja alles in Ordnung zu sein sonst würde er wirklich wegrollen , also keine Panik . Bei Audi arbeiten auch nur Menschen die mal ein Fehler machen können wie bei den anderen Herstellern .

Themenstarteram 31. Dezember 2012 um 11:09

so.. hab den Wagen gerade beim Audizentrum abgegeben.

Mal schauen was rauskommt, erste Vermutung des Servicemitarbeiters war Steuergerät...

Habe einen A6 kombi 2.0 TDI Leihwagen bekommen. Im Gegensatz zu meinem ist das ne "Gurke".

Ich habe nach was besserem gefragt, war aber angeblich nix da.

Weiss einer wie das ist, was da einem eigentlich zusteht?!

Ist ja ein Garantiefall.....

Zitat:

Original geschrieben von FunkyHunk13

so.. hab den Wagen gerade beim Audizentrum abgegeben.

Mal schauen was rauskommt, erste Vermutung des Servicemitarbeiters war Steuergerät...

Habe einen A6 kombi 2.0 TDI Leihwagen bekommen. Im Gegensatz zu meinem ist das ne "Gurke".

Ich habe nach was besserem gefragt, war aber angeblich nix da.

Weiss einer wie das ist, was da einem eigentlich zusteht?!

Ist ja ein Garantiefall.....

Gar nichts steht dir zu! Siehe PDF, Punkt 9

Sei froh, hast du nicht einen A1 oder keinen Wagen bekommen.

Themenstarteram 31. Dezember 2012 um 11:31

Zitat:

Original geschrieben von nix4free

Zitat:

Original geschrieben von FunkyHunk13

so.. hab den Wagen gerade beim Audizentrum abgegeben.

Mal schauen was rauskommt, erste Vermutung des Servicemitarbeiters war Steuergerät...

Habe einen A6 kombi 2.0 TDI Leihwagen bekommen. Im Gegensatz zu meinem ist das ne "Gurke".

Ich habe nach was besserem gefragt, war aber angeblich nix da.

Weiss einer wie das ist, was da einem eigentlich zusteht?!

Ist ja ein Garantiefall.....

Gar nichts steht dir zu! Siehe PDF, Punkt 9

Sei froh, hast du nicht einen A1 oder keinen Wagen bekommen.

Danke für die Info....

Naja dann bin ich froh, dass ich da ein guter Kunde bin... ;-)

Also laut Freundlichem steht dir ein A6(also gleiches Modell) oder A5(max. ein Modell drunter).

Ich hatte schon Q5 und ein A7(der war GAYL) als Ersatzwagen!Mit 21 Jahren:D

Zitat:

Original geschrieben von FunkyHunk13

Zitat:

Original geschrieben von nix4free

 

Gar nichts steht dir zu! Siehe PDF, Punkt 9

Sei froh, hast du nicht einen A1 oder keinen Wagen bekommen.

Danke für die Info....

Naja dann bin ich froh, dass ich da ein guter Kunde bin... ;-)

PS: In der Ersten zwei Jahren ab Erstzulassung!

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A6
  6. A6 4G
  7. Problem mit dem P-Gang