ForumKawasaki
  1. Startseite
  2. Forum
  3. Motorrad
  4. Kawasaki
  5. Problem Elektrik /Versys 650

Problem Elektrik /Versys 650

Kawasaki Versys 650
Themenstarteram 26. Mai 2020 um 12:53

Servus,

bin leider momentan zu einer Motorrad-Zwangspause verdonnert, weil meine Versys (Baujahr 2011) Probleme mit der Elektrik hat.

Zur Vorgeschichte:

Es kam in der Vergangenheit vor, dass ich mein Motorrad nach einer mehrwöchigen Standzeit nicht starten konnte. Ich habe das zunächst auf einen Kriechstrom geschoben und die Batterie vorsorglich vor jeder geplanten Fahrt geladen. Vor 4 Wochen hatte ich eine 8-stündige Motorradtour mit ca. 400 km. 5 Tage später sollte die nächste Fahrt stattfinden. Ich bin davon ausgegangen, dass die Batterie a) auf der langen Motorradtour geladen und b) sich in den 5 Tagen nicht entladen würde, weshalb ich die Batterie ausnahmsweise nicht geladen habe. Auf der besagten zweiten Tour schien auch zunächst alles gut zu sein, bis ich an einer Ampel den Motor ausgemacht habe. Danach konnte ich ncht mehr starten. Ich habe das Motorrad zu einem Kfz-Betrieb geschoben, der ganz in der Nähe war. Mit Starthilfe ließ sich der Motor starten. Der Mechaniker hat dann seinen Multimeter geholt und mir mitgeteilt, dass es wahrscheinlich an der Lichtmaschine läge. Ich habe dann die Batterie ausgebaut, mich abholen lassen, die Batterie zuhause geladen, mich wieder zum Motorrad zurückbringen lassen und konnte es dann selber nach Hause fahren.

Habe als nächstes eine neue Lichtmaschine und einen Spannungsregler bestellt. Die Lichtmaschine konnte ich noch einbauen, am Spannungsregler bin ich aufgrund der sehr ungünstigen Platzierung gescheitert. Hab dann natürlich gehofft, dass es auch ohne Tausch des Spannungsreglers funktionieren wird:)

Ergebnis: Das Motorrad ließ sich (Batterie vorher extern voll aufgeladen) starten. Spannung bei laufenden Motor im Leerlauf ca.13,5 V. Bin zur nächsten Tanke gefahren (ca.3 km entfernt) und siehe da: nach dem Tankvorgang konnte ich wieder nicht starten. Spannung der Batterie unter 12 V. Habe einen anderen Kunden um Starthilfe gebeten, hat aber nichts gebracht. Mit Zündung betrug die Spannung an der Batterie trotz angeschlossener Überbrückungskabel nur ca. 10,5 V.

War heute in meiner Werkstatt. Termin nicht vor 6 Wochen zu bekommen.

Bitte um Einschätzung: lohnt sich der Versuch, den Spannungsregler doch noch zu selber wechseln? Kann das das Problem sein? Geht das "so", oder muss ich größere Demontage-Arbeiten erbringen (Schwinge, Rahmenheck etc.)? Kann ich testen, ob der verbaute Spannungsregler defekt ist? Könnte die Batterie mittlerweile so defekt sein, dass sie das Problem darstellt? Laden lässt sie sich noch. Kann man die Batterie testen, ob sie defekt ist?

Bin für jeden Tipp/Hinweis dankbar!

Beste Grüße

Ähnliche Themen
39 Antworten

Zitat:

@Frank170664 schrieb am 3. Juni 2020 um 17:08:56 Uhr:

Nur mal zur Info über Deutsch.

Wenn du "Was" fragst, dann ist die Antwort "Die im Moment anliegende Spannung die über Lichtmaschine und Regler ankommen" vollkommen korrekt. Das du die Höhe der anliegenden Spannung wissen möchtest kann man erraten, wird aber durch deine Frage nicht festgelegt. Möglich wäre da gewesen "Wie hoch...." usw.

Jetzt aber wieder zum Thema.

Da wir ein 2011er Mopped haben war das Licht wohl an. Die dürfte wie so viele andere keinen Lichtschalter mehr haben. Alleine die Frage, aber na gut.

Die Batteriespannung finde ich bei ausgeschaltetem Motor schlecht. Wenn sie wirklich voll wäre müsste die Spannung anfänglich, wenn du den Motor ausmachst, knapp unter 14V liegen. Insofern, da du eine neue Lichtmaschine eingebaut hast, würde ich auf den Regler tippen. Wie viel Volt liefert denn die Lichtmaschine an den Regler um diese wenigstens halbwegs auszuschließen?

Und jetzt einmal zum Regler. Der sitzt richtig scheiße. Wie er ausgebaut wird hast du schon herausgefunden. Da muss einiges ab, in meinem Heimatforum haben sie es auch so schon hinbekommen mit Hände brechen und verbogenem Werkzeug.

Einen Regler kann man nicht messen indem man einfach die Spannung an der Batterie abnimmt. da gibt es entsprechend Messprotokolle die in den Werkstatthandbüchern stehen. Da komme ich auch nicht dran.

Bekanntes Problem bei diesem Regler ist auch der Stecker, da vergammeln gerne die Kontakte.

Bei meiner VFR war der Regler ein Bauteil was ungünstig unter der Verkleidung vor Fahrtwind geschützt montiert war. gerade bei langen Touren ist der ordentlich heiß geworden was schlussendlich zum Tod geführt hat. Wenn er dann heiß war war der Ladestrom viel zu gering, war aber ein bekanntes Problem und haben die Foristen dieses Moppeds mit einem Regler aus dem Zubehör gelöst.

Sorry, da ist viel falsches bei.

Und wenn ich, nachdem das Thema Spannung war, frage, was an den Polen anliegt, kann jeder mitdenkende Mensch wissen, dass da wohl eine Zahl gefordert wird. Der TE hat es gewusst.

So schwer ist die Frage nämlich auch nicht und ist auch eine ziemlich einfache Deutsche Frage.

Bist du mit einer anderen Muttersprache aufgewachsen? Dann möge dir hier verziehen sein....

Einen Regler kann man sehr wohl an den Polen grob ausmessen. Nämlich mit unterschiedlichen Rahmenbedingungen. Der Regler muss seine Spannung an den Polen der Batterie oder im Bordnetz (hier kommt es dann auf den Regler an und bei Autos z.B. kann da auch die Batterie mal vom Netz getrennt werden, ist bei Motorrädern, vorallem dieses Baujahres nicht der Fall) gemessen werden.

Die Spannung muss vom Regler gleich gehalten werden. Tut er es nicht, ist er defekt (gewisse Schwankungen sind natürlich in Ordnung und liegt im Grunde der Natur)

Auch hier kommen wir zum Deutschen Wort Regler. leitet sich vom regeln ab. Und was bedeutet das wohl?

Eine Batterie, kommt nun drauf an, was für eine, kann auch direkt nach dem Abschalten deutlich unter 14V liegen.

Wie sagte mal mein Professor davon, die Ruhespannung sagt nichts über den Zustand der Batterie aus. Und wo er recht hat, hat er recht.

Übrigens kann die Batterie nicht von der Voltzahl steigen, wenn der Motor abgeschalten wird und die Spannung kurz vorher bei 13,5V lag. Sie ist schließlich kein Generator....

Zitat:

@Forster007 schrieb am 3. Juni 2020 um 17:49:54 Uhr:

Zitat:

 

Sorry, da ist viel falsches bei.

mein Kommentar:

Nicht eine meiner gemachten Aussagen zu Deutsch oder auch dem fachlichen ist falsch. Das hättest du gerne weshalb ich einmal deine Aussagen aufsplittere und korrigiere. Deine Passagen sind rot!

Und wenn ich, nachdem das Thema Spannung war, frage, was an den Polen anliegt, kann jeder mitdenkende Mensch wissen, dass da wohl eine Zahl gefordert wird. Der TE hat es gewusst.
So schwer ist die Frage nämlich auch nicht und ist auch eine ziemlich einfache Deutsche Frage.
Bist du mit einer anderen Muttersprache aufgewachsen? Dann möge dir hier verziehen sein....

mein Kommentar:

Immerhin gibst du hier zu dass deine Frage falsch gestellt war. Warum du dann noch herumruderst um etwas zu retten versteh ich nicht. Sprachgebrauch ist nicht das gleiche wie Schriftform und das Fragewort WAS ist wohl für einen Wert einfach die falsche Frage. War insofern einfach grammatikalisch von dir falsch.

Einen Regler kann man sehr wohl an den Polen grob ausmessen.

mein Kommentar:

Erkläre doch bitte einmal den Fachbegriff grob ausmessen.

Wenn ich etwas ausmesse dann habe ich ein genaues Ergebnis sonst kann ich mir das Ausmessen sparen. Für genaue Ergebnisse beim Ausmessen des Reglers gibt es eine genaue Anleitung mit genau vordefinierten Werten welche Ergebnisse die Messung bringen muss. Habe ich damals bei meiner VFR hinter mich gebracht. Weichen die Ergebnisse von den Vorgaben ab ist der Regler defekt.

Nämlich mit unterschiedlichen Rahmenbedingungen. Der Regler muss seine Spannung an den Polen der Batterie oder im Bordnetz (hier kommt es dann auf den Regler an und bei Autos z.B. kann da auch die Batterie mal vom Netz getrennt werden, ist bei Motorrädern, vorallem dieses Baujahres nicht der Fall) gemessen werden.
Die Spannung muss vom Regler gleich gehalten werden. Tut er es nicht, ist er defekt (gewisse Schwankungen sind natürlich in Ordnung und liegt im Grunde der Natur)
Auch hier kommen wir zum Deutschen Wort Regler. leitet sich vom regeln ab. Und was bedeutet das wohl?

mein Kommentar:

Ist sogar einmal was richtiges. Nur hast du auch hier ohne Vorgabewerte keinen Anhaltspunkt ob der Regler Korrekt arbeitet oder nicht. Mehr als eine Tendenz bringen dir deine geforderten Werte nicht

Eine Batterie, kommt nun drauf an, was für eine, kann auch direkt nach dem Abschalten deutlich unter 14V liegen.
Wie sagte mal mein Professor davon, die Ruhespannung sagt nichts über den Zustand der Batterie aus. Und wo er recht hat, hat er recht.

Hier würde ich dich einfach bitten, meine genaue Formulierung zu nehmen. Ich habe "eine volle Batterie" geschrieben , und wenn diese vom Ladestrom getrennt wird hat diese knapp 14V die dann langsam abfallen.

Übrigens kann die Batterie nicht von der Voltzahl steigen, wenn der Motor abgeschalten wird und die Spannung kurz vorher bei 13,5V lag. Sie ist schließlich kein Generator....

mein Kommentar:

Das ist ausschließlich dein Blödsinn, den habe ich nicht geschrieben

Abschließend noch 2 Fragen an dich.

Was hast du studiert, ich vernute mal Elektrotechnik und als 2. Frage, welches Motorrad fährst du bzw. welche hast du schon gefahren, dazu findet man nichts in deinem Profil

Und noch was, ich werde das hier im Thema nicht so weiterführen, wenn du das möchtest bitte per PN

 

 

Ach, willst es hier nicht weiterführen, weil du merkst, dass du eigentlich falsch liegst.

Auch stellst du mir eine Aussage in den Mund, die ich nirgends gesagt habe. Die Frage war im Kontext mehr als ausreichend gut gestellt.

Will man den Kontext nicht verstehen oder liest diesen nicht mit, ist die Frage natürlich aus der Luft gegriffen und dann nicht zu verstehen. Aber man kann schon erwarten, dass die Leute die Beiträge, auch vorher, lesen.

Die Elektrotechniker (ja, das habe ich studiert) sind nunmal an sich Faule Menschen. Oder anders ausgedrückt, bequeme Menschen, die nicht einfach mehr schreiben, wenn es vollkommen unnötig ist.

Deine Aussage mit der vollen Batterie ist dennoch Falsch. Eine volle Batterie kann auch weniger Spannung als 14V direkt anliegen haben, selbst wenn sie dann nochmals ans Ladegerät gehängt wird, dieses aber nur gerade mal 13,5V an die Batterie anlegt. Daraus wird die Volle Batterie nicht plötzlich auf knapp 14V steigen. Das ist kein Perpeduum Mobilum und kann das gar nicht. Woher auch.

Wie du aus dieser Aussage schon erkennst, sagt eine Spannung überhaupt nicht den Füllstand einer Batterie aus. Selbst unter Last kann man dazu keine 100% Aussage treffen.

Man könnte zwar grob abschätzen (unter einer definierten Last) aber selbst das ist ziemlich ungenau. welchen Füllstand sie haben könnte.

Deine Formulierung ist daher vollkommen unrelevant, denn die Spannung, die du da angebracht hast, ist selbst bei einer leeren Batterie dort, wo sie beim Laden gewesen ist und sinkt dann langsam ab, sofern keine Last angehängt wird.

Desweiteren ist klar, wenn die Ladespannung bei 14V liegt, würde sie nach dem Abtrennen vom Ladesystem ca dort sein. Der TE hat aber da andere Werte gepostet und auf die sollten wir uns auch beziehen und nicht mit irgendeinen idealen Wert, der beim TE gar nicht existiert, zu dieser Zeit.

Was die Werte des Reglers betrifft, reicht es vollkommen aus. Denn wenn du die einzelnen Arbeitspunkte und bereiche kontrolliert hast und diese passen, ändert sich der Regler (sofern er weiterhin heil bleibt) nicht einfach so.

Man kann dann getrost von ausgehen, dass er heil ist. oder halt kaputt, jenachdem was die Werte bringen.

Was das grob ausmessen betrifft: Keiner kann mit einem Multimeter einen Regler voll und ganz ausmessen. Das sind indizien, ob der Regler funktioniert oder halt nicht. Wobei bei einem nicht funktionierenden, das schon sehr wahrscheinlich ist.

Die andere Richtung hingegen...

Die Anleitungen sind zwar schön und gut, aber da braucht man schon Labormessgeräte. Da sind die Messtoleranzen der Heimwerkermessgeräte zu ungenau.

Wenn du es gerne nun per PN fortführen willst, dann kannst du damit auch gerne anfangen. Ist ja schließlich auch deine Idee.

Ich fuhr ne MZ TS 150, Kawasaki GPX 600 R und jetzt ne Honda CBF 1000.

Und an noch mehr Motorrädern geschraubt, die ich hier gar nicht aufzählen kann und will.

Und wer was wissen will kann fragen. Im Profil müssen solche Sachen nicht stehen, außer man will es unbedingt.

Themenstarteram 16. Juni 2020 um 16:27

Schade, dass die ganze Diskussion in einem Streitgespräch, dem ich übrigens nicht mehr folgen kann, endet. So etwas sehe ich leider sehr sehr häufig, fast egal, um welches Thema es sich dreht.

 

Um das für mich noch mal zusammenzufassen: die eine Partei ist der Meinung, dass die gemessenen Spannungen zu niedrig sind, sowohl im Leerlauf, bei 4.000 U/min als auch unmittelbar nach Abschalten des Motors. Die andere Partei sagt hingegen, dass das durchaus solide Spannungswerte sein können.

 

Da die Batterie ganz neu ist, sind auch die Pole blitzeblank.

 

Die Partei, die der Ansicht ist, dass die Spannungen zu niedrig sind: heißt das, dass der Spannungsregler zu sehr runterregelt?

 

Vielen Dank noch mal für eure Antworten:)

Die Aussagen bleiben gleich. Du musst dir nun überlegen, welche zu deinem Bedingungen stimmt.

 

Ich sage, die Werte sind zu gering. Bei kurzstrecken könntest du Nähe ein Problem bekommen. Bei Langstrecken wirste nicht viel merken.

Zitat:

@Forster007 schrieb am 3. Juni 2020 um 22:06:54 Uhr:

.

Was das grob ausmessen betrifft: Keiner kann mit einem Multimeter einen Regler voll und ganz ausmessen. Das sind indizien, ob der Regler funktioniert oder halt nicht. Wobei bei einem nicht funktionierenden, das schon sehr wahrscheinlich ist.

Die andere Richtung hingegen...

Die Anleitungen sind zwar schön und gut, aber da braucht man schon Labormessgeräte. Da sind die Messtoleranzen der Heimwerkermessgeräte zu ungenau.

Ich will diese treffende Aussage noch einmal ergänzen:

Regler prüfen Louis

Regler prüfen VFR 800

und in beiden Fällen mit einem guten Multimeter, das einzige was ich nicht habe sind die Referenzwerte für Kawa und meinen baue ich deshalb nicht aus

Das mag für Laien ein guter Ansatz sein. Für einen Elektrotechniker aber wieder was ganz anderes.

Wie ich oben schon sagte, sind das Indizien, die in vielen Fällen ausreichen, aber eben doch keine 100% Aussage zulassen, ob der Regler funktionstüchtig ist.

Nur im Falle eines Defektes könnte man es zu 100% feststellen.

Aber ich wiederhole mich.

Ich hatte vor ca. 3 Monaten auch das Problem das die Batterie auf einmal leer war, obwohl ich auch

über den Winter regelmäßig gefahren bin. Naja, Batterie geladen und funzte wieder für ein paar Tage, dann

wieder leer. Da die Batt. erst ca.3 jahre alt war dachte ich mir, die kann es nicht sein und habe dann gemäß

WHB die 2 gelben Leitungen gemesen. Die Werte haben gepasst und so hab ich dann die vollgeladene Batterie

bei laufenden Motor an der Batterie gemessen und mit steigender Drehzahl nahm die Spannung ab.

Das ist lt. WHB ein Indiz das der Regler defekt ist, also anderen Regler besorgt aber die selben Ergebnisse.

Dann trotzdem ausprobiert und nach ein paar Tagen wieder Batterie leer.

Jetzt reichte es mir und hab mir ne neue Batterie geholt, die hatte von den Werten her dann etwas mehr Spannung

aber bei erhöhter Drehzahl ging die Spannung auch wieder zurück.

Jetzt fahre ich schon wochenlang und das fast jeden Tag und bis jetzt ist alles ok.

Es war wohl doch die Batterie obwohl die vollgeladen eigentlich gute Werte hatte ca. 14 V.

Hab mich dann auch wieder erinnert, als ich das Problem mit dem Zündschloß hatte als der Bock immer bei

140 km/h ausging, da war es genauso das die Spannung bei erhöht. Drehzahl abfiel. Die Batterie wurde damals

jedoch auch geladen und nie Probleme gehabt.

Sachen gibts....

Die frage ist hier eher, wie tief ist die Spannung gefallen. Also auf was für einen Wert. Wenn die Leerlauf Spannung einer Batterie bei 12,8v liegt und die Lima /Regler an die Batterie ne Spannung darüber anlegt, wird die Batterie nicht mehr entladen. Je höher die Spannung, desto mehr wird geladen. Klar, über einer bestimmten Spannung, die abhängig vom Batterietyp ist, ist es schädlich für die Batterie. Als groben Wert kann man 14,4v, die sogenannte ladeschlussspannung, annehmen. Die passt bei jedem Batterietyp.

Eine defekte Batterie kann z. B. Keine Kapazität mehr haben und entsprechend weniger geladen werden. Also wenn die Lima zuwenig an sich schon fördert, ist die Batterie schneller leer.

Die Batterie könnte aber direkt nen Kurzschluss haben und bei last zusammenbrechen. Jenachdem, wie dieser Kurzschluss fortgeschritten ist, kann die Batterie noch ne gewisse Leistung abgeben, bis diese überschritten ist. Deshalb misst man ne Batterie auch unter last und nimmt die ruhespannung nur als bezugsspannung.

Kleines weiteres nice to know wissen :

Diese ruhespannung sagt überhaupt nichts über den Ladezustand aus, außer die Batterie ist leer. Man kann damit weder sagen, die Batterie ist voll, 80% oder 40% geladen.

 

Wenn bei erhöhter Drehzahl die Spannung sinkt, ist vermutlich der Regler hin. Wenn man die Lima aber ohne Anschluss an den Regler mal durchmisst und diese das auch schon tut dann ist diese defekt.

Man kann natürlich riskieren soweit damit jetzt zu fahren und hoffen, dass sie noch lange so macht und nicht plötzlich doch noch aussteigt, aber ich würde sie dann tauschen, um nicht in diese Verlegenheit zu kommen, doch liegen zu bleiben und es vorher sogar gewusst zu haben, dass das passieren kann.

 

Dieses muss aber jeder für sich entscheiden.

Also Forster007, du bist schon einer. Einen Zweiradmechaniker oder aber auch den Meister in diesem Beruf der einen Regler nach den von mir gelinkten Methoden durchmisst als Laien zu bezeichnen, geil.

In jedem Werkstatthandbuch stehen die genauen Werte der verbauten Regler die nach aufgezeigter Methode bei dieser Messung heraus kommen müssen. Weichen die Werte zu stark ab ist das Teil defekt.

Das ich das für die VFR 800 wieder finde war mir klar, hatte ich doch bei dieser das Problem. Das ich über Louis stolpere fand ich eher lustig.

Mein Regler hatte damals auf dem Mittleren Anschluss einen stark abweichenden Wert, ausgetauscht und mein Problem war behoben. Vorteil bei der VFR war der Einbauplatz, links unter der Sitzbank hinter der Verkleidung. Bei der 650er sitzt der wirklich schlecht, aber der Stecker müsste erreichbar sein und dann sollte das mit der Messspitze eines Multimeters funktionieren

Also Frank170664, du bist schon einer. Ein Zweiradmechaniker hat von der Elektrik nicht viel Ahnung, wenn es tiefer in die Materie geht. Er kann nur nach dem besten Wissen und nach den Anleitungen messen und entscheiden, weiß wie man was anschließt und ancrimpt. Wie es aber in den Bauteil selbst aussieht....

Der, der den Scheiß studiert hat, kann einwenig tiefer in die Materie einsteigen und auch verstehen, was dahinter wirklich vor sich geht.

Auch ein WHB steigt da nicht so tief ein, weil das in den meisten Fällen auch gar nicht von Nöten ist, weil man durch ein simples und leichteres Messverfahren, einen Defekt herausfinden kann.

Die Werte sind da nur nice to know, aber keine 100% Garantie.

Und wenn ich dir das noch einmal sage, dass die Messungen ein "Indiz" sind, hoffe ich nun langsam mal, dass du das auch so akzeptierst.

Weil bei dir ein Fehler gemessen wurde,

Übrigens habe ich das von Anfang an gesagt, dass ein Defekt, sofern die Werte nicht passen zu 100% festgestellt werden kann, aber ein zu 100% funktionierender Regler nicht damit festgestellt werden kann,

und eben der 1. Teil eintrifft, muss beim TE oder entsprechende Personen, die einen Regler durchmessen wollen, das nicht zu treffen.

Diese würden nun messen, alles an den Werten als OK deklarieren und am Ende ist der Regler doch kaputt...

Ich wiederhole es nocheinmal, Wenn man vor dem Regler die Lichtmaschine durchmisst. Bei einer Permanenterregten Lima ist das sogar noch einfacher, da braucht man nur eine volle Batterie und laufenden Motor, kann man die Lichtmaschine schonmal ausschließen. Wenn dann hinter dem Regler, Batterieseitig was komisches rauskommt.....

Klar ist, dass eine Tiefentladene Batterie mit Kurzschluss den Wert verziehen kann.

Aber die Batterie ist natürlich vorher gecheckt worden, dass diese funktionsfähig ist.

Das du offensichtlich noch keinen modernen Regler in der Hand gehalten hast ist offensichtlich. Einer der den Scheiß wie du dich ausdrückst, studiert hast hat anhand seines Studiums nicht unbedingt Ahnung von modernen Motorrädern. Und was willst du als Elektrotechniker denn messen. Selbst deine besten Messgeräte werden dir keine anderen Ergebnisse liefern als das was ein Zweiradmechaniker messen kann.

Mittlerweile kann ich dir sagen, das die Spannung die der TE gemessen hat im Toleranzbereich dessen liegt was im Werkstatthandbuch steht. Insofern kommt da nichts, wie du dich ausdrückst komisches an. Das hat aber nichts zu bedeuten, war es doch bei meiner Honda genauso.

Frage an den Elektrotechniker in dir. Was passiert eigentlich wenn ein Mosfet zu warm wird.

Jetzt aber noch einmal zum Thema.

Was dir vollkommen abgeht, dem TE zu sagen wie er denn was messen soll. Du arbeitest dich an Konjunktiven ab wie ich es hier selten erlebt habe, kritisierst Aussagen von anderen Usern, schreibst Dinge die keinen Motorradfahrer interessieren und du könntest dies und könntest das;

aber lass doch jetzt endlich einmal die Katze aus dem Sack.

Erleuchte uns mit deinem Wissen und teile dem TE mit wie er einen Defekt des Reglers richtig ausmessen kann. Klar und deutlich und nicht wieder als Konjunktiv. Und wenn du sagst mit einem Multimeter geht das nicht, dann teile uns das Messgerät mit.

Du zeigst, du willst meine Aussage zu nicht verstehen oder kannst es nicht.

Ich könnte mich jetzt wiederholen, aber das führt zu nichts, außer weiteren beleidigungen deinerseits.

Das man im Labor was nicht durchmessen kann und das sogar genauer ist mir neu und stellt sich mir nun die frage, warum wir überhaupt solche Räume haben...

Dein punkt mit dem mosfet ist eigentlich genau der, warum das messen hinfällig wird und ein einfaches durchmessen an der Batterie komplett ausreicht.

Wenn ich dir jetzt noch sage, dass selbst ein defekter gemessener Regler heil sein kann, weil man bei den Werten im Handbuch noch den genauen zu nehmenden Strom stehen müsste, steigst du ganz aus.

Deshalb hatte ich diesen Punkt weggelassen, weil er eigentlich nur verwirrt, aber wenn man hier mit mosfets schon rumwirft...

 

Ein modernes Motorrad hat eine andere lade Kurve. Aber so modern ist das ladesystem vom TE auch wieder nicht....

Aber selbst bei modernen motorrädern wird es noch komplizierter, weil man nicht sämtliche Teile des reglers über die Kontakte bekommt. Und schon stimmt meine Aussage, die ich hier von Anfang an getätigt habe.

Du solltest nun anfangen mal nachzudenken und dann was zu schreiben, außer du willst weitere Punkte bringen, die meine Aussagen bekräftigen...

@te, wenn du an der Batterie bei erhöhter Drehzahl immer noch einen Wert von unter 14v hast, dann liefert deine Lima, Regler zuwenig Leistung. Wenn das nun doch noch der Fall ist, melde dich, dann messen wir die Lima aus.

Ich stelle jetzt einfach einmal fest, Forster007 ist als Elektrotechniker nicht in der Lage 2 einfache Fragen die ich ihm gestellt habe zu beantworten. Denke sich jeder seinen Teil.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Motorrad
  4. Kawasaki
  5. Problem Elektrik /Versys 650