ForumKawasaki
  1. Startseite
  2. Forum
  3. Motorrad
  4. Kawasaki
  5. Problem: GPX600 verliert Kühlflüssigkeit

Problem: GPX600 verliert Kühlflüssigkeit

Themenstarteram 4. März 2009 um 22:40

Erstmal ein "Hallo" in die Runde, ist mein erster Beitrag :)

 

Ich bin seit gut 3 Wochen stolzer Besitzer einer GPX600 Bj 97, 20tkm auf der Uhr, hab aber leider ein paar Problemchen:

1. Die Kupplung trennt, wenn der Motor noch kalt ist, nicht ganz ordentlich...

Gibt also wenn ich nach Kaltstart den 1. Gang einleg einen guten Ruck... Wenn sie warm ist, geht manchmal der Neutral recht schwer bis garnicht rein (außer, wenn sie aus ist)... Die stand wohl beim Vorbesitzer fast 2 Jahre... Ölwechsel ist grade gemacht mit mineralischem Öl... Muss ich mir deswegen Gedanken machen oder gibt sich das noch? Hab auch das Gefühl, dass es nach den ersten 200km ein wenig besser geworden ist... Das Kupplungsspiel ist ok, hab ich geprüft...

2. (und das macht mir mehr Sorgen) Sie verliert während der Fahrt Kühlflüssigkeit - und das nicht wenig... Ungefähr auf 100km den halben Ausgleichsbehälter... Man sieht auch, dass innen links in der Verkleidung um den Behälter alles ziemlich nass ist... Die Flüssigkeit riecht nicht nach Abgasen und ist auch nicht verfärbt (is schön grün)... Denk also, dass es nicht an der Kopfdichtung liegt... Qualmen tut sie auch nicht...

Von der Temperatur her isses auch okay (nagut bei 10° ;) )... Ist während der Fahrt genau auf dem Betriebstemperaturstrich und geht vor Ampeln ca. bis in die Mitte, fällt während der Fahrt aber gleich wieder ab...

Hatte die Verkleidung schonmal ab, die Schläuche sehen auf den ersten Blick alle halbwegs okay aus... Kann ich die irgendwie prüfen? Weiß jemand wie die genau angeschlossen sein müssen? Also welcher woran muss...

Was kann ich sonst noch so machen? Kühler und Motor sind trocken... Könnt da Luft im Kühler sein, die da was rausdrückt?

 

Vielen Dank schonmal...

Gruß

Thorben

Ähnliche Themen
14 Antworten
am 4. März 2009 um 22:59

Also..

habe zwar eine GPZ aber das ist fast der gleiche Motor. Das mit der Kupplung ist normal. Wird im Sommer besser ;) (am besten ists mit 10W40 min., das von Polo ist zu empfehlen. ist auch afaik das beste für den Motor in diesen Breitengraden).

Mein Getriebe ist, wenns warm ist, auch hakelig, muss manchmal mit der Kupplung spielen, um im Stand zu schalten. Während der Fahrt gehts, da habe ich mir nie größere Gedanken gemacht. 

Und nu zu der Sache mit dem KW. Das hatte meine auch, hat rausgedrückt bis zum gehtnichtmehr, war kurz davor den Motor aufzumachen....ABER meistens ists was anderes. Check mal die Schläuche. Am unteren Behälter müssen 2 dran sein. Einer an der Oberkante, einer unten. Der unten muss hoch zum Einfüllstutzen laufen, dass sie abgeben kann, aber auch sicher ziehen kann (unten steht immer was drin). Der an der Oberkante geht raus, als Ablass bei zuviel. Meine waren vom Vorbesitzer vertauscht (habe sie deshalb wohl so billig bekommen, der dachte wohl Kopf ist hinne :D).

Wenn die falsch sind, drückt der Motor wenn er warm ist immer mehr Wasser in den Ausgleichbehälter, dass dann sofort abfließt, wenn der Überlauf unten (also falsch) angeschlossen ist. Außerdem kann, wenn der Druck im System wieder abfällt, kein KW nachgezogen werden, da der Anschluss am Ausgleichsbehälter gar nicht im Wasser hängt.

Wenn es daran nicht liegt, kann man weiter überlegen. Das Thermostat geht gerne kaputt / verrostet / verklebt. Aber erstmal die Schläuche prüfen

 

Gruß

Hmmm... das hört sich schlüssig an... Trotzdem steh ich grad aufm Schlauch, obwohl ich Xe wie Zetten zerlegt und aufgebaut hab, sag an max, wo hat denn die GPZ den Ausgleichsbehälter ? Bei der x sitzt er glaub links oben in der Verkleidung... Die Z hat nen Behälter ganz unten in der Verkleidung, aber ist der fürn Ausgleich ?

Auf den Thermostat wollt ich auch hinweisen, da zerbröselts gerne die O-Dichtringe. Allerdings läuft dort austretendes KW dann in die Kerzenlöcher und von da durch eine Bohrung nach außen, also hättest Du Schneckenspuren am Motor rechts.

 

am 7. März 2009 um 21:59

Bei der GPZ ist der Ausgleichsbehälter rechts untern Sitz:confused:, wenn´s da rauszischt, läuft´s/pinkelt´s genau am Bein runter. Ist mir aber noch nie passiert, denn wenn´s mal überkochte, trötete vorne das Überdruckventil am Kühler.

Setz die Brille auf, mein Freund. Jetzt musst ich extra in' Keller latschen und nach der 900er gucken, die da ausgewaidet steht. Du sprichst vom Ausgleichsbehälter der 900 R. Gefragt war nach der 600er. Das ist offensichtlich bei jeder anders.

Bei der 900er, wie Du gesagt hast, rechts unterm Hintern. Bei der GPX 600 sitzt der links in der Verkleidung oben, bei meiner ZX 10 rechts oben. Von der GPZ 600 kenn' ich aus dem Stehgreif nur den Behälter im Bugspoiler und hab mich schon ein paarmal gefragt, ob der überhaupt als Ausgleichsbehälter dient oder nur als Auffang oder Überlauf... Leider ist im Bucheli nur ne ungenaue Zeichnung drin...

am 8. März 2009 um 1:14

Den im Bug meinte ich, der ist Reserve sowie Ausgleich. Und wie beschrieben mit dem Druckdeckel/Einfüllstutzen, der sich unter der rechten Cockpitverkleidung befindet, verschlaucht. Und mein Thermostat ist seit meiner letzten FR Tour sowieso per Loctite verbappt, und das so dicht und gut, dass ich hier schon länger kein Verlangen nach bröselden O-Ringen hatte.

 

PS: Barbarie-Entenbrust mit Rucola-Orangensalat an Balsamico, sehr zu empfehlen, falls sich der TE nichtmehr meldet ;)

 

Gruß

am 8. März 2009 um 11:36

Ooops, tschuldigung, hatte den Fred gar nicht genau gelesen und dachte ich weiß was...mei Kraiz tut sich auch immer schwer in den Keller zu rennen. Bei der neueren ZZR1100 ist der Einfüllstutzen dann wie bei der ZX10 (der Ausgleichsbehälter ??) oben rechts unter der Cockpit-Verkleidung, der Ausgleichsbehälter dafür im Heck unterm Sitz..., und ich meinte oben natürlich die GPZ900, richtig.

Vielleicht mal die Schläuche abpressen ?

Aber der Ausgleichsbehälter darf im kalten Zustand nicht voll sein, klar oder (?), sondern irgendwo zwischen Min und Max, was bei meiner ZZR sehr schwer bzw. gar nicht zu sehen ist z.B. Ich mache ihn einfach ganz voll und fahre los, wissend, dass sie, sobald sie heiß ist, den halben Ausgleichsbehälter wieder raussabbert - aber VORSICHT: Auf der Brühe kann man gefährlich ausrutschen, mit die Füß´ und mit den Reifen !!!! Man muss halt immer wieder anhalten und gucken ob´s schon raussabbert, bzw. im Stand warmlaufen lassen.

Bei der GPZ900 geht das nicht, meines Wissens, da ist der Ausgleichsbehälter dicht und sie trötet den Überdruck irgendwo vorne am Kühler beunruhigend raus, dafür sieht man den Ausgleichsbehälter/Füllstand gut.

Wie das bei der GPX600 ist, weiß ich halt leider nicht.

Das Kupplungs-pappen bei kaltem Motor hatte ich auch mal, da war vorher sehr billiges 15W40-Öl drin und ich bin recht rumgeheizt auf der Rennstrecke:rolleyes:, danach pappte die Kupplung immer beim ersten Anfahren, wenn das Mopped länger als 2 Stunden stand - ich vermute Ablagerungen/Anätzungen auf den Kupplungsscheiben. Nach dem Ölwechsel auf Polo 10W40 mineralisch trat´s noch 1-2 Mal minimal bisserle auf und dann war´s völlig weg, die Kupplungslamellen also wohl wieder sauber geworden. Hakelig ist meine Schaltung nur bei ganz kaltem Motor, das ist normal, aber nach paar Minuten fahren ist das völlig weg.

Gruß

Themenstarteram 8. März 2009 um 15:54

Danke für die vielen Antowrten :)

 

War gestern in aller Ruhe und vor allem Licht nochmal dabei (das ist ja immer ein Krampf die Verkleidung runterzukriegen) und das Problem hätte simpler nicht sein können:

Der Vorbesitzer hat den Behälter anscheinend zu fest angezogen und schön Spanungen aufgebaut, die haben sich dann bei meiner ersten Tour dieses Jahr in einen feinen Riss entspannt... Der saß genau hinter der schwarzen MIN/MAX Blende und war wirklich nur nach Ausbau zu erkennen...

Ging mit 'nem Lötkolben aber ganz gut wieder zu verschweißen... Hält :)

Dann hat sie nochn Kühlflüssigkeitswechsel bekommen (Glysantin Alu Protect / G30) und jetzt passt alles...

Problem mit der Kupplung hat sich auch von selbst gelöst.. Lag wohl wirklich an der langen Standzeit...

Mal hoffen, dass das Wetter gut bleibt :)

Na herzlichen Glühstrumpf. Einfacher wäre 'n undichter Deckel gewesen. Dennoch empfehle ich mal inner Bucht oder so nach einem Ersatz-Behälter zu schauen, denn m.W. ist der aus Nylon, nicht aus Thermoplast und dann ist das eine Frage der Zeit bis es wieder sifft, sprich ich fürchte, das ist nicht "geschweißt" sondern nur oberflächlich verklebt. Ich bin zwar grad am Räumen und mit GPZ - und GPX- Thermostaten hätt ich aushelfen können, einen Ausgleichsbehälter habe ich noch nicht gefunden. Aber die Garage kommt ja auch noch dran, wobald es besser Wetter hat.

@max: Danke fürs Entenrezept, ist ins MT - BKB aufgenommen, eine genauere Zubereitung reichst Du sicher nach gelle ? :D

Zu der GPZ 600 R - Kühlung...

Die Zette arbeitet mit einem Öl- und einem Wasserkühler, die X nur mit Wasser. Ich denke - und hab auch mal mit dem tec-doc drüber geschnackt, das ist kein Ausgleichs- sondern lediglich ein Überlaufbehälter bei der GPZ. Was hätte auch ein Ausgleichsbehälter im Bug unten für einen Sinn ? Der müsste oben im Kühlsystem angeordnet sein. Geschlossenes Überdruck-System mit einem Überlauf, der eben nicht direkt auf die Straße trielen soll ? Eher doch oder ?...

Ist ja nun eher akademisch, denn das Prob des TE ist ja -zumindest vorerst- gelöst, aber falls es jemand genau weiß...

 

am 9. März 2009 um 9:44

Hallo,

verstanden habe ich dieses "akademische" Problem genausowenig:confused:. Ich weiß nur, dass es bei der ZZR1100 lustig zum Ausgleichsbehälter unterm Sitz raustrielt, wenn sie kocht, während bei der GPZ900 dort nix passiert, die trötet vorne zum Kühlereinfüllstutzen-Überdruckventil raus. Ich habe hier mal gelesen, es gibt zwischen Kühlsystem und Ausgleichsbehälter u.U. auch ein Rückschlagventil/Überdruckventil, ähem, das müßte dann bei der ZZR fehlen bzw. bei meiner kaputt sein.

Aber der Ausgleichsbehälter der ZZR liegt etwa 20cm höher als bei der GPZ, aber der mit Abstand höchste Punkt im Kühlsystem ist er da auch nicht, könnte aber knapp der höchste Punkt sein, je nach Fahrwerkseinstellung.

PS: Da fällt mir noch ein: Der Ausgleichsbehälterdeckel der ZZR hat einen Schlauch dran, der die rausschwappende Suppe nach unten ableitet, der der GPZ ist zu/dicht, ist auch meies Wissens kein Ventil drin - ähem, schleierhaft (oder ein falscher Deckel drauf)....muss halt der Überdruck hochdrücken die Brühe.

Zitat:

Original geschrieben von moppedsammler

 

Zu der GPZ 600 R - Kühlung...

Die Zette arbeitet mit einem Öl- und einem Wasserkühler, die X nur mit Wasser. Ich denke - und hab auch mal mit dem tec-doc drüber geschnackt, das ist kein Ausgleichs- sondern lediglich ein Überlaufbehälter bei der GPZ. Was hätte auch ein Ausgleichsbehälter im Bug unten für einen Sinn ? Der müsste oben im Kühlsystem angeordnet sein. Geschlossenes Überdruck-System mit einem Überlauf, der eben nicht direkt auf die Straße trielen soll ? Eher doch oder ?...

Ist ja nun eher akademisch, denn das Prob des TE ist ja -zumindest vorerst- gelöst, aber falls es jemand genau weiß...

Die RX hat den Behälter auch unten im Bug.Im WHB ist das Teil als Reservetank angegeben.

 

am 11. März 2009 um 12:19

Zitat:

Original geschrieben von moppedsammler

 

@max: Danke fürs Entenrezept, ist ins MT - BKB aufgenommen, eine genauere Zubereitung reichst Du sicher nach gelle ?

 

 

 

Aber sicher kommt das noch, ist aber recht simpel. 

Wichtig ist frischer Rucola, gute Orangen und vorallem gute Barbarienenbrust. Da man bei dieser das Fett dranlässt muss die Qualität stimmen sonst wirds leicht ranzig.

 

Dann einfach Rucola waschen, Orangen schälen und zerkleinern und mit dem Rucola vermischen. Den beim Schneiden anfallenden O-Saft (oder nach Geschmack mehr) zu einer Vinaigrette auffüllen. Mehr Balsamico wird sie milder, ansonsten kann ich Kräuter-Wein-Essig (der von kressi ist gut) empfehlen, auch mit dem öl kann man den Geschmack anpassen. Mit Senf wär ich etwas vorsichtiger.

Dien Entenbrust auf der Fettseite einritzen, das Rauten entstehen (sieht dann schöner aus ;) ) und kräftig anbraten, auf der Fettseite gerne lange, bis sie knusprig ist. Ab damit in den Ofen bis sie rosarot ist, mach ich nach Gefühl, müssten aber so ca. 6-8 min bei 180° sein, kommt aber auch immer aufs anbraten an. Danach ca. 5 Minuten ruhen lassen. Währenddessen den Bratensatz mit etwas Rotwein und Balsamico ablösen und das ganze cremig reduzieren. Die Entenbrust in Scheiben schneiden, auf dem Salat garnieren, den Saft gerne drüber und mit der Balsamicocreme angießen (vorsicht, meißt sehr intensiv). 

 

Viel Spaß, ich finds recht lecker ;)

 

Gruß

 

..wenn Senf, dann süßen Händelmeier ;) 

mmmmmhhhhh... egal ob Händel oder kein Händel, das liest sich jedenfalls ausgesprochen lecker. Ich krieg Hunger...:D

vielleicht läd max32 uns alle mal zum perfekten KAWADINNER ein:D:D:D:D:D:D:D:D:D:D:D:D:D:D:D

mahlzeit

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Motorrad
  4. Kawasaki
  5. Problem: GPX600 verliert Kühlflüssigkeit