ForumGolf 1, 2
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 1, 2
  7. PN läuft hochtourig, mögliche Ursache ein Kabelbrandt?

PN läuft hochtourig, mögliche Ursache ein Kabelbrandt?

VW Golf 2 (19E)
Themenstarteram 30. Juni 2012 um 10:47

Hallo, ich brauche da mal Hilfe für meinen Golf 2 Bj.92 PN Motor

Folgendes ist passiert: Es fing damit an, das das Auto plötzlich nicht mehr vom Gas runter wollte, also hochtourig fuhr.Wir haben dann den Gaszug erneuert. Dann habe ich durch Zufall gesehen das es einen Kabelbrand im Motorraum ( verschmorte Kabel) gegeben hat, auch diesen erstmal repariert. Alles wunderbar, der Golf lief wie verrückt, so ungefähr ein halbes Jahr. Ich stellte ihn ab und wollte 2 Tage später wieder los!Nix ging mehr, ich orgelte, er sprang an und ging wieder aus. Wir wechselten den Vergaser aus 3 Stück, nix zu machen, den Zündverteiler + Zündfinger, Benzinpumpe ebenfalls.

Er springt an,läuft aber bei 2500 bis 3000 Touren,die Klappe am Vergaser muss zu gehalten werden. Beim Gas gegeben geht der Motor aus, also er nimmt das Gas gar nicht richtig an und läuft beim ausgehen bzw.ausmachen nach. 3 Schrauber waren bei dem Auto bei und alle sagten es liegt am Motorkabelbaum ( Vom Steuergerät zum Vergaser) Gut ich besorgte mir einen Motorkabelbaum ( 2 teilig) und baute den ersten vom Steuergerät zum Vergaser gestern in der Hoffnung ein, das der Golf dann läuft. Nein läuft nicht, nur so wie beschrieben.

Steuergerät und Sicherungskasten überprüft, ist in ordnung.

Was kann ich noch tun?? Den anderen Kabelbaum vom Sicherungskasten in den Motorraum bauen?

Waage32

Beste Antwort im Thema
am 30. Juni 2012 um 22:12

Naja die Untere Drosselklappe ist "fürs gas geben".

Der Leerlauf wird mit dieser Klappe !!!geregelt!!!

Links am Vergaser sitzt so ne Weiße dose wo ein Stößel raus kommt

mit Feder dran. Das ist der Steller, der Die klappe weiter auf oder zu macht,

damit er bei 900 U/min läuft.

 

Wenn der Kaputt ist, dann kann es sein das der Wagen gar keinen Leerlauf

hat also aus geht, oder das er zu hohen Leerlauf hat.

Das Ding ist ne Krankheit beim PN.

Kann gut sein das die bei deinen Tauschvergasern auch hin waren.

 

Starte den Wagen und Schau ob der Stößel sich rein zieht.

Wenn der Leerlauf zu hoch ist muss der Stößel rein gehen.

Wenn der Leerlauf zu niedrig ist muss er rausgehen.

 

Wenn er sich Garnicht bewegt, dann überprüfe die Unterrdruckschläuche

zu selbigem. Wenns dann noch ist dann reden wir weiter.

16 weitere Antworten
Ähnliche Themen
16 Antworten

...bei dir ist das MSG Defekt...:mad:

am 30. Juni 2012 um 11:01

Um mal ein bßchen Systematik in Deine Fehlersuche zu bringen, lies Dich mal hier über die Wirkungsweise des 2EE Vergasers ein und entscheide, was Dein Vergaser macht und was nicht. ;-)

Themenstarteram 30. Juni 2012 um 11:17

Zitat:

Original geschrieben von PKGeorge

...bei dir ist das MSG Defekt...:mad:

Was ist MSG??? Bin schon völlig blind vor lauter lesen

Motor-Steuer-Gerät (MSG)...:)

Du solltest erstmal aufhören wild rumzutauschen, finde den fehler heisst das Spiel ;)

Du schreibst das das MSG i.O ist und überprüft wurde, wie? Alles penibel Pin für Pin durchgemessen?

Themenstarteram 30. Juni 2012 um 11:34

Zitat:

Original geschrieben von Golf Cl

Du solltest erstmal aufhören wild rumzutauschen, finde den fehler heisst das Spiel ;)

Du schreibst das das MSG i.O ist und überprüft wurde, wie? Alles penibel Pin für Pin durchgemessen?

Da muss ich ja schon fasst lachen: bei finde den Fehler heisst das Spiel!

Ich selbst habe das nicht überprüft, das war ein Schrauber der sonst Autocrossmaschinen zusammen baut! Der wird es wissen, wie es geht und ob das Gerät in ordnung ist! Sollte man zumindestens meinen.

Ansonsten habe ich auch schon ein anderes Steuergerät darn gehabt, die gleichen Probleme waren trotzdem da.

Leider habe ich keine Ahnung von solchen Dingen....

Ich kann Teile tauschen und weiß ungefähr was was ist, aber das wars auch schon fast...

Naja, das korrekt vorgehen nach einem Kabelbrand und einer anschliessenden Fehlfunktion ist nun mal "finde den Fehler" aussgehend von dem Ort, den du noch immer nicht genau beschrieben hast, muss man alle dranhängenden Leitungen und dadurch naheliegende Bauteile überprüfen ;)

 

Also selbsthilfebuch und somit Schaltpläne + Multimeter raus und fleissig ran an die nervige Arbeit ...

Themenstarteram 30. Juni 2012 um 11:51

der Kabelbrand war mitten drinne :-) also im Kabel mittig direkt an geschmort. .Nirgends zu/an den Steckern, deswegen sollte ich mir ja einen Motorkabelbaum besorgen, was ich ja auch tat.

Aber ich glaube du meinst, das ein Motorteil deswegen nicht mehr richtig funktioniert! Richtig??

Ich kriege ne Krise...

Themenstarteram 30. Juni 2012 um 11:53

Ich schaue mir mal den alten Kabelbaum an und schreibe mal auf welche Leitung verschmort waren! Zu welchen teilen die Leitungen gehen Ok?

Ja mach das mal. Es spielt ja keine Rolle das nichts anderes in der Nähe des Brandes war, es entstehen ja Kurzschlüsse die überall zugeschlagen haben können ;)

am 30. Juni 2012 um 13:15

Ich würde hier ganz banal auf eine volle Fehlfnktion des

Drosselklappenstellerst tippen. Nun gilt es jedoch rauszufinden ob im Steuergerät die LEistungstufen für den Guten hin sind, oder er selber ist.

 

Eigendlich würde ich jedoch Steuergerät und Kabelbaum ausschließen,

denn der TE schrei ja das der Wagen ein halbes jahr Problemlos lief.

Dann wollte er starten und es war nix mehr. Wenn er nix gemacht hat,

dann schießt sich nicht das Steuergerät oder der Kabelbaum.

 

Daher würde ich eher auf einen anderen Fehler tippen...

 

Jetzt mus ich mir nurnoch überlegen welcher :) :D

Themenstarteram 30. Juni 2012 um 15:57

Zitat:

Original geschrieben von Golf Cl

Ja mach das mal. Es spielt ja keine Rolle das nichts anderes in der Nähe des Brandes war, es entstehen ja Kurzschlüsse die überall zugeschlagen haben können ;)

Also im Kabelbaum zum Steuergerät, waren die Kabel zum Zündverteiler verschmort und zum Flansch vorne am Motor "da stecken zwei Stecker drin " (Kabel zum blauer Stecker verschmort ) .

Die anderen Kabel von diesem Baum sind in ordnung gewesen.

Der Kabelbaum vom Sicherungskasten ausgehend, kann ich nicht genau sagen, denn der ist überall isoliert, und solche Tüllen drum, so das ich da nicht rein schauen kann ob da irgendetwas nicht stimmt.

Themenstarteram 30. Juni 2012 um 16:06

Zitat:

Original geschrieben von timotimo1

Ich würde hier ganz banal auf eine volle Fehlfnktion des

Drosselklappenstellerst tippen. Nun gilt es jedoch rauszufinden ob im Steuergerät die LEistungstufen für den Guten hin sind, oder er selber ist.

Eigendlich würde ich jedoch Steuergerät und Kabelbaum ausschließen,

denn der TE schrei ja das der Wagen ein halbes jahr Problemlos lief.

Dann wollte er starten und es war nix mehr. Wenn er nix gemacht hat,

dann schießt sich nicht das Steuergerät oder der Kabelbaum.

Daher würde ich eher auf einen anderen Fehler tippen...

Jetzt mus ich mir nurnoch überlegen welcher :) :D

Welcher Fehler könnte das wohl sein???

Sie wollte den Wagen starten :-)

Leistungsstufen im Steuergerät???

Dieser Drosselklappensteller, ist das diese kl.Klappe am Vergaser?? Die muss zu gehalten werden, wenn ich den Wagen starten möchte. Sobald der Wagen läuft, läuft er diese hohen Touren. Wenn ich diese Klappe los lasse, geht der Wagen aus. Denke diese Klappe sollte sich schliessen, wenn der Wagen läuft!!!

am 30. Juni 2012 um 22:12

Naja die Untere Drosselklappe ist "fürs gas geben".

Der Leerlauf wird mit dieser Klappe !!!geregelt!!!

Links am Vergaser sitzt so ne Weiße dose wo ein Stößel raus kommt

mit Feder dran. Das ist der Steller, der Die klappe weiter auf oder zu macht,

damit er bei 900 U/min läuft.

 

Wenn der Kaputt ist, dann kann es sein das der Wagen gar keinen Leerlauf

hat also aus geht, oder das er zu hohen Leerlauf hat.

Das Ding ist ne Krankheit beim PN.

Kann gut sein das die bei deinen Tauschvergasern auch hin waren.

 

Starte den Wagen und Schau ob der Stößel sich rein zieht.

Wenn der Leerlauf zu hoch ist muss der Stößel rein gehen.

Wenn der Leerlauf zu niedrig ist muss er rausgehen.

 

Wenn er sich Garnicht bewegt, dann überprüfe die Unterrdruckschläuche

zu selbigem. Wenns dann noch ist dann reden wir weiter.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 1, 2
  7. PN läuft hochtourig, mögliche Ursache ein Kabelbrandt?